<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html class="no-js ie7" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="no-js ie8" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if lte IE 8]>
	<link rel="stylesheet" type="text/css" href="http://www.spectator.co.uk/content/themes/spectator-new/css/ie8-and-down.css" />
	<link type="text/css" rel="stylesheet" href="http://fast.fonts.net/cssapi/2c2e0d6d-8d0b-4cc4-9f8b-065233291b07.css"/>
<![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->

	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel='apple-touch-icon' sizes='57x57' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-57x57.png'>
<link rel='apple-touch-icon' sizes='60x60' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-60x60.png'>
<link rel='apple-touch-icon' sizes='72x72' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-72x72.png'>
<link rel='apple-touch-icon' sizes='76x76' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-76x76.png'>
<link rel='apple-touch-icon' sizes='114x114' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-114x114.png'>
<link rel='apple-touch-icon' sizes='120x120' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-120x120.png'>
<link rel='apple-touch-icon' sizes='144x144' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-144x144.png'>
<link rel='apple-touch-icon' sizes='152x152' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-152x152.png'>
<link rel='apple-touch-icon' sizes='180x180' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-180x180.png'>
<link rel='icon' type='image/png' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-32x32.png' sizes='32x32'>
<link rel='icon' type='image/png' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/android-chrome-192x192.png' sizes='192x192'>
<link rel='icon' type='image/png' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-96x96.png' sizes='96x96'>
<link rel='icon' type='image/png' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-16x16.png' sizes='16x16'>
<link rel='manifest' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/manifest.json'>
<meta name='msapplication-TileImage' content='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/mstile-144x144.png'>
		<meta name="msapplication-TileColor" content="#2b5797">
		<meta name="theme-color" content="#d2091e">
		<title>Hate crime is real – ask any Pole in Britain</title>
<script type="text/javascript">(function(){var h=document.getElementsByTagName('html')[0],c=h.className;c=c.replace(/no-js/,'js');h.className=c;})();</script>

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.spectator.co.uk/2016/08/hate-crime-is-real-ask-any-pole-in-britain/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hate crime is real – ask any Pole in Britain" />
<meta property="og:description" content="The hate is real Sir: It is clearly an exaggeration to call Britain a bigoted country (‘We are not a&hellip;" />
<meta property="og:url" content="http://www.spectator.co.uk/2016/08/hate-crime-is-real-ask-any-pole-in-britain/" />
<meta property="og:site_name" content="The Spectator" />
<meta property="article:publisher" content="http://www.facebook.com/officialspectator" />
<meta property="article:tag" content="Animals" />
<meta property="article:tag" content="badgers" />
<meta property="article:tag" content="Books" />
<meta property="article:tag" content="Brexit" />
<meta property="article:tag" content="EU" />
<meta property="article:tag" content="fireworks" />
<meta property="article:tag" content="George Plimpton" />
<meta property="article:tag" content="hate crime" />
<meta property="article:tag" content="hedgehogs" />
<meta property="article:tag" content="Immigration" />
<meta property="article:tag" content="Matthew Parris" />
<meta property="article:tag" content="Poland" />
<meta property="article:tag" content="Racism" />
<meta property="article:tag" content="refugees" />
<meta property="article:tag" content="Sport" />
<meta property="article:tag" content="the Bible" />
<meta property="article:tag" content="Wildlife" />
<meta property="article:section" content="Letters" />
<meta property="article:published_time" content="2016-08-13T09:00:00+00:00" />
<meta property="article:modified_time" content="2016-08-10T10:52:26+00:00" />
<meta property="og:updated_time" content="2016-08-10T10:52:26+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The hate is real Sir: It is clearly an exaggeration to call Britain a bigoted country (‘We are not a&hellip;" />
<meta name="twitter:title" content="Hate crime is real – ask any Pole in Britain" />
<meta name="twitter:site" content="@spectator" />
<meta name="twitter:creator" content="@spectator" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//img.ads.moceanads.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Feed" href="http://www.spectator.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Comments Feed" href="http://www.spectator.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Hate crime is real – ask any Pole in Britain Comments Feed" href="http://www.spectator.co.uk/2016/08/hate-crime-is-real-ask-any-pole-in-britain/feed/" />
			<!-- Google Tag Manager -->
						<script>
				dataLayer = [ {"category":"letters","author":"the-spectator","tags":["animals","badgers","books","brexit","eu","fireworks","george-plimpton","hate-crime","hedgehogs","immigration","matthew-parris","poland","racism","refugees","sport","the-bible","wildlife"]} ];
			</script>
			
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDWPW5"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-NDWPW5');</script>
			<!-- End Google Tag Manager -->
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spectator.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='http://www.spectator.co.uk/content/plugins/wp-google-search/wgs.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='evolok-widgets-css'  href='http://www.spectator.co.uk/content/plugins/evolok/assets/css/ev-widgets.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='evolok-bootstrap-css'  href='http://www.spectator.co.uk/content/plugins/evolok/assets/css/prefixed-bootstrap.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='evolok-fontawesome-css'  href='http://www.spectator.co.uk/content/plugins/evolok/assets/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='evolok-main-css'  href='http://www.spectator.co.uk/content/plugins/evolok/assets/dist/main.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='follow-us-widget-css'  href='http://www.spectator.co.uk/content/plugins/follow-us-widgets/assets/css/widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='//fast.fonts.net/cssapi/74ef99eb-fe57-4a89-94ef-4487aeccc1a2.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='site-css'  href='http://www.spectator.co.uk/content/themes/spectator-new/assets/dist/site.min.css?ver=4.6.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2430033-1', 'auto', {'allowLinker': true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension1', 'letters');
	__gaTracker('set', 'dimension2', 'user-29179');
	__gaTracker('set', 'dimension3', '2016-08-13T09:00:00+00:00');
	__gaTracker('set', 'dimension4', 'Animals,badgers,Books,Brexit,EU,fireworks,George Plimpton,hate crime,hedgehogs,Immigration,Matthew Parris,Poland,Racism,refugees,Sport,the Bible,Wildlife');
	__gaTracker('set', 'dimension5', 'post');
	__gaTracker('set', 'dimension6', 'false');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.spectator.co.uk/content/plugins/evolok/assets/js/ev-widgets.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/plugins/evolok/assets/js/ev-em.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/plugins/evolok/assets/dist/main.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/themes/spectator-new/js/slick/slick.js'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/themes/spectator-new/js/vendor/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/themes/spectator-new/js/main.js'></script>
<script type='text/javascript' src='http://img.ads.moceanads.com/js/ad2/request.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.spectator.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spectator.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spectator.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.spectator.co.uk/?p=9925432' />
<link rel="alternate" type="application/json+oembed" href="http://www.spectator.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spectator.co.uk%2F2016%2F08%2Fhate-crime-is-real-ask-any-pole-in-britain%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spectator.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spectator.co.uk%2F2016%2F08%2Fhate-crime-is-real-ask-any-pole-in-britain%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- Optimizely Javascript Library Tag 20161121 -->
<script src="https://cdn.optimizely.com/js/7865320336.js"></script>
<!-- Optimizely Tag 20161121 END -->
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
document.write('<scr'+'ipt type="text/javascript"
src="//spectator.grapeshot.co.uk/main/channels.cgi?url='+encodeURIComponent(gsurl)
+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END -->
<!-- AdTech Async Tag for network 903.1 The Spectator Ltd Website spectator.co.uk -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/903.1/w1111453.js"></script>
<!-- END AdTech Async Tag for network 903.1 The Spectator Ltd Website spectator.co.uk -->		<script>
			var SPEV_Data = {
				webid_lookup_url: 'http://www.spectator.co.uk/content/plugins/evolok/vendor/index.php',
				account_url: 'http://www.spectator.co.uk/my-account'
			};

			// Core
			EV.Core.init( {
				serviceName: 'default',
				realmName:   'default_realm',
				icDomain:    'https://spt.evolok.net/ic/api',
				ssoCookieDomain: '.spectator.co.uk'
			} );

			EV.PM.init( {
				pmDomain: 'http://localhost:8090/pm/api/1.0'
			} );

			EV.settings.secureMode = true;

			// Widgets
			EV.Widgets = {};
			EV.Widgets.Display = {};

			// Events
			EV.Event.init();

			
			// Metering
			EV.Em.init( {
				url: 'http://spt.evolok.net/acd/api/3.0',
				sidCookieDomain: '.spectator.co.uk'
			} );

			// Translations
			EV.Translate.addTranslationTable( "spectator", {
				ev: {
					widgets: {
						attr: {
							title: {
								label: "Title:"
							},
							email: {
								placeholder: "Email address"
							},
							password: {
								confirm: {
									label: "Confirm password:",
									placeholder: "Confirm password"
								}
							},
							lookup_id: {
								label: "Subscriber number (optional):",
								placeholder: "Subscriber number (optional)"
							}
						},
						errors: {
							duplicate_user_profile: "This email address is already in use",
							identifiers_not_found: "Sorry, there is no account associated with this email address",
							identifiers_invalid: "The email or password you entered is incorrect",
							require_uniquie_profile_and_realm: "This email address is already in use, please try another",
							user_profile_identifiers_not_found: "Thank you - an email has been sent to reset your password.",
							attribute_validation_failed: "Please enter a valid email address",
							edit_successful: "Your details have been updated",
							validators_value_empty: "Please enter a password"
						}
					},
					login: {
						email: {
							placeholder: "Email address"
						}
					}
				}
			} );
			EV.Translate.setActiveLanguage( "spectator" );

			function  evShowContent () {
				var x = document.getElementsByClassName("ev-meter-content-class");
				for (var i = 0; i < x.length; i++) {
					x[i].style.display = "block";
				}
			}

			function evHideContent () {
				var x = document.getElementsByClassName("ev-meter-content-class");
				for (var i = 0; i < x.length; i++) {
					x[i].style.display = "none";
				}
			}

			function evGetAction (params) {
				EV.Em.authorize(params, function(response) {
					// Save the response for later
					SPEV_Data.metering = response;

					// Record the data in Google Tag Manager
					if( typeof dataLayer !== 'undefined' ) {
						var evolok_status = response.loggedOut === false ? 'subscriber' : 'anonymous';

						dataLayer.push( {
							"evolok_status": evolok_status
						} );
					}

					if( response.result === 'REQUIRE_LOGIN' ) {
						SPEV.show_datawall_modal();
					} else if( response.result === 'REQUIRE_ENTITLEMENT' ) {
						SPEV.show_paywall_modal();
					}
				}, function(error) {
					console.log("EV Meter Directive - Error : " + error);
				});
			}

			evGetAction( '{"articleId":9925432,"section":"magazine","author":"the-spectator","date_published":"2016-08-13T09:00:00.000Z","date_modified":"2016-08-10T10:52:26.000Z","category":"letters","tags":"animals, badgers, books, brexit, eu, fireworks, george-plimpton, hate-crime, hedgehogs, immigration, matthew-parris, poland, racism, refugees, sport, the-bible, wildlife","referrer":null}' )		</script>

		<style>
			.ev-meter-content-class { display:block; }
		</style>
		<!-- BEGIN wp-parsely Plugin Version 1.10.1 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.10.1' />
   <script type="application/ld+json">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.spectator.co.uk\/2016\/08\/hate-crime-is-real-ask-any-pole-in-britain\/"},"headline":"Hate crime is real \u2013 ask any Pole in Britain","url":"http:\/\/www.spectator.co.uk\/2016\/08\/hate-crime-is-real-ask-any-pole-in-britain\/","thumbnailUrl":"","image":{"@type":"ImageObject","url":""},"dateCreated":"2016-08-11T03:00:00Z","datePublished":"2016-08-11T03:00:00Z","dateModified":"1970-01-01T00:00:00Z","articleSection":"The Week","author":[{"@type":"Person","name":"The Spectator"}],"creator":["The Spectator"],"publisher":{"@type":"Organization","name":"The Spectator"},"keywords":["animals","badgers","books","brexit","eu","fireworks","george plimpton","hate crime","hedgehogs","immigration","matthew parris","poland","racism","refugees","sport","the bible","wildlife"]}   </script>
    <!-- END wp-parsely Plugin Version 1.10.1 -->
<!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='http://www.spectator.co.uk/content/themes/spectator-parent/js/nwmatcher.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/themes/spectator-parent/js/selectivizr.js?ver=1.0.3b'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/themes/spectator-parent/js/respond.src.js?ver=1.4.2'></script>
<![endif]-->
		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1654356914818419');
			fbq('track', "PageView");
		</script>
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1654356914818419&ev=PageView&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		<!--Pingdom Script-->
			<script>
				var _prum = [['id', '56ba1e09abe53d810990b994'],['mark', 'firstbyte', (new Date()).getTime()]];
				(function() {
					var s = document.getElementsByTagName('script')[0]
					  , p = document.createElement('script');
					p.async = 'async';
					p.src = '//rum-static.pingdom.net/prum.min.js';
					s.parentNode.insertBefore(p, s);
				})();
			</script>
			<!--End Pingdom Script-->
	</head>

	<body class="single single-post postid-9925432 single-format-standard section-home">

		<div class="spev-modal-wrapper"><div class="spev-modal spev-modal--datawall">
	<a href="http://www.spectator.co.uk" class="spev-modal__close">X</a>

	<h1 class="spev-title">Create an account to continue reading.</h1>
	<div class="spev-modal__intro">
		<p class="spev-desktop-only">Registered readers have access to our blogs and a limited number of magazine articles<br>For unlimited access to <em>The Spectator</em>, subscribe below</p>
		<p class="spev-mobile-only">Registered readers have access to our blogs and a limited number of magazine articles</p>
	</div>

	<div class="spev-modal__content spev-state--init">
		<div class="spev-register">
			<h2 class="spev-subtitle spev-desktop-only">Sign in to continue</h2>
			<p>Already have an account? <a href="#" class="spev-goto-login" data-context="Datawall">Log in here</a></p>

			
<ev-registration
	auth-scheme-name="default"
	service-name="default"
	auto-login="true"
		recaptcha="false"
	form-style="form-vertical"
	show-labels="false"
	show-header="false"
	show-container="false"
	auto-populate="true"
	submitBtn-caption="Create account">
</ev-registration>

<a href="#" class="spev-goto-support-webid">What's my subscriber number?</a>		</div>

		<div class="spev-subscribe spev-desktop-only">
			<h2 class="spev-subtitle spev-desktop-only">Subscribe now from &pound;1 a week</h2>

			<div class="spev-cols spev-features spev-desktop-only">
	<div class="spev-col">
		<img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/paywall-laptop.png">
		<h3>Online</h3>
		Unlimited access to <em>The Spectator</em> including the full archive from 1828
	</div>

	<div class="spev-col">
		<img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/paywall-magazine.png">
		<h3>Print</h3>
		Weekly delivery of the magazine
	</div>

	<div class="spev-col">
		<img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/paywall-app.png">
		<h3>App</h3>
		Phone &amp; tablet edition of the magazine
	</div>

	<div class="spev-col">
		<img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/paywall-club.png">
		<h3>Spectator Club</h3>
		Subscriber-only offers, events and discounts
	</div>
</div>
			<div class="spev-cols">
				<div class="spev-col">
					&nbsp;
				</div>
				<div class="spev-col">
					<a href="http://www.spectator.co.uk/subscribed/" class="spev-button">View subscription offers</a>
					<p>Already a subscriber? <a href="#" class="spev-goto-login">Log in here</a></p>
				</div>
			</div>
		</div>

		<div class="spev-subscribe spev-mobile-only">
			<span class="spev-divider">or</span>
			<p class="spev-center">Subscribe now for unlimited access</p>
			<p class="spev-center"><strong>ALL FROM JUST &pound;1 A WEEK</strong></p>
			<p><img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/bundle.png"></p>
			<a href="http://www.spectator.co.uk/subscribed/" class="spev-button">View subscription offers</a>
		</div>
	</div>

	<div class="spev-modal__content spev-state--success spev-state--success--0">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="http://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--1">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="http://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--2">
	<p class="spev-center">Thank you for creating an account – Your subscriber number was not recognised though. To link your subscription visit the <a href="http://www.spectator.co.uk/my-account">My Account</a> page</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--3">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="http://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div></div> <!-- End datawall modal -->
<div class="spev-modal spev-modal--login spev-modal--nopadding">
	<a href="http://www.spectator.co.uk" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Login</h1>

	<div class="spev-modal__content">
		
<ev-login
	auth-scheme-name="default"
	align-forgot-password-href="right"
		remember-me="true"
	form-style="form-vertical"
	show-labels="false"
	show-header="false"
	show-container="false"
	auto-populate="true"
	override-translation-key="ev.login">
</ev-login>
		<span class="spev-right">Don't have an account? <a href="#" class="spev-goto-register" data-context="Login">Sign up</a></span>
	</div>
</div> <!-- End login modal --><div class="spev-modal spev-modal--message-expired spev-modal--nopadding">
	<a href="#" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Subscription expired</h1>

	<div class="spev-modal__content">
		<p>Your subscription has expired. Please go to <a href="http://www.spectator.co.uk/my-account">My Account</a> to renew it or
			<a href="http://www.spectator.co.uk/subscribe/">view subscription offers</a>.</p>
	</div>
</div> <!-- End login modal --><div class="spev-modal spev-modal--password spev-modal--nopadding">
	<a href="#" class="spev-modal__close">X</a>

	<div class="spev-state--init">
		<h1 class="spev-title spev-title--block">Forgot Password</h1>

		<div class="spev-modal__content">
			<ev-forgot-password
	auth-scheme-name="default"
	service-name="default"
	show-labels="false"
	show-header="false"
	show-container="false">
</ev-forgot-password>		</div>
	</div>

	<div class="spev-state--success">
		<h1 class="spev-title spev-title--block">Please check your email</h1>

		<div class="spev-modal__content">
			<p class="spev-center">If the email address you entered is associated with a web account on our system, you will receive an email from us with instructions for resetting your password.</p>
			<p class="spev-center">If you don't receive this email, please check your junk mail folder.</p>
			<p class="spev-center"><a href="#" class="spev-goto-login" data-context="Forgot password">Back to Login</a></p>
		</div>
	</div>
</div> <!-- End reset password modal --><div class="spev-modal spev-modal--paywall">
	<a href="http://blogs.spectator.co.uk" class="spev-modal__close">X</a>

	<h1 class="spev-title">It's time to subscribe.</h1>
	<div class="spev-modal__intro spev-desktop-only">
		<p>You've read all your free Spectator magazine articles for this month.</p>
	</div>

	<div class="spev-modal__content">
		<h2 class="spev-subtitle spev-desktop-only">Subscribe now for unlimited access – from just &pound;1 a week</h2>
		<p class="spev-mobile-only spev-center">You've read all your free Spectator magazine articles for this month.</p>
		<p class="spev-mobile-only spev-center">Subscribe now for unlimited access</p>

		<div class="spev-cols spev-features spev-desktop-only">
	<div class="spev-col">
		<img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/paywall-laptop.png">
		<h3>Online</h3>
		Unlimited access to <em>The Spectator</em> including the full archive from 1828
	</div>

	<div class="spev-col">
		<img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/paywall-magazine.png">
		<h3>Print</h3>
		Weekly delivery of the magazine
	</div>

	<div class="spev-col">
		<img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/paywall-app.png">
		<h3>App</h3>
		Phone &amp; tablet edition of the magazine
	</div>

	<div class="spev-col">
		<img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/paywall-club.png">
		<h3>Spectator Club</h3>
		Subscriber-only offers, events and discounts
	</div>
</div>
		<div class="spev-cols spev-desktop-only">
			<div class="spev-col">&nbsp;</div>
			<div class="spev-col">
				<a href="http://www.spectator.co.uk/subscribep/" class="spev-button">View subscription offers</a>
				<span>Already a subscriber? <a href="http://www.spectator.co.uk/my-account" class="spev-goto-webid">Link my existing subscription</a></span>
			</div>
		</div>

		<div class="spev-mobile-only spev-center">
			<p><img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/bundle.png"></p>
			<a href="http://www.spectator.co.uk/subscribep/" class="spev-button">View subscription offers</a>
			<span>Already a subscriber?<br><a href="http://www.spectator.co.uk/my-account" class="spev-goto-webid">Simply give us your subscriber number to continue</a></span>
		</div>
	</div>
</div> <!-- End datawall modal -->
<div class="spev-modal spev-modal--register spev-modal--nopadding">
	<a href="http://www.spectator.co.uk" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Sign up</h1>

	<div class="spev-modal__content spev-state--init">
		
<ev-registration
	auth-scheme-name="default"
	service-name="default"
	auto-login="true"
		recaptcha="false"
	form-style="form-vertical"
	show-labels="false"
	show-header="false"
	show-container="false"
	auto-populate="true"
	submitBtn-caption="Create account">
</ev-registration>

<a href="#" class="spev-goto-support-webid">What's my subscriber number?</a>
		<span class="spev-right">Already have an account? <a href="#" class="spev-goto-login" data-context="Register">Log in</a></span>
	</div>

	<div class="spev-modal__content spev-state--success spev-state--success--0">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="http://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--1">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="http://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--2">
	<p class="spev-center">Thank you for creating an account – Your subscriber number was not recognised though. To link your subscription visit the <a href="http://www.spectator.co.uk/my-account">My Account</a> page</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--3">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="http://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div></div> <!-- End register modal --></div> <!-- End modal wrapper --><div class="spev-modal-wrapper spev-modal-wrapper--support"><div class="spev-modal spev-modal--support-webid">
	<a href="#" class="spev-modal__close spev-close-support">X</a>

	<div class="spev-modal__content">
		<p>Your subscriber number is the 8 digit number printed above your name on the address sheet sent with your magazine each week. If you receive it, you’ll also find your subscriber number at the top of our weekly highlights email.</p>
		<p>Entering your subscriber number will enable full access to all magazine articles on the site.</p>
		<p>If you cannot find your subscriber number then please contact us on <a href="mailto:customerhelp@subscriptions.spectator.co.uk">customerhelp@subscriptions.spectator.co.uk</a> or call 0330 333 0050. If you’ve only just subscribed, you may not yet have been issued with a subscriber number. In this case you can use the temporary web ID number, included in your email order confirmation.</p>
		<p>You can create an account in the meantime and link your subscription at a later time. Simply visit the My Account page, enter your subscriber number in the relevant field and click 'submit changes'.</p>
		<p>If you have any difficulties creating an account or logging in please take a look at our <a href="http://www.spectator.co.uk/faqs/" target="_blank">FAQs</a> page.</p>

		<p><img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/subscriber-account-number.png" class="spev-center"></p>
	</div>
</div> <!-- End support modal -->

</div> <!-- End support modal wrapper -->
			<div class="top-banner">
				<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine-Top-728 x 90 (5078674) // created at: Dec 30, 2016 4:50:09 PM -->

<div id="5078674"></div></div>
			</div>	</div>

<div class="desktop-bar clearfix">
	<div class="container">
		<div class="bar-nav">
						<ul class="bar-menu menu menu-bar">
				<li class="menu-item topbar-spec menu-item-active"><a href="http://www.spectator.co.uk/"><span class="menu-item-title">The Spectator</span></a></li>
				<li class="menu-item topbar-culture "><a href="http://www.spectator.co.uk/books-arts"><span class="menu-item-title">Culture House</span></a></li>
				<li class="menu-item topbar-events "><a href="http://events.spectator.co.uk/"><span class="menu-item-title">Events</span></a></li>
				<li class="menu-item topbar-health "><a href="http://health.spectator.co.uk/"><span class="menu-item-title">Health</span></a></li>
				<li class="menu-item topbar-life "><a href="http://life.spectator.co.uk/"><span class="menu-item-title">Life</span></a></li>
				<li class="menu-item topbar-money "><a href="http://www.spectator.co.uk/category/spectator-money"><span class="menu-item-title">Money</span></a></li>
				<li class="menu-item topbar-shop "><a href="https://shop.spectator.co.uk/"><span class="menu-item-title">Shop</span></a></li>
				<li class="menu-item topbar-wine "><a href="http://www.spectator.co.uk/wine-club"><span class="menu-item-title">Wine Club</span></a></li>
			</ul>

			<a href="#" class="desktop-search-trigger"></a>
			<div class="desktop-search-form">
				<div class="main-search">
		<form method="get" action="http://www.spectator.co.uk/search_gcse/" class="search-form">
		<div class="search-string">
			<input type="text" class="search-box" name="q" placeholder="Search" value="" data-error="Oops! Try again."/>
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>

</div>			</div>

							<ul class="member-menu">
					<ev-profile profile="profile" class="hide">
						<ev-profile-when state="available">
							<li class="member-menu__menu-item"><a href="http://www.spectator.co.uk/my-account" data-context="Header">My Account</a></li>
							<li class="member-menu__menu-item"><a href="javascript:EV.Core.UI.logout();" class="spev-goto-logout" data-context="Header">Logout</a></li>
						</ev-profile-when>

						<ev-profile-when state="not-loggedIn">
							<li class="member-menu__menu-item"><a href="#" class="spev-goto-register" data-context="Header">Register</a></li>
							<li class="member-menu__menu-item"><a href="#" class="spev-goto-login" data-context="Header">Login</a></li>
						</ev-profile-when>
					</ev-profile>
				</ul>
					</div> <!-- End nav bar -->
	</div> <!-- End container -->
</div> <!-- End of top bar (desktop) -->

		<div class="site-header">

		<div class="masthead clearfix">

	<div class="masthead__container">

        <div class="masthead__logo"><a href="http://www.spectator.co.uk" class="masthead__logo-link">Spectator</a></div>

    	<div class="subs-tease">
                		<div class="subs-tease__text">
                <p class="subs-tease__intro">The Spectator from £1 per week</p>
                <div class="subs-tease__cta"><a href="http://www.spectator.co.uk/mastheadsubs" class="subs-tease__btn">Subscribe</a></div>
    		</div>
    		<div class="subs-tease__image"><img src="https://www.spectator.co.uk/cover-image/60x80" alt="" class="subs-tease__img"></div>
    	</div>

    </div>

</div><!-- End of masthead -->

		<div class="primary-nav">

	<a href="#" class="nav-toggle">Menu</a>

	<div class="nav-container">

		<a href="#" class="nav-close">Close</a>

		<div id="navigation" class="top-level-nav"><ul id="menu-primary-navigation" class="top-level-nav__list"><li id="menu-item-9651962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://blogs.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Coffee House</span></a></li>
<li id="menu-item-9873572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a></li>
<li id="menu-item-9759322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a title="Writers" href="http://www.spectator.co.uk/writers/" class="depth-0-link"><span class="menu-item-title">Writers</span></a></li>
<li id="menu-item-9873582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/books-arts/" class="depth-0-link"><span class="menu-item-title">Books &#038; Arts</span></a></li>
<li id="menu-item-9651992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://blogs.spectator.co.uk/the-spectator-podcasts/" class="depth-0-link"><span class="menu-item-title">Podcasts</span></a></li>
<li id="menu-item-9673722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/primarynavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a></li>
</ul></div>
		

	</div><!-- end of nav-container -->

</div><!-- End of primary-nav -->

		</div><!-- End of site-header -->

		<div class="container"><!-- Main site container -->



<div class="main-content clearfix">

	<div class="content-area">

	<div id="post-9925432" class="article post-9925432 post type-post status-publish format-standard hentry category-letters tag-animals tag-badgers tag-books tag-brexit tag-eu tag-fireworks tag-george-plimpton tag-hate-crime tag-hedgehogs tag-immigration tag-matthew-parris tag-poland tag-racism tag-refugees tag-sport tag-the-bible tag-wildlife issues-13-august-2016">

        
<div class="article-header clearfix no-author-avatar">

	<div class="article-header__text">

		<p class="article-header__category"><a href="http://www.spectator.co.uk/category/the-week/letters/" rel="category tag">Letters</a></p>

		<h1 class="article-header__title">Hate crime is real – ask any Pole in Britain</h1>
		<h2 class="article-header__standfirst">Also in Spectator Letters: Friends, Bibles and book reviewers; hedgehogs and badgers; refugees at sea; George Plimpton’s expertise</h2>
		<div class="article-header__author"><a href="http://www.spectator.co.uk/author/the-spectator/" title="Posts by The Spectator" rel="author">The Spectator</a></div>

	</div>

	
</div>

		<div class="article-content">
		<div class="margin-menu">
	
	<div class="float-container">
	
		<div class="meta-box">
			<p class="meta-box__byline"><a href="http://www.spectator.co.uk/author/the-spectator/" title="Posts by The Spectator" rel="author">The Spectator</a></p>

			<p class="meta-box__date">13 August 2016</p>
			<p class="meta-box__time">9:00 AM</p>
			<p class="meta-box__date meta-box__date--mobile">13 August 2016</p>
			<p class="meta-box__time meta-box__time--mobile">9:00 AM</p>
		</div>

		<div class="sharing">

	<h2 class="sharing__header">Share This</h2>

	<ul class="sharing__list">
	    <li class="sharing__item"><a href="https://twitter.com/intent/tweet?url=http://www.spectator.co.uk/2016/08/hate-crime-is-real-ask-any-pole-in-britain/&text=Hate crime is real – ask any Pole in Britain" target="_blank" class="sharing__link sharing__link--twitter">Twitter</a></li>
	    <li class="sharing__item"><a href="https://facebook.com/sharer.php?u=http://www.spectator.co.uk/2016/08/hate-crime-is-real-ask-any-pole-in-britain/" target="_blank" class="sharing__link sharing__link--facebook">Facebook</a></li>
		<li class="sharing__item"><a href="https://linkedin.com/shareArticle?mini=true&url=http://www.spectator.co.uk/2016/08/hate-crime-is-real-ask-any-pole-in-britain/" target="_blank" class="sharing__link sharing__link--linkedin">LinkedIn</a></li>
	    <li class="sharing__item"><a href="mailto:?subject=Hate crime is real – ask any Pole in Britain&amp;body=Read Hate crime is real – ask any Pole in Britain - http://www.spectator.co.uk/2016/08/hate-crime-is-real-ask-any-pole-in-britain/" class="sharing__link sharing__link--mail">Email</a></li>
	</ul>

</div>

	</div>

</div><!-- End of margin-menu -->
<div class="article-body article-text article-text--post">
    <div class="ev-meter-content-class"><h2>The hate is real</h2>
<p>Sir: It is clearly an exaggeration to call Britain a bigoted country (‘We are not a hateful nation’, 6 August), but downplaying the recent wave of xenophobic and racist incidents across the UK as ‘somebody shouting something nasty on a bus’ is equally wrong. Verbal abuse in itself is worthy of condemnation, yet the character of recorded harassment is actually much more serious. In the past few weeks, Poles in this country were shocked by vulgar graffiti (West London; Hertfordshire; Portsmouth) and hurtful leaflets (Cambridgeshire) urging them to ‘go home’ in most offensive ways possible, while a family in Plymouth fell victim to an arson attack. The Polish community is a mixture of the descendants of wartime and anti-communist exiles and those who decided to move to the UK after Poland joined the EU, who all equally contribute to modern Britain’s culture, society, and economy. Now many of them feel unwelcome.<br><em>Dariusz Łaska<br>
Polish Embassy, London W1</em></p>
<h2>In the same boat?</h2>
<p>Sir: It seems the bounds of hate crime are indeed without limit. Our son’s outboard engine was stolen off his boat last weekend; the police asked him if he ‘believed he was the victim of a hate crime’.<br><em>Jo Burge<br>
Stutton, Suffolk</em></p>
<h2>Friends and critics</h2>
<p>Sir: Matthew Parris thought that a book about the Bible by a friend of his was terribly good and told him so, and then told the whole world in a puff for it (‘The Bible is too important to be left to believers’, 6 August). This was news because he hasn’t seen eye to eye with God for some time.</p>

<div class="middle-promo">
    <div class="sub-content-promo big-bottom">
            <!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine-ArticleMid-Banner (6077305) // created at: Dec 30, 2016 5:32:55 PM -->

<div id="6077305"></div>    </div>
    <div class="clear"><br></div>
</div>
<p>When I reviewed the book, he couldn’t believe I disagreed with him. Surely it was a sign of malignity? He was so angry that he spent the sleepless nights staring into the darkness clenching his fists. Then he devoted his whole column to me. His argument now was that I am such a turd that the book must be good after all. There is a fallacy in this argument.</p>
<p>I did at least do the book the honour of attending to some of its judgments. One was that the Psalms shared the same quality as Gloria Gaynor’s best-known hit. I did not get this from nowhere. It’s in the book. Matthew Parris guesses that I think that Bible study is useless without antecedent faith, and is ‘dead without the Living God’. I don’t. I think that, like the science of politics, no attempt at explaining scripture will succeed without acquired knowledge and discernment. He can hardly object to the use of humour in reviewing such an attempt.<br><em>Christopher Howse<br>
London SW1</em></p>
<h2>Prickly subject</h2>
<p>Sir: I was pleased to read Felicity Lloyd’s article (‘My wild success’, 6 August) on her success in encouraging wildlife in her south coast garden and, in particular, providing a haven for hedgehogs. I have worked hard to the same end in my garden in rural Northamptonshire over many years, but I don’t suppose I will ever see another hedgehog in it. The conservationists say that the hedgehog’s decline is due to the intensification of agriculture, but I wonder if it has also to do with the increasing numbers of badgers in the countryside — protected by law since 1992, of course. Badgers are the chief natural predator of hedgehogs, because they aren’t put off by the spines. Twenty years ago, I did not see and hear badgers in my garden, as I do now. Twenty years ago, I saw plenty of hedgehog roadkill, but no longer – a sure sign that the species is in big trouble round here. The only occasion recently that I’ve encountered a hedgehog was in a garden very close to the Sussex coast, where there were no badger setts nearby. It seems that promoting the welfare of hedgehogs must fall to suburban gardeners, who live at a distance from both woods and farmland. Those of us living in the country can’t help.<br><em>Ursula Buchan<br>
Oundle, Northamptonshire</em></p>
<h2>Refugees at sea</h2>
<p>Sir: Your leading article (‘Saving refugee lives’, 6 August) robustly defended British policy towards Syrian refugees and the Calais jungle but not our policy toward the main area of lost lives: the Mediterranean crossing from Libya. Of course we must rescue human beings who would otherwise drown. But having our ships wait just outside Libyan waters in order to ferry migrants to Italy — what Libyans call a ‘taxi service’ — is madness. The EU rhetoric is about defeating the traffickers, whereas the reality is that we do their job for them. More economic migrants, often from west Africa, are encouraged and more profits go to the traffickers. The under-resourced Libyan coastguard return migrants to their point of departure. Why do we not do the same?<br><em>Tim Ambler<br>
Cley next the Sea, Norfolk</em></p>
<h2>Winning with a bang</h2>
<p>Sir: The great George Plimpton (Books, 6 August) wrote as well as he did about professional sport precisely because of his failures at the highest level. There was one activity, however, at which he was an acknowledged champion: fireworks. He was appointed fireworks commissioner by the mayor of New York City, and won the Monte Carlo International Fireworks Festival in 1979. Once again, though, the most amusing and remarkable story about his pyrotechnic endeavours was another heroic failure: his first attempt to launch the world’s largest firework (the ‘Fat Man’) resulted in a crater 35 feet wide and ten feet deep when it exploded on the ground. His follow-up attempt at Cape Canaveral did manage to get airborne, but exploded at 50 feet and shattered 700 windows in the nearby town of Titusville.<br><em>Alasdair Ogilvy<br>
Stedham, West Sussex</em></p>
</div>
<div class="article-promo article-promo--end">
    <div class="sub-content-promo grid_7 alpha omega">
        <p style="font-size: 20px; line-height: 1.6; text-align: left;">Subscribe to The Spectator today for a quality of argument not found in any other publication. Get more Spectator for less – <a href="http://spectator.co.uk/endarticlepromosubs" target="_blank"><strong>just £12 for 12 issues</strong></a>.</p>
        <div class="clear"></div>
    </div>
</div> <!-- End article promo -->
</div><!-- end of article-text -->
		

<hr class="sticky-clear" />

<div class="article-tags"><span class="article-tags__title">Tagged</span><a href="http://www.spectator.co.uk/tag/animals/" rel="tag">Animals</a>, <a href="http://www.spectator.co.uk/tag/badgers/" rel="tag">badgers</a>, <a href="http://www.spectator.co.uk/tag/books/" rel="tag">Books</a>, <a href="http://www.spectator.co.uk/tag/brexit/" rel="tag">Brexit</a>, <a href="http://www.spectator.co.uk/tag/eu/" rel="tag">EU</a>, <a href="http://www.spectator.co.uk/tag/fireworks/" rel="tag">fireworks</a>, <a href="http://www.spectator.co.uk/tag/george-plimpton/" rel="tag">George Plimpton</a>, <a href="http://www.spectator.co.uk/tag/hate-crime/" rel="tag">hate crime</a>, <a href="http://www.spectator.co.uk/tag/hedgehogs/" rel="tag">hedgehogs</a>, <a href="http://www.spectator.co.uk/tag/immigration/" rel="tag">Immigration</a>, <a href="http://www.spectator.co.uk/tag/matthew-parris/" rel="tag">Matthew Parris</a>, <a href="http://www.spectator.co.uk/tag/poland/" rel="tag">Poland</a>, <a href="http://www.spectator.co.uk/tag/racism/" rel="tag">Racism</a>, <a href="http://www.spectator.co.uk/tag/refugees/" rel="tag">refugees</a>, <a href="http://www.spectator.co.uk/tag/sport/" rel="tag">Sport</a>, <a href="http://www.spectator.co.uk/tag/the-bible/" rel="tag">the Bible</a>, <a href="http://www.spectator.co.uk/tag/wildlife/" rel="tag">Wildlife</a></div>
    <div class="related-stories clearfix">
    <h2 class="related-stories__title">You might also like</h2>
            </div>
<div class="content-dianomi">
    <iframe valign="middle" width="600" height="300" marginheight=0 marginwidth=0 frameborder=0 vspace=0 hspace=0 scrolling=NO  src="//www.dianomi.com/smartads.epl?id=2790" style="width:100%;"></iframe>
</div>
<div id="rcjsload_95af05"></div>
<script type="text/javascript">
(function() {
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=9748&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth);
rcel.async = true;
var rcds = document.getElementById("rcjsload_95af05"); rcds.appendChild(rcel);
})();
</script>

<a href="#" class="button show-comments">Show comments</a>

<div id="disqus_thread">
    </div>

		</div><!-- end of article-content -->

	</div>

</div>


	<div class="sidebar">


	<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine MPU 1 (5014645) // created at: Dec 30, 2016 7:09:04 PM -->

<div id="5014645"></div>

<div id="5014645"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Button 4 Newsletters (5777395) // created at: Dec 30, 2016 7:11:03 PM -->

<div id="5777395"></div></div>
			</div><div class="widget icit-analytics-data-collection-widget"><div class="icit-analytic"><h3 class="widget-title title-font">Most Popular</h3><ul class="analytic-lists"><li class="a-list google_a active"><span class="a-list-name">Read</span><ol class="a-page google_a-page"><li class="analytic-item analytic-item-post-7882221">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="http://www.spectator.co.uk/"></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="http://www.spectator.co.uk/" class="most-read__title-link">The Spectator | Politics, culture, current affairs and opinion</a></h3>
											<p class="most-read__author"><a href="http://www.spectator.co.uk/author/the-spectator/" class="most-read__author-link">The Spectator</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9744202">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="http://blogs.spectator.co.uk/2017/01/lily-allens-trump-protest-backfires/"><img width="114" height="76" src="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/GettyImages-542129412-114x76.jpg" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="Murdered MP Jo Cox Is Remembered At Memorial Events Worldwide" srcset="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/GettyImages-542129412-114x76.jpg 114w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/GettyImages-542129412-300x199.jpg 300w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/GettyImages-542129412.jpg 620w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/GettyImages-542129412-410x275.jpg 410w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/GettyImages-542129412-395x261.jpg 395w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/GettyImages-542129412-146x97.jpg 146w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="http://blogs.spectator.co.uk/2017/01/lily-allens-trump-protest-backfires/" class="most-read__title-link">Lily Allen&#8217;s Trump protest backfires</a></h3>
											<p class="most-read__author"><a href="http://blogs.spectator.co.uk/author/steerpike/" class="most-read__author-link">Steerpike</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9260682">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="http://blogs.spectator.co.uk/"><img width="114" height="76" src="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2014/12/The-Osborne-Austerity1-114x76.jpg" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="The-Osborne-Austerity1" srcset="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2014/12/The-Osborne-Austerity1-114x76.jpg 114w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2014/12/The-Osborne-Austerity1-300x200.jpg 300w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2014/12/The-Osborne-Austerity1-94x63.jpg 94w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2014/12/The-Osborne-Austerity1-380x252.jpg 380w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2014/12/The-Osborne-Austerity1-147x98.jpg 147w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2014/12/The-Osborne-Austerity1.jpg 600w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="http://blogs.spectator.co.uk/" class="most-read__title-link">Coffee House | Daily commentary on politics and current affairs</a></h3>
											<p class="most-read__author"><a href="http://blogs.spectator.co.uk/author/the-spectator/" class="most-read__author-link">The Spectator</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9743992">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="http://blogs.spectator.co.uk/2017/01/theresa-mays-speech-republicans-philadelphia-full-text/"><img width="114" height="76" src="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/Screen-Shot-2017-01-26-at-21-114x76.36.21.png" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="screen-shot-2017-01-26-at-21-36-21" srcset="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/Screen-Shot-2017-01-26-at-21-114x76.36.21.png 114w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/Screen-Shot-2017-01-26-at-21.36.21-410x275.png 410w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/Screen-Shot-2017-01-26-at-21.36.21-395x261.png 395w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="http://blogs.spectator.co.uk/2017/01/theresa-mays-speech-republicans-philadelphia-full-text/" class="most-read__title-link">Theresa May&#8217;s speech to Republicans in Philadelphia: full text</a></h3>
											<p class="most-read__author"><a href="http://blogs.spectator.co.uk/author/theresa-may/" class="most-read__author-link">Theresa May</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9742742">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="http://blogs.spectator.co.uk/2017/01/pope-seizes-power-knights-malta-brutally-ending-900-years-sovereignty/"><img width="114" height="76" src="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2015/08/pope-114x76.jpg" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="VATICAN-POPE-ST PETER4S BASILICA" srcset="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2015/08/pope-114x76.jpg 114w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2015/08/pope-300x199.jpg 300w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2015/08/pope-94x63.jpg 94w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2015/08/pope-380x252.jpg 380w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2015/08/pope-147x98.jpg 147w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2015/08/pope.jpg 620w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="http://blogs.spectator.co.uk/2017/01/pope-seizes-power-knights-malta-brutally-ending-900-years-sovereignty/" class="most-read__title-link">Pope seizes power from the Knights of Malta, brutally ending 900 years of their sovereignty</a></h3>
											<p class="most-read__author"><a href="http://blogs.spectator.co.uk/author/damian-thompson/" class="most-read__author-link">Damian Thompson</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-10071872">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="http://www.spectator.co.uk/2017/01/geert-wilders-doesnt-threaten-dutch-liberalism-hes-defending-it/"><img width="114" height="76" src="//cdn.spectator.co.uk/content/uploads/2017/01/GettyImages-632286030-114x76.jpg" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="(Photo: Getty)" srcset="//cdn.spectator.co.uk/content/uploads/2017/01/GettyImages-632286030-114x76.jpg 114w, //cdn.spectator.co.uk/content/uploads/2017/01/GettyImages-632286030-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2017/01/GettyImages-632286030-620x413.jpg 620w, //cdn.spectator.co.uk/content/uploads/2017/01/GettyImages-632286030-410x275.jpg 410w, //cdn.spectator.co.uk/content/uploads/2017/01/GettyImages-632286030-395x261.jpg 395w, //cdn.spectator.co.uk/content/uploads/2017/01/GettyImages-632286030-146x97.jpg 146w, //cdn.spectator.co.uk/content/uploads/2017/01/GettyImages-632286030.jpg 730w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="http://www.spectator.co.uk/2017/01/geert-wilders-doesnt-threaten-dutch-liberalism-hes-defending-it/" class="most-read__title-link">Geert Wilders doesn’t threaten Dutch liberalism: he’s defending it</a></h3>
											<p class="most-read__author"><a href="http://www.spectator.co.uk/author/douglas-murray/" class="most-read__author-link">Douglas Murray</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-10066212">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="http://www.spectator.co.uk/2017/01/will-donald-trump-be-assassinated-ousted-in-a-coup-or-just-impeached/"><img width="114" height="76" src="//cdn.spectator.co.uk/content/uploads/2017/01/Trump_SE-114x76-1.jpg" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="trump_se" srcset="//cdn.spectator.co.uk/content/uploads/2017/01/Trump_SE-114x76-1.jpg 114w, //cdn.spectator.co.uk/content/uploads/2017/01/Trump_SE-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2017/01/Trump_SE-410x275.jpg 410w, //cdn.spectator.co.uk/content/uploads/2017/01/Trump_SE-395x261.jpg 395w, //cdn.spectator.co.uk/content/uploads/2017/01/Trump_SE-146x97.jpg 146w, //cdn.spectator.co.uk/content/uploads/2017/01/Trump_SE.jpg 620w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="http://www.spectator.co.uk/2017/01/will-donald-trump-be-assassinated-ousted-in-a-coup-or-just-impeached/" class="most-read__title-link">Will Donald Trump be assassinated, ousted in a coup or just impeached?</a></h3>
											<p class="most-read__author"><a href="http://www.spectator.co.uk/author/paul-wood/" class="most-read__author-link">Paul Wood</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-10071762">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="http://www.spectator.co.uk/2017/01/why-geert-wilders-is-taking-over-dutch-politics/"><img width="114" height="76" src="//cdn.spectator.co.uk/content/uploads/2017/01/cover_28_Jan_post-114x76.jpg" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="cover_28_jan_post" srcset="//cdn.spectator.co.uk/content/uploads/2017/01/cover_28_Jan_post-114x76.jpg 114w, //cdn.spectator.co.uk/content/uploads/2017/01/cover_28_Jan_post-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2017/01/cover_28_Jan_post-620x413.jpg 620w, //cdn.spectator.co.uk/content/uploads/2017/01/cover_28_Jan_post-410x275.jpg 410w, //cdn.spectator.co.uk/content/uploads/2017/01/cover_28_Jan_post-395x261.jpg 395w, //cdn.spectator.co.uk/content/uploads/2017/01/cover_28_Jan_post-146x97.jpg 146w, //cdn.spectator.co.uk/content/uploads/2017/01/cover_28_Jan_post.jpg 730w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="http://www.spectator.co.uk/2017/01/why-geert-wilders-is-taking-over-dutch-politics/" class="most-read__title-link">Why Geert Wilders is taking over Dutch politics</a></h3>
											<p class="most-read__author"><a href="http://www.spectator.co.uk/author/ian-buruma/" class="most-read__author-link">Ian Buruma</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9744462">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="http://blogs.spectator.co.uk/2017/01/trumps-diplomat-helped-bring-soviet-union-eu-next/"><img width="114" height="76" src="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/TM-114x76.png" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="tm" srcset="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/TM-114x76.png 114w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/TM-300x198.png 300w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/TM.png 620w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/TM-410x275.png 410w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/TM-395x261.png 395w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/TM-146x97.png 146w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="http://blogs.spectator.co.uk/2017/01/trumps-diplomat-helped-bring-soviet-union-eu-next/" class="most-read__title-link">Trump&#8217;s diplomat: I helped bring down the Soviet Union, it&#8217;s the EU next</a></h3>
											<p class="most-read__author"><a href="http://blogs.spectator.co.uk/author/steerpike/" class="most-read__author-link">Steerpike</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9744452">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="http://blogs.spectator.co.uk/2017/01/female-culture-war-begun/"><img width="114" height="76" src="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/3-3-114x76.jpg" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="3" srcset="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/3-3-114x76.jpg 114w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/3-3-300x200.jpg 300w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/3-3-410x275.jpg 410w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/3-3-395x261.jpg 395w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/3-3-146x97.jpg 146w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/01/3-3.jpg 620w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="http://blogs.spectator.co.uk/2017/01/female-culture-war-begun/" class="most-read__title-link">A female culture war has begun</a></h3>
											<p class="most-read__author"><a href="http://blogs.spectator.co.uk/author/edwest/" class="most-read__author-link">Ed West</a></p>
									</div>
			</div>
			</li></ol></li></ul></div></div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Button 2 Events (5826627) // created at: Dec 30, 2016 7:11:56 PM -->

<div id="5826627"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Button 1 Subscriptions (5014649) // created at: Dec 30, 2016 7:12:48 PM -->

<div id="5014649"></div></div>
			</div><div class="menu-walker-editors-choice advanced-menu-162202 widget widget-menu widget-menu-advanced"><h3 class="widget-title title-font">Editor&#8217;s Choice</h3><div class="news-listing news-listing--walker"><div class="news-listing__item news-listing__item--editors post-10073522 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry"><a href="http://www.spectator.co.uk/2017/01/what-donald-trump-doesnt-get-about-rhetoric/" class="excerpt-thumb"><img width="503" height="302" src="//cdn.spectator.co.uk/content/uploads/2017/01/160622_POL_trump-speech-june-22.jpg.CROP_.promo-xlarge2-503x302.jpg" class="news-listing__img wp-post-image" alt="160622_pol_trump-speech-june-22-jpg-crop-promo-xlarge2" srcset="//cdn.spectator.co.uk/content/uploads/2017/01/160622_POL_trump-speech-june-22.jpg.CROP_.promo-xlarge2-503x302.jpg 503w, //cdn.spectator.co.uk/content/uploads/2017/01/160622_POL_trump-speech-june-22.jpg.CROP_.promo-xlarge2-212x127.jpg 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="http://www.spectator.co.uk/2017/01/what-donald-trump-doesnt-get-about-rhetoric/">What Donald Trump doesn't get about rhetoric</a></h2><p class="news-listing__author"><a href="http://www.spectator.co.uk/author/peter-jones/" title="Posts by Peter Jones" rel="author">Peter Jones</a></p></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10073542 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry"><a href="http://www.spectator.co.uk/2017/01/before-the-bling-of-tutankhamun/" class="excerpt-thumb"><img width="503" height="302" src="//cdn.spectator.co.uk/content/uploads/2017/01/Pharoahs-1-503x302.jpg" class="news-listing__img wp-post-image" alt="pharoahs" srcset="//cdn.spectator.co.uk/content/uploads/2017/01/Pharoahs-1-503x302.jpg 503w, //cdn.spectator.co.uk/content/uploads/2017/01/Pharoahs-1-212x127.jpg 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="http://www.spectator.co.uk/2017/01/before-the-bling-of-tutankhamun/">Before the bling of Tutankhamun</a></h2><p class="news-listing__author"><a href="http://www.spectator.co.uk/author/anthony-sattin/" title="Posts by Anthony Sattin" rel="author">Anthony Sattin</a></p></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10073562 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry"><a href="http://www.spectator.co.uk/2017/01/is-jonathan-lethem-telling-a-story-or-just-playing-games/" class="excerpt-thumb"><img width="503" height="302" src="//cdn.spectator.co.uk/content/uploads/2017/01/iStock-155280900-1-503x302.jpg" class="news-listing__img wp-post-image" alt="Playing backgammon" srcset="//cdn.spectator.co.uk/content/uploads/2017/01/iStock-155280900-1-503x302.jpg 503w, //cdn.spectator.co.uk/content/uploads/2017/01/iStock-155280900-1-212x127.jpg 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="http://www.spectator.co.uk/2017/01/is-jonathan-lethem-telling-a-story-or-just-playing-games/">Is Jonathan Lethem telling a story or just playing games?</a></h2><p class="news-listing__author"><a href="http://www.spectator.co.uk/author/daniel-swift/" title="Posts by Daniel Swift" rel="author">Daniel Swift</a></p></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10073582 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry"><a href="http://www.spectator.co.uk/2017/01/when-nuclear-bombs-go-wrong/" class="excerpt-thumb"><img width="503" height="302" src="//cdn.spectator.co.uk/content/uploads/2017/01/zlqPorb-503x302.jpg" class="news-listing__img wp-post-image" alt="zlqporb" srcset="//cdn.spectator.co.uk/content/uploads/2017/01/zlqPorb-503x302.jpg 503w, //cdn.spectator.co.uk/content/uploads/2017/01/zlqPorb-212x127.jpg 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="http://www.spectator.co.uk/2017/01/when-nuclear-bombs-go-wrong/">When nuclear bombs go wrong</a></h2><p class="news-listing__author"><a href="http://www.spectator.co.uk/author/the-spectator/" title="Posts by The Spectator" rel="author">The Spectator</a></p></div></div> <!-- End news listing item --></li>
</div></div><div class="widget icit-taxonomical-listings one-col-tax-widget comic-12 taxonomy-none columns-1  full-width">
<div class="widget widget_cartoons">
    <h3 class="widget-title title-font">Cartoons</h3>    <div class="cartoons-carousel">
        <div class="cycle-slideshow"
            data-cycle-slides=".hentry"
            data-cycle-auto-height="calc"
            data-cycle-swipe="true"
            data-cycle-prev=".cartoons-carousel__pagination__arrow--left"
            data-cycle-next=".cartoons-carousel__pagination__arrow--right"
            data-cycle-caption=".cartoons-carousel__pagination__status"
            data-cycle-caption-template="{{slideNum}} / {{slideCount}}"
            data-cycle-timeout="0">
            <div class="post-10069942 comic type-comic status-publish has-post-thumbnail hentry issues-28-january-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="http://www.spectator.co.uk/comic/fish-6/" class="cartoon__link">
            <img width="600" height="400" src="//cdn.spectator.co.uk/content/uploads/2017/01/Goldfish.png" class="attachment-full size-full wp-post-image" alt="goldfish" srcset="//cdn.spectator.co.uk/content/uploads/2017/01/Goldfish.png 600w, //cdn.spectator.co.uk/content/uploads/2017/01/Goldfish-300x200.png 300w, //cdn.spectator.co.uk/content/uploads/2017/01/Goldfish-146x97.png 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10070082 comic type-comic status-publish has-post-thumbnail hentry issues-28-january-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="http://www.spectator.co.uk/comic/desk-3/" class="cartoon__link">
            <img width="600" height="400" src="//cdn.spectator.co.uk/content/uploads/2017/01/Desk-1.png" class="attachment-full size-full wp-post-image" alt="desk" srcset="//cdn.spectator.co.uk/content/uploads/2017/01/Desk-1.png 600w, //cdn.spectator.co.uk/content/uploads/2017/01/Desk-1-300x200.png 300w, //cdn.spectator.co.uk/content/uploads/2017/01/Desk-1-146x97.png 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10070162 comic type-comic status-publish has-post-thumbnail hentry issues-28-january-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="http://www.spectator.co.uk/comic/fireplace/" class="cartoon__link">
            <img width="600" height="400" src="//cdn.spectator.co.uk/content/uploads/2017/01/Monster.png" class="attachment-full size-full wp-post-image" alt="‘I defy anyone in the public eye to say that they don’t find this sort of personal criticism hurtful.’" srcset="//cdn.spectator.co.uk/content/uploads/2017/01/Monster.png 600w, //cdn.spectator.co.uk/content/uploads/2017/01/Monster-300x200.png 300w, //cdn.spectator.co.uk/content/uploads/2017/01/Monster-146x97.png 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘I defy anyone in the  public eye to say that they don’t find this sort of personal criticism hurtful.’</div></div>
<div class="post-10070552 comic type-comic status-publish has-post-thumbnail hentry issues-28-january-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="http://www.spectator.co.uk/comic/deadwood/" class="cartoon__link">
            <img width="600" height="400" src="//cdn.spectator.co.uk/content/uploads/2017/01/deadwood.jpg" class="attachment-full size-full wp-post-image" alt="‘This town ain’t big enough for the both of us.’" srcset="//cdn.spectator.co.uk/content/uploads/2017/01/deadwood.jpg 600w, //cdn.spectator.co.uk/content/uploads/2017/01/deadwood-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2017/01/deadwood-146x97.jpg 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘This town ain’t big enough for the both of us.’</div></div>
<div class="post-10070602 comic type-comic status-publish has-post-thumbnail hentry issues-28-january-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="http://www.spectator.co.uk/comic/toast-2/" class="cartoon__link">
            <img width="600" height="400" src="//cdn.spectator.co.uk/content/uploads/2017/01/toast.jpg" class="attachment-full size-full wp-post-image" alt="‘But whatever you do, don’t burn the toast.’" srcset="//cdn.spectator.co.uk/content/uploads/2017/01/toast.jpg 600w, //cdn.spectator.co.uk/content/uploads/2017/01/toast-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2017/01/toast-146x97.jpg 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘But whatever you do, don’t burn the toast.’</div></div>
<div class="post-10070782 comic type-comic status-publish has-post-thumbnail hentry issues-28-january-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="http://www.spectator.co.uk/comic/tv-13/" class="cartoon__link">
            <img width="600" height="400" src="//cdn.spectator.co.uk/content/uploads/2017/01/TV.png" class="attachment-full size-full wp-post-image" alt="‘Children! You mustn’t watch TV after the 9 o’clock watershed. Go and look at porn on your computers.’" srcset="//cdn.spectator.co.uk/content/uploads/2017/01/TV.png 600w, //cdn.spectator.co.uk/content/uploads/2017/01/TV-300x200.png 300w, //cdn.spectator.co.uk/content/uploads/2017/01/TV-146x97.png 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘Children! You mustn’t watch TV after the
9 o’clock watershed. Go and look at porn
on your computers.’</div></div>
<div class="post-10070892 comic type-comic status-publish has-post-thumbnail hentry issues-28-january-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="http://www.spectator.co.uk/comic/lion-5/" class="cartoon__link">
            <img width="600" height="400" src="//cdn.spectator.co.uk/content/uploads/2017/01/lion.jpg" class="attachment-full size-full wp-post-image" alt="‘It’s come to my attention that you’ve been using your work computer to download violent images of zebra being slaughtered.’" srcset="//cdn.spectator.co.uk/content/uploads/2017/01/lion.jpg 600w, //cdn.spectator.co.uk/content/uploads/2017/01/lion-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2017/01/lion-146x97.jpg 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘It’s come to my attention that you’ve been 
using your work computer to download 
violent images of zebra being slaughtered.’</div></div>
<div class="post-10071112 comic type-comic status-publish has-post-thumbnail hentry issues-28-january-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="http://www.spectator.co.uk/comic/3men/" class="cartoon__link">
            <img width="600" height="400" src="//cdn.spectator.co.uk/content/uploads/2017/01/3men.png" class="attachment-full size-full wp-post-image" alt="3men" srcset="//cdn.spectator.co.uk/content/uploads/2017/01/3men.png 600w, //cdn.spectator.co.uk/content/uploads/2017/01/3men-300x200.png 300w, //cdn.spectator.co.uk/content/uploads/2017/01/3men-146x97.png 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10071172 comic type-comic status-publish has-post-thumbnail hentry issues-28-january-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="http://www.spectator.co.uk/comic/navigation/" class="cartoon__link">
            <img width="600" height="400" src="//cdn.spectator.co.uk/content/uploads/2017/01/navigation.jpg" class="attachment-full size-full wp-post-image" alt="‘Cool. If you go into Google Street View, you can see where you’re going.’" srcset="//cdn.spectator.co.uk/content/uploads/2017/01/navigation.jpg 600w, //cdn.spectator.co.uk/content/uploads/2017/01/navigation-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2017/01/navigation-146x97.jpg 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘Cool. If you go into Google Street View, you can see where you’re going.’</div></div>
<div class="post-10071342 comic type-comic status-publish has-post-thumbnail hentry issues-28-january-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="http://www.spectator.co.uk/comic/toast-3/" class="cartoon__link">
            <img width="600" height="400" src="//cdn.spectator.co.uk/content/uploads/2017/01/Toast.png" class="attachment-full size-full wp-post-image" alt="‘I can’t eat that — I’m black-toast intolerant.’" srcset="//cdn.spectator.co.uk/content/uploads/2017/01/Toast.png 600w, //cdn.spectator.co.uk/content/uploads/2017/01/Toast-300x200.png 300w, //cdn.spectator.co.uk/content/uploads/2017/01/Toast-146x97.png 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘I can’t eat that — I’m black-toast intolerant.’</div></div>
<div class="post-10071452 comic type-comic status-publish has-post-thumbnail hentry issues-28-january-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="http://www.spectator.co.uk/comic/trade/" class="cartoon__link">
            <img width="600" height="400" src="//cdn.spectator.co.uk/content/uploads/2017/01/trade.jpg" class="attachment-full size-full wp-post-image" alt="‘It’s from Liam Fox.’" srcset="//cdn.spectator.co.uk/content/uploads/2017/01/trade.jpg 600w, //cdn.spectator.co.uk/content/uploads/2017/01/trade-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2017/01/trade-146x97.jpg 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘It’s from Liam Fox.’</div></div>
<div class="post-10071682 comic type-comic status-publish has-post-thumbnail hentry issues-28-january-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="http://www.spectator.co.uk/comic/trident-2/" class="cartoon__link">
            <img width="600" height="400" src="//cdn.spectator.co.uk/content/uploads/2017/01/trident.jpg" class="attachment-full size-full wp-post-image" alt="‘It followed me home — can we keep it?’" srcset="//cdn.spectator.co.uk/content/uploads/2017/01/trident.jpg 600w, //cdn.spectator.co.uk/content/uploads/2017/01/trident-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2017/01/trident-146x97.jpg 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘It followed me home — can we keep it?’</div></div>
        </div>

        <div class="cartoons-carousel__pagination">
            <svg width="452" height="452" viewBox="0 0 452 452" xmlns="http://www.w3.org/2000/svg" class="cartoons-carousel__pagination__arrow cartoons-carousel__pagination__arrow--left"><g fill="none" fill-rule="evenodd"><path d="M357.376 226L452 452 0 226h357.376z" fill="#D30D1D"/><path d="M357.376 226L452 0 0 226h357.376z" fill="#E05560"/></g></svg>
            <svg width="452" height="452" viewBox="0 0 452 452" xmlns="http://www.w3.org/2000/svg" class="cartoons-carousel__pagination__arrow cartoons-carousel__pagination__arrow--right"><g fill="none" fill-rule="evenodd"><path d="M94.624 226L0 452l452-226H94.624z" fill="#D30D1D"/><path d="M94.624 226L0 0l452 226H94.624z" fill="#E05560"/></g></svg>
            <div class="cartoons-carousel__pagination__status"></div>
        </div>
    </div> <!-- Cartoons carousel -->
</div> <!-- End widget -->
</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Button 3 Marketing (6296572) // created at: Dec 30, 2016 7:14:11 PM -->

<div id="6296572"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Button 5 Wineclub (5298543) // created at: Dec 30, 2016 7:15:18 PM -->

<div id="5298543"></div></div>
			</div><div class="widget widget_text">			<div class="textwidget"><a href="http://blogs.spectator.co.uk/2016/04/how-to-listen-to-the-spectator-podcast/"><img class="alignnone size-full wp-image-9476462" src="http://blogs.spectator.co.uk/files/2016/05/Spectator-Podcast-Promo.jpg" alt="Click here to find out more about subscribing to The Spectator’s free podcasts" width="100%" height="100%" /></img></a></div>
		</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine MPU 2 (5014650) // created at: Dec 30, 2016 7:09:48 PM -->

<div id="5014650"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Rich Media Interstitial (2x2) (5868615) // created at: Dec 30, 2016 6:33:28 PM -->

<div id="5868615"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Rich Media Sticky Placement (3x3) (5901461) // created at: Dec 30, 2016 6:40:48 PM -->

<div id="5901461"></div></div>
			</div>
	
</div>

</div><!-- end of main-content -->

	<div class="site-footer">

			<div class="bottom-banner">
		<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine-Bottom-728x90 (5014647) // created at: Dec 30, 2016 5:04:55 PM -->

<div id="5014647"></div></div>
			</div>	</div>

<div class="masthead__logo masthead__logo--footer"><a href="http://www.spectator.co.uk" class="masthead__logo-link" >The Spectator</a></div>
		<div id="sub-navigation" class="footer-nav"><ul id="menu-footer-menu" class="footer-nav__list footer-nav__list--megamenu"><li id="menu-item-9652132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/about/" class="depth-0-link"><span class="menu-item-title">About</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9653992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.spectator.co.uk/contact-us/" class="depth-1-link"><span class="menu-item-title">Contact Us</span></a></li>
	<li id="menu-item-9726772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.spectator.co.uk/faqs/" class="depth-1-link"><span class="menu-item-title">FAQs</span></a></li>
	<li id="menu-item-9697902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.spectator.co.uk/privacy-policy/" class="depth-1-link"><span class="menu-item-title">Privacy Policy</span></a></li>
	<li id="menu-item-9697892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.spectator.co.uk/terms/" class="depth-1-link"><span class="menu-item-title">Terms and Conditions</span></a></li>
	<li id="menu-item-9900992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/vacancies/" class="depth-1-link"><span class="menu-item-title">Jobs and Vacancies</span></a></li>
</ul>
</li>
<li id="menu-item-9900542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="#" class="depth-0-link"><span class="menu-item-title">More from The Spectator</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9899022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://spectator.com.au/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://spectator.com.au/', 'The Spectator Australia');" class="depth-1-link"><span class="menu-item-title">The Spectator Australia</span></a></li>
	<li id="menu-item-9652182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.apollo-magazine.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.apollo-magazine.com/', 'Apollo Magazine');" class="depth-1-link"><span class="menu-item-title">Apollo Magazine</span></a></li>
	<li id="menu-item-9662662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/shop" class="depth-1-link"><span class="menu-item-title">The Spectator Shop</span></a></li>
</ul>
</li>
<li id="menu-item-9900982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/advertising/" class="depth-0-link"><span class="menu-item-title">Advertising</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9654012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.spectator.co.uk/classifieds/" class="depth-1-link"><span class="menu-item-title">Classifieds</span></a></li>
</ul>
</li>
<li id="menu-item-9652222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/bottomnavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9662642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/club" class="depth-1-link"><span class="menu-item-title">Club</span></a></li>
	<li id="menu-item-9652232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://thespectator.form-fill.com/preferences.html" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://thespectator.form-fill.com/preferences.html', 'Email Newsletters');" class="depth-1-link"><span class="menu-item-title">Email Newsletters</span></a></li>
</ul>
</li>
</ul></div>		<div class="copyright">
	<div class="copyright__line1">The Spectator, 22 Old Queen Street, London, SW1H 9HP</div>
	<div class="copyright__line2">All articles and content Copyright © 2016 The Spectator (1828) Ltd | All rights reserved</div>
</div>

<div class="icit-credit">
	Site designed and built by <a href="http://www.interconnectit.com">interconnect/it</a>
</div>
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 44913;
			_sf_async_config.domain = "spectator.co.uk";
			_sf_async_config.useCanonical = true;
		(function(){
	  		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
		<script>
if ( window.ADTECH ) {
ADTECH.enqueueAd(5078672);
ADTECH.enqueueAd(4170717);
ADTECH.enqueueAd(4170716);
ADTECH.enqueueAd(4170715);
ADTECH.enqueueAd(4836084);
ADTECH.enqueueAd(4271639);
ADTECH.enqueueAd(4525543);
ADTECH.enqueueAd(4525542);
ADTECH.enqueueAd(5766098);
ADTECH.enqueueAd(5249110);
ADTECH.enqueueAd(5247900);
ADTECH.enqueueAd(5897607);
ADTECH.enqueueAd(6381407);
ADTECH.enqueueAd(6381408);
ADTECH.enqueueAd(6381409);
ADTECH.enqueueAd(6381426);
ADTECH.enqueueAd(5078674);
ADTECH.enqueueAd(5014647);
ADTECH.enqueueAd(5014645);
ADTECH.enqueueAd(5014650);
ADTECH.enqueueAd(6077305);
ADTECH.enqueueAd(5014649);
ADTECH.enqueueAd(5826627);
ADTECH.enqueueAd(6296572);
ADTECH.enqueueAd(5777395);
ADTECH.enqueueAd(5298543);
ADTECH.enqueueAd(5868614);
ADTECH.enqueueAd(5868615);
ADTECH.enqueueAd(5901461);
ADTECH.enqueueAd(5304762);
ADTECH.enqueueAd(5304759);
ADTECH.enqueueAd(5304757);
ADTECH.enqueueAd(5304758);
ADTECH.enqueueAd(6381461);
ADTECH.enqueueAd(5304761);
ADTECH.enqueueAd(5304760);
ADTECH.enqueueAd(5304765);
ADTECH.enqueueAd(5304763);
ADTECH.enqueueAd(5304764);
ADTECH.enqueueAd(6047312);
ADTECH.enqueueAd(6047313);
ADTECH.enqueueAd(5078670);
ADTECH.enqueueAd(4980893);
ADTECH.enqueueAd(4980894);
ADTECH.enqueueAd(4980891);
ADTECH.enqueueAd(4980873);
ADTECH.enqueueAd(5868623);
ADTECH.enqueueAd(5777368);
ADTECH.enqueueAd(5300553);
ADTECH.enqueueAd(5844122);
ADTECH.enqueueAd(5584169);
ADTECH.enqueueAd(6042859);
ADTECH.enqueueAd(6042860);
ADTECH.enqueueAd(4170682);
ADTECH.enqueueAd(4170683);
ADTECH.enqueueAd(4271641);
ADTECH.enqueueAd(5868619);
ADTECH.enqueueAd(5777402);
ADTECH.enqueueAd(5300550);
ADTECH.enqueueAd(5586001);
ADTECH.enqueueAd(5619811);
ADTECH.enqueueAd(5619808);
ADTECH.enqueueAd(5619809);
ADTECH.enqueueAd(5619810);
ADTECH.enqueueAd(5620488);
ADTECH.enqueueAd(6056460);
ADTECH.enqueueAd(6381633);
ADTECH.enqueueAd(6056465);
ADTECH.enqueueAd(6056464);
ADTECH.enqueueAd(6295469);
ADTECH.enqueueAd(6056461);
ADTECH.enqueueAd(6056463);
ADTECH.enqueueAd(6056462);
ADTECH.enqueueAd(6057710);
ADTECH.enqueueAd(6057707);
ADTECH.enqueueAd(6057709);
ADTECH.enqueueAd(6057711);
ADTECH.enqueueAd(6057705);
ADTECH.enqueueAd(6057702);
ADTECH.enqueueAd(6057704);
ADTECH.enqueueAd(6057706);
ADTECH.enqueueAd(6057708);
ADTECH.enqueueAd(6057703);
ADTECH.executeQueue();
}
</script>
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="spectator.co.uk"></div>
</div>
<script data-cfasync="false">
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"017834549407754911446:kjfu2zmt69q"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quizzlestickpolls = {"noanswerresponse":"Please select an answer for the poll","emailresponse":"Please ensure you have entered a valid email address","postcoderesponse":"Please enter your postcode"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/themes/spectator-new/assets/dist/site.min.js'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spectator.co.uk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/plugins/icit-mediaplayer/js/mediaelement-override.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":""},"disqusIdentifier":"9925432 http:\/\/www.spectator.co.uk\/?p=9925432","disqusShortname":"spectator-new-www","disqusTitle":"Hate crime is real \u2013 ask any Pole in Britain","disqusUrl":"http:\/\/www.spectator.co.uk\/2016\/08\/hate-crime-is-real-ask-any-pole-in-britain\/","options":{"manualSync":"1"},"postId":"9925432"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/plugins/disqus/media/js/disqus.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/mu-plugins/icit-analytics-data-collection/js/tabbed.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"spectator-new-www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/plugins/disqus/media/js/count.js?ver=4.6.1'></script>
	</div>
    
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15366038" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15366038&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
		</div><!-- end of main site container -->

    <div class="off-canvas">
	<a href="#" class="nav-close">Close</a>

	<ul id="menu-primary-navigation-1" class="menu menu-site"><li id="menu-item-9651962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://blogs.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Coffee House</span></a></li>
<li id="menu-item-9873572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a></li>
<li id="menu-item-9759322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a title="Writers" href="http://www.spectator.co.uk/writers/" class="depth-0-link"><span class="menu-item-title">Writers</span></a></li>
<li id="menu-item-9873582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/books-arts/" class="depth-0-link"><span class="menu-item-title">Books &#038; Arts</span></a></li>
<li id="menu-item-9651992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://blogs.spectator.co.uk/the-spectator-podcasts/" class="depth-0-link"><span class="menu-item-title">Podcasts</span></a></li>
<li id="menu-item-9673722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/primarynavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a></li>
</ul>
	<ul class="menu">
		<ev-profile profile="profile">
			<ev-profile-when state="available">
				<li class="menu-item"><a href="http://www.spectator.co.uk/my-account"><span class="menu-item-title">My Account</span></a></li>
				<li class="menu-item"><a href="javascript:EV.Core.UI.logout();" class="spev-goto-logout"><span class="menu-item-title">Logout</span></a></li>
			</ev-profile-when>

			<ev-profile-when state="not-loggedIn">
				<li class="menu-item"><a href="#" class="spev-goto-register"><span class="menu-item-title">Register</span></a></li>
				<li class="menu-item"><a href="#" class="spev-goto-login"><span class="menu-item-title">Login</span></a></li>
			</ev-profile-when>
		</ev-profile>
	</ul>

	<ul class="menu menu-global">
		<li class="menu-item topbar-spec menu-item-active"><a href="http://www.spectator.co.uk/"><span class="menu-item-title">The Spectator</span></a></li>
		<li class="menu-item topbar-culture "><a href="http://www.spectator.co.uk/books-arts/"><span class="menu-item-title">Culture House</span></a></li>
		<li class="menu-item topbar-events "><a href="http://events.spectator.co.uk/"><span class="menu-item-title">Events</span></a></li>
		<li class="menu-item topbar-health "><a href="http://health.spectator.co.uk/ "><span class="menu-item-title">Health</span></a></li>
		<li class="menu-item topbar-life "><a href="http://life.spectator.co.uk/"><span class="menu-item-title">Life</span></a></li>
		<li class="menu-item topbar-money "><a href="http://www.spectator.co.uk/category/spectator-money"><span class="menu-item-title">Money</span></a></li>
		<li class="menu-item topbar-shop "><a href="https://shop.spectator.co.uk/"><span class="menu-item-title">Shop</span></a></li>
		<li class="menu-item topbar-wine "><a href="http://www.spectator.co.uk/wine-club"><span class="menu-item-title">Wine Club</span></a></li>
	</ul>
	<div class="main-search">
		<form method="get" action="http://www.spectator.co.uk/search_gcse/" class="search-form">
		<div class="search-string">
			<input type="text" class="search-box" name="q" placeholder="Search" value="" data-error="Oops! Try again."/>
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>

</div></div>

</body>

</html>
