<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html class="no-js ie7" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="no-js ie8" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if lte IE 8]>
	<link rel="stylesheet" type="text/css" href="http://www.spectator.co.uk/content/themes/spectator-new/css/ie8-and-down.css" />
	<link type="text/css" rel="stylesheet" href="http://fast.fonts.net/cssapi/2c2e0d6d-8d0b-4cc4-9f8b-065233291b07.css"/>
<![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->

	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel='apple-touch-icon' sizes='57x57' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-57x57.png'>
<link rel='apple-touch-icon' sizes='60x60' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-60x60.png'>
<link rel='apple-touch-icon' sizes='72x72' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-72x72.png'>
<link rel='apple-touch-icon' sizes='76x76' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-76x76.png'>
<link rel='apple-touch-icon' sizes='114x114' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-114x114.png'>
<link rel='apple-touch-icon' sizes='120x120' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-120x120.png'>
<link rel='apple-touch-icon' sizes='144x144' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-144x144.png'>
<link rel='apple-touch-icon' sizes='152x152' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-152x152.png'>
<link rel='apple-touch-icon' sizes='180x180' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-180x180.png'>
<link rel='icon' type='image/png' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-32x32.png' sizes='32x32'>
<link rel='icon' type='image/png' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/android-chrome-192x192.png' sizes='192x192'>
<link rel='icon' type='image/png' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-96x96.png' sizes='96x96'>
<link rel='icon' type='image/png' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-16x16.png' sizes='16x16'>
<link rel='manifest' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/manifest.json'>
<meta name='msapplication-TileImage' content='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/mstile-144x144.png'>
		<meta name="msapplication-TileColor" content="#2b5797">
		<meta name="theme-color" content="#d2091e">
		<title>Whatever China says, we need to dump Hinkley Point</title>
<script type="text/javascript">(function(){var h=document.getElementsByTagName('html')[0],c=h.className;c=c.replace(/no-js/,'js');h.className=c;})();</script>

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.spectator.co.uk/2016/08/whatever-china-says-we-need-to-dump-hinkley-point/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Whatever China says, we need to dump Hinkley Point" />
<meta property="og:description" content="The Chinese government is unlikely to give Theresa May a panda in the near future. This week the country’s ambassador&hellip;" />
<meta property="og:url" content="http://www.spectator.co.uk/2016/08/whatever-china-says-we-need-to-dump-hinkley-point/" />
<meta property="og:site_name" content="The Spectator" />
<meta property="article:publisher" content="http://www.facebook.com/officialspectator" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="Energy" />
<meta property="article:tag" content="Hinkley Point" />
<meta property="article:tag" content="power stations" />
<meta property="article:tag" content="trade" />
<meta property="article:section" content="Leading article" />
<meta property="article:published_time" content="2016-08-13T09:00:00+00:00" />
<meta property="article:modified_time" content="2016-08-11T15:02:02+00:00" />
<meta property="og:updated_time" content="2016-08-11T15:02:02+00:00" />
<meta property="og:image" content="http://www.spectator.co.uk/content/uploads/2016/08/GettyImages-187763776.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Chinese government is unlikely to give Theresa May a panda in the near future. This week the country’s ambassador&hellip;" />
<meta name="twitter:title" content="Whatever China says, we need to dump Hinkley Point" />
<meta name="twitter:site" content="@spectator" />
<meta name="twitter:image" content="http://www.spectator.co.uk/content/uploads/2016/08/GettyImages-187763776.jpg" />
<meta name="twitter:creator" content="@spectator" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Feed" href="http://www.spectator.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Comments Feed" href="http://www.spectator.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Whatever China says, we need to dump Hinkley Point Comments Feed" href="http://www.spectator.co.uk/2016/08/whatever-china-says-we-need-to-dump-hinkley-point/feed/" />
			<!-- Google Tag Manager -->
						<script>
				dataLayer = [ {"category":"leading-article","author":"the-spectator","tags":["china","energy","hinkley-point","power-stations","trade"]} ];
			</script>
			
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDWPW5"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-NDWPW5');</script>
			<!-- End Google Tag Manager -->
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spectator.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='http://www.spectator.co.uk/content/plugins/wp-google-search/wgs.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='evolok-widgets-css'  href='http://www.spectator.co.uk/content/plugins/evolok/assets/css/ev-widgets.min.css?ver=3.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='evolok-bootstrap-css'  href='http://www.spectator.co.uk/content/plugins/evolok/assets/css/prefixed-bootstrap.css?ver=3.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='evolok-fontawesome-css'  href='http://www.spectator.co.uk/content/plugins/evolok/assets/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='evolok-main-css'  href='http://www.spectator.co.uk/content/plugins/evolok/assets/dist/main.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='follow-us-widget-css'  href='http://www.spectator.co.uk/content/plugins/follow-us-widgets/assets/css/widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='//fast.fonts.net/cssapi/74ef99eb-fe57-4a89-94ef-4487aeccc1a2.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='site-css'  href='http://www.spectator.co.uk/content/themes/spectator-new/assets/dist/site.min.css?ver=4.7.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2430033-1', 'auto', {'allowLinker': true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension1', 'leading-article');
	__gaTracker('set', 'dimension2', 'user-29179');
	__gaTracker('set', 'dimension3', '2016-08-13T09:00:00+00:00');
	__gaTracker('set', 'dimension4', 'China,Energy,Hinkley Point,power stations,trade');
	__gaTracker('set', 'dimension5', 'post');
	__gaTracker('set', 'dimension6', 'false');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.spectator.co.uk/content/plugins/evolok/assets/js/ev-widgets.min.js?ver=3.2.1.1'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/plugins/evolok/assets/js/ev-em.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SPEV_Data = {"api":{"evolok":{"url":"https:\/\/spt.evolok.net","key":"44b4b1a6-1945-4765-8925-843916da665a","service":"subscriptions"},"quadrant":{"url":"https:\/\/api.quadrantsubs.com","key":"58nNyzDr2G"},"wordpress":{"url":"http:\/\/www.spectator.co.uk\/wp-admin\/admin-ajax.php"}},"countdown":{"global":{"showOnRepeatView":false,"includeCurrentPost":false},"anonymous":{"enabled":false,"threshold":"3","message_single":"1 article remaining","message_plural":"{count} articles remaining","subscribe_url":"http:\/\/www.spectator.co.uk\/subscribe\/"},"authenticated":{"enabled":false,"threshold":"5","message_single":"1 more article remaining","message_plural":"{count} more articles remaining","subscribe_url":"http:\/\/www.spectator.co.uk\/subscribe\/"}},"webid_lookup_url":"http:\/\/www.spectator.co.uk\/content\/plugins\/evolok\/vendor\/index.php","account_url":"http:\/\/www.spectator.co.uk\/my-account"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/plugins/evolok/assets/dist/main.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/themes/spectator-new/js/slick/slick.js'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/themes/spectator-new/js/vendor/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/themes/spectator-new/js/main.js'></script>
<link rel='https://api.w.org/' href='http://www.spectator.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spectator.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spectator.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.spectator.co.uk/?p=9926522' />
<link rel="alternate" type="application/json+oembed" href="http://www.spectator.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spectator.co.uk%2F2016%2F08%2Fwhatever-china-says-we-need-to-dump-hinkley-point%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spectator.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spectator.co.uk%2F2016%2F08%2Fwhatever-china-says-we-need-to-dump-hinkley-point%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- Optimizely Javascript Library Tag 20161121 -->
<script src="https://cdn.optimizely.com/js/7865320336.js"></script>
<!-- Optimizely Tag 20161121 END -->
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
document.write('<scr'+'ipt type="text/javascript"
src="//spectator.grapeshot.co.uk/main/channels.cgi?url='+encodeURIComponent(gsurl)
+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END -->
<!-- AdTech Async Tag for network 903.1 The Spectator Ltd Website spectator.co.uk -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/903.1/w1111453.js"></script>
<!-- END AdTech Async Tag for network 903.1 The Spectator Ltd Website spectator.co.uk --><!-- BEGIN wp-parsely Plugin Version 1.10.1 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.10.1' />
   <script type="application/ld+json">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.spectator.co.uk\/2016\/08\/whatever-china-says-we-need-to-dump-hinkley-point\/"},"headline":"Whatever China says, we need to dump Hinkley Point","url":"http:\/\/www.spectator.co.uk\/2016\/08\/whatever-china-says-we-need-to-dump-hinkley-point\/","thumbnailUrl":"http:\/\/www.spectator.co.uk\/content\/uploads\/2016\/08\/GettyImages-187763776-150x150.jpg","image":{"@type":"ImageObject","url":"http:\/\/www.spectator.co.uk\/content\/uploads\/2016\/08\/GettyImages-187763776-150x150.jpg"},"dateCreated":"2016-08-11T03:00:00Z","datePublished":"2016-08-11T03:00:00Z","dateModified":"1970-01-01T00:00:00Z","articleSection":"The Week","author":[{"@type":"Person","name":"The Spectator"}],"creator":["The Spectator"],"publisher":{"@type":"Organization","name":"The Spectator"},"keywords":["china","energy","hinkley point","power stations","trade"]}   </script>
    <!-- END wp-parsely Plugin Version 1.10.1 -->
<!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='http://www.spectator.co.uk/content/themes/spectator-parent/js/nwmatcher.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/themes/spectator-parent/js/selectivizr.js?ver=1.0.3b'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/themes/spectator-parent/js/respond.src.js?ver=1.4.2'></script>
<![endif]-->		<script>
			// Core
			EV.Core.init( {
				serviceName: 'default',
				realmName:   'default_realm',
				icDomain:    'https://spt.evolok.net/ic/api',
				ssoCookieDomain: '.spectator.co.uk'
			} );

			EV.PM.init( {
				pmDomain: 'http://localhost:8090/pm/api/1.0'
			} );

			EV.settings.secureMode = true;

			// Widgets
			EV.Widgets = {};
			EV.Widgets.Display = {};

			// Events
			EV.Event.init();

			
			// Metering
			EV.Em.init( {
				url: 'http://spt.evolok.net/acd/api/3.0',
				sidCookieDomain: '.spectator.co.uk'
			} );

			// Translations
			EV.Translate.addTranslationTable( "spectator", {
				ev: {
					widgets: {
						attr: {
							title: {
								label: "Title:"
							},
							email: {
								placeholder: "Email address"
							},
							password: {
								confirm: {
									label: "Confirm password:",
									placeholder: "Confirm password"
								}
							},
							lookup_id: {
								label: "Subscriber number (optional):",
								placeholder: "Subscriber number (optional)"
							}
						},
						errors: {
							duplicate_user_profile: "This email address is already in use",
							identifiers_not_found: "Sorry, there is no account associated with this email address",
							identifiers_invalid: "The email or password you entered is incorrect",
							require_uniquie_profile_and_realm: "This email address is already in use, please try another",
							user_profile_identifiers_not_found: "Thank you - an email has been sent to reset your password.",
							attribute_validation_failed: "Please enter a valid email address",
							edit_successful: "Your details have been updated",
							validators_value_empty: "Please enter a password"
						}
					},
					login: {
						email: {
							placeholder: "Email address"
						}
					}
				}
			} );
			EV.Translate.setActiveLanguage( "spectator" );

			EV.Widgets.Display = {

				'newsletterWeeklyHighlights': {
					'type': 'checkbox',
					'values': {'true' : { 'id': 'true'} }
				},
				'newsletterSpecialOffers': {
					'type': 'checkbox',
					'values': {'true' : { 'id': 'true'} }
				}

			}

			function  evShowContent () {
				var x = document.getElementsByClassName("ev-meter-content-class");
				for (var i = 0; i < x.length; i++) {
					x[i].style.display = "block";
				}
			}

			function evHideContent () {
				var x = document.getElementsByClassName("ev-meter-content-class");
				for (var i = 0; i < x.length; i++) {
					x[i].style.display = "none";
				}
			}

			function evGetAction (params) {
				EV.Em.authorize(params, function(response) {
					// Save the response for later
					SPEV_Data.metering = response;

					// Show the paywall or datawall
					if( response.result === 'REQUIRE_LOGIN' ) {
						SPEV.show_datawall_modal();
						//SPEV_Modal.showDatawall();
					} else if( response.result === 'REQUIRE_ENTITLEMENT' ) {
						SPEV.show_paywall_modal();
					}

					// Do we need to show the countdown
					// Make sure the DOM is fully loaded before calling this
					// jQuery( SPEV_Countdown.conditionallyShowCountdown );
				}, function(error) {
					console.log("EV Meter Directive - Error : " + error);
				});
			}

			evGetAction( '{"articleId":9926522,"section":"magazine","author":"the-spectator","date_published":"2016-08-13T09:00:00.000Z","date_modified":"2016-08-11T15:02:02.000Z","category":"leading-article","tags":"china, energy, hinkley-point, power-stations, trade","referrer":null}' )		</script>

		<style>
			.ev-meter-content-class { display:block; }
		</style>
		
		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1654356914818419');
			fbq('track', "PageView");
		</script>
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1654356914818419&ev=PageView&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		<!--Pingdom Script-->
			<script>
				var _prum = [['id', '56ba1e09abe53d810990b994'],['mark', 'firstbyte', (new Date()).getTime()]];
				(function() {
					var s = document.getElementsByTagName('script')[0]
					  , p = document.createElement('script');
					p.async = 'async';
					p.src = '//rum-static.pingdom.net/prum.min.js';
					s.parentNode.insertBefore(p, s);
				})();
			</script>
			<!--End Pingdom Script-->
	</head>

	<body class="post-template-default single single-post postid-9926522 single-format-standard section-home">

		<div class="spev-modal-wrapper"><div class="spev-modal spev-modal--datawall">
	<a href="http://www.spectator.co.uk" class="spev-modal__close">X</a>

	<h1 class="spev-title js-spev-datawall-title">Create an account to continue reading.</h1>
	<div class="spev-modal__intro">
		<p class="js-spev-datawall-message spev-desktop-only">Registered readers have access to our blogs and a limited number of magazine articles<br>For unlimited access to <em>The Spectator</em>, subscribe below</p>
		<p class="js-spev-datawall-message spev-mobile-only">Registered readers have access to our blogs and a limited number of magazine articles</p>
	</div>

	<div class="spev-modal__content spev-state--init">
		<div class="spev-register">
			<h2 class="spev-subtitle spev-desktop-only">Sign in to continue</h2>
			<p>Already have an account? <a href="#" class="spev-goto-login" data-context="Datawall">Log in here</a></p>

			
<ev-registration
	auth-scheme-name="default"
	service-name="default"
	auto-login="true"
		recaptcha="false"
	form-style="form-vertical"
	show-labels="false"
	show-header="false"
	show-container="false"
	auto-populate="true"
	submitBtn-caption="Create account">
</ev-registration>

<a href="#" class="spev-goto-support-webid">What's my subscriber number?</a>		</div>

		<div class="spev-subscribe spev-desktop-only">
			<h2 class="spev-subtitle spev-desktop-only">Subscribe now from &pound;1 a week</h2>

			<div class="spev-features spev-desktop-only">
	<div class="spev-features__image">
		<img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/subscribe-banner.png">
	</div>
	<div class="spect-features__content spev-cols">
		<div class="spev-col">
			<h3>Online</h3>
			Unlimited access to <em>The Spectator</em> including the full archive from 1828
		</div>

		<div class="spev-col">
			<h3>Print</h3>
			Weekly delivery of the magazine
		</div>

		<div class="spev-col">
			<h3>App</h3>
			Phone &amp; tablet edition of the magazine
		</div>

		<div class="spev-col">
			<h3>Spectator Club</h3>
			Subscriber-only offers, events and discounts
		</div>
	</div>
</div>
			<div class="spev-cols">
				<div class="spev-col">
					&nbsp;
				</div>
				<div class="spev-col">
					<a href="http://www.spectator.co.uk/subscribed/" class="spev-button">View subscription offers</a>
					<p>Already a subscriber? <a href="#" class="spev-goto-login">Log in here</a></p>
				</div>
			</div>
		</div>

		<div class="spev-subscribe spev-mobile-only">
			<span class="spev-divider">or</span>
			<p class="spev-center">Subscribe now for unlimited access</p>
			<p class="spev-center"><strong>ALL FROM JUST &pound;1 A WEEK</strong></p>
			<p><img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/subscribe-banner.png"></p>
			<a href="http://www.spectator.co.uk/subscribed/" class="spev-button">View subscription offers</a>
		</div>
	</div>

	<div class="spev-modal__content spev-state--success spev-state--success--0">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="http://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--1">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="http://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--2">
	<p class="spev-center">Thank you for creating an account – Your subscriber number was not recognised though. To link your subscription visit the <a href="http://www.spectator.co.uk/my-account">My Account</a> page</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--3">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="http://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div></div> <!-- End datawall modal -->
<div class="spev-modal spev-modal--login spev-modal--nopadding">
	<a href="http://www.spectator.co.uk" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Login</h1>

	<div class="spev-modal__content">
		
<ev-login
	auth-scheme-name="default"
	align-forgot-password-href="right"
		remember-me="true"
	form-style="form-vertical"
	show-labels="false"
	show-header="false"
	show-container="false"
	auto-populate="true"
	override-translation-key="ev.login">
</ev-login>
		<span class="spev-right">Don't have an account? <a href="#" class="spev-goto-register" data-context="Login">Sign up</a></span>
	</div>
</div> <!-- End login modal --><div class="spev-modal spev-modal--message-expired spev-modal--nopadding">
	<a href="#" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Subscription expired</h1>

	<div class="spev-modal__content">
		<p>Your subscription has expired. Please go to <a href="http://www.spectator.co.uk/my-account">My Account</a> to renew it or
			<a href="http://www.spectator.co.uk/subscribe/">view subscription offers</a>.</p>
	</div>
</div> <!-- End login modal --><div class="spev-modal spev-modal--password spev-modal--nopadding">
	<a href="http://www.spectator.co.uk" class="spev-modal__close">X</a>

	<div class="spev-state--init">
		<h1 class="spev-title spev-title--block">Forgot Password</h1>

		<div class="spev-modal__content">
			<ev-forgot-password
	auth-scheme-name="default"
	service-name="default"
	show-labels="false"
	show-header="false"
	show-container="false">
</ev-forgot-password>		</div>
	</div>

	<div class="spev-state--success">
		<h1 class="spev-title spev-title--block">Please check your email</h1>

		<div class="spev-modal__content">
			<p class="spev-center">If the email address you entered is associated with a web account on our system, you will receive an email from us with instructions for resetting your password.</p>
			<p class="spev-center">If you don't receive this email, please check your junk mail folder.</p>
			<p class="spev-center"><a href="#" class="spev-goto-login" data-context="Forgot password">Back to Login</a></p>
		</div>
	</div>
</div> <!-- End reset password modal --><div class="spev-modal spev-modal--paywall">
	<a href="http://blogs.spectator.co.uk" class="spev-modal__close">X</a>

	<h1 class="spev-title">It's time to subscribe.</h1>
	<div class="spev-modal__intro spev-desktop-only">
		<p>You've read all your free Spectator magazine articles for this month.</p>
	</div>

	<div class="spev-modal__content">
		<h2 class="spev-subtitle spev-desktop-only">Subscribe now for unlimited access – from just &pound;1 a week</h2>
		<p class="spev-mobile-only spev-center">You've read all your free Spectator magazine articles for this month.</p>
		<p class="spev-mobile-only spev-center">Subscribe now for unlimited access</p>

		<div class="spev-features spev-desktop-only">
	<div class="spev-features__image">
		<img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/subscribe-banner.png">
	</div>
	<div class="spect-features__content spev-cols">
		<div class="spev-col">
			<h3>Online</h3>
			Unlimited access to <em>The Spectator</em> including the full archive from 1828
		</div>

		<div class="spev-col">
			<h3>Print</h3>
			Weekly delivery of the magazine
		</div>

		<div class="spev-col">
			<h3>App</h3>
			Phone &amp; tablet edition of the magazine
		</div>

		<div class="spev-col">
			<h3>Spectator Club</h3>
			Subscriber-only offers, events and discounts
		</div>
	</div>
</div>
		<div class="spev-cols spev-desktop-only">
			<div class="spev-col">&nbsp;</div>
			<div class="spev-col">
				<a href="http://www.spectator.co.uk/subscribep/" class="spev-button">View subscription offers</a>
				<span>Already a subscriber? <a href="http://www.spectator.co.uk/my-account" class="spev-goto-webid">Link my existing subscription</a></span>
			</div>
		</div>

		<div class="spev-mobile-only spev-center">
			<p><img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/subscribe-banner.png"></p>
			<a href="http://www.spectator.co.uk/subscribep/" class="spev-button">View subscription offers</a>
			<span>Already a subscriber?<br><a href="http://www.spectator.co.uk/my-account" class="spev-goto-webid">Simply give us your subscriber number to continue</a></span>
		</div>
	</div>
</div> <!-- End datawall modal -->
<div class="spev-modal spev-modal--register spev-modal--nopadding">
	<a href="http://www.spectator.co.uk" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Sign up</h1>

	<div class="spev-modal__content spev-state--init">
		
<ev-registration
	auth-scheme-name="default"
	service-name="default"
	auto-login="true"
		recaptcha="false"
	form-style="form-vertical"
	show-labels="false"
	show-header="false"
	show-container="false"
	auto-populate="true"
	submitBtn-caption="Create account">
</ev-registration>

<a href="#" class="spev-goto-support-webid">What's my subscriber number?</a>
		<span class="spev-right">Already have an account? <a href="#" class="spev-goto-login" data-context="Register">Log in</a></span>
	</div>

	<div class="spev-modal__content spev-state--success spev-state--success--0">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="http://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--1">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="http://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--2">
	<p class="spev-center">Thank you for creating an account – Your subscriber number was not recognised though. To link your subscription visit the <a href="http://www.spectator.co.uk/my-account">My Account</a> page</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--3">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="http://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div></div> <!-- End register modal --></div> <!-- End modal wrapper --><div class="spev-modal-wrapper spev-modal-wrapper--support"><div class="spev-modal spev-modal--support-webid">
	<a href="#" class="spev-modal__close spev-close-support">X</a>

	<div class="spev-modal__content">
		<p>Your subscriber number is the 8 digit number printed above your name on the address sheet sent with your magazine each week. If you receive it, you’ll also find your subscriber number at the top of our weekly highlights email.</p>
		<p>Entering your subscriber number will enable full access to all magazine articles on the site.</p>
		<p>If you cannot find your subscriber number then please contact us on <a href="mailto:customerhelp@subscriptions.spectator.co.uk">customerhelp@subscriptions.spectator.co.uk</a> or call 0330 333 0050. If you’ve only just subscribed, you may not yet have been issued with a subscriber number. In this case you can use the temporary web ID number, included in your email order confirmation.</p>
		<p>You can create an account in the meantime and link your subscription at a later time. Simply visit the My Account page, enter your subscriber number in the relevant field and click 'submit changes'.</p>
		<p>If you have any difficulties creating an account or logging in please take a look at our <a href="http://www.spectator.co.uk/faqs/" target="_blank">FAQs</a> page.</p>

		<p><img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/subscriber-account-number.png" class="spev-center"></p>
	</div>
</div> <!-- End support modal -->

</div> <!-- End support modal wrapper -->
			<div class="top-banner">
				<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine-Top-728 x 90 (5078674) // created at: Dec 30, 2016 4:50:09 PM -->

<div id="5078674"></div></div>
			</div>	</div>

<div class="desktop-bar clearfix">
	<div class="container">
		<div class="bar-nav">
						<ul class="bar-menu menu menu-bar">
				<li class="menu-item topbar-spec menu-item-active"><a href="http://www.spectator.co.uk/"><span class="menu-item-title">The Spectator</span></a></li>
				<li class="menu-item topbar-culture "><a href="http://www.spectator.co.uk/books-arts"><span class="menu-item-title">Culture House</span></a></li>
				<li class="menu-item topbar-events "><a href="http://events.spectator.co.uk/"><span class="menu-item-title">Events</span></a></li>
				<li class="menu-item topbar-health "><a href="http://health.spectator.co.uk/"><span class="menu-item-title">Health</span></a></li>
				<li class="menu-item topbar-life "><a href="http://life.spectator.co.uk/"><span class="menu-item-title">Life</span></a></li>
				<li class="menu-item topbar-money "><a href="http://www.spectator.co.uk/category/spectator-money"><span class="menu-item-title">Money</span></a></li>
				<li class="menu-item topbar-shop "><a href="https://shop.spectator.co.uk/"><span class="menu-item-title">Shop</span></a></li>
				<li class="menu-item topbar-wine "><a href="http://www.spectator.co.uk/wine-club"><span class="menu-item-title">Wine Club</span></a></li>
			</ul>

			<a href="#" class="desktop-search-trigger"></a>
			<div class="desktop-search-form">
				<div class="main-search">
		<form method="get" action="http://www.spectator.co.uk/search_gcse/" class="search-form">
		<div class="search-string">
			<input type="text" class="search-box" name="q" placeholder="Search" value="" data-error="Oops! Try again."/>
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>

</div>			</div>

							<ul class="member-menu">
					<ev-profile profile="profile" class="hide">
						<ev-profile-when state="available">
							<li class="member-menu__menu-item"><a href="http://www.spectator.co.uk/my-account" data-context="Header">My Account</a></li>
							<li class="member-menu__menu-item"><a href="javascript:EV.Core.UI.logout();" class="spev-goto-logout" data-context="Header">Logout</a></li>
						</ev-profile-when>

						<ev-profile-when state="not-loggedIn">
							<li class="member-menu__menu-item"><a href="#" class="spev-goto-register" data-context="Header">Register</a></li>
							<li class="member-menu__menu-item"><a href="#" class="spev-goto-login" data-context="Header">Login</a></li>
						</ev-profile-when>
					</ev-profile>
				</ul>
					</div> <!-- End nav bar -->
	</div> <!-- End container -->
</div> <!-- End of top bar (desktop) -->

		<div class="site-header">

		<div class="masthead clearfix">

	<div class="masthead__container">

        <div class="masthead__logo"><a href="http://www.spectator.co.uk" class="masthead__logo-link">Spectator</a></div>

    	<div class="subs-tease">
                		<div class="subs-tease__text">
                <p class="subs-tease__intro">The Spectator from £1 per week</p>
                <div class="subs-tease__cta"><a href="http://www.spectator.co.uk/mastheadsubs" class="subs-tease__btn">Subscribe</a></div>
    		</div>
    		<div class="subs-tease__image"><img src="https://www.spectator.co.uk/cover-image/60x80" alt="" class="subs-tease__img"></div>
    	</div>

    </div>

</div><!-- End of masthead -->

		<div class="primary-nav">

	<a href="#" class="nav-toggle">Menu</a>

	<div class="nav-container">

		<a href="#" class="nav-close">Close</a>

		<div id="navigation" class="top-level-nav"><ul id="menu-primary-navigation" class="top-level-nav__list"><li id="menu-item-9651962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://blogs.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Coffee House</span></a></li>
<li id="menu-item-9873572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a></li>
<li id="menu-item-9759322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a title="Writers" href="http://www.spectator.co.uk/writers/" class="depth-0-link"><span class="menu-item-title">Writers</span></a></li>
<li id="menu-item-9873582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/books-arts/" class="depth-0-link"><span class="menu-item-title">Books &#038; Arts</span></a></li>
<li id="menu-item-9651992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://blogs.spectator.co.uk/the-spectator-podcasts/" class="depth-0-link"><span class="menu-item-title">Podcasts</span></a></li>
<li id="menu-item-9673722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/primarynavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a></li>
</ul></div>
		

	</div><!-- end of nav-container -->

</div><!-- End of primary-nav -->

		</div><!-- End of site-header -->

		<div class="container"><!-- Main site container -->



<div class="main-content clearfix">

	<div class="content-area">

	<div id="post-9926522" class="article post-9926522 post type-post status-publish format-standard has-post-thumbnail hentry category-leading-article tag-china tag-energy tag-hinkley-point tag-power-stations tag-trade issues-13-august-2016 has-thumbnail">

        
<div class="article-header clearfix no-author-avatar">

	<div class="article-header__text">

		<p class="article-header__category"><a href="http://www.spectator.co.uk/category/the-week/leading-article/" rel="category tag">Leading article</a></p>

		<h1 class="article-header__title">Whatever China says, we need to dump Hinkley Point</h1>
		<h2 class="article-header__standfirst">Why lock in the next generation to a power station whose commercial logic has already fallen apart?</h2>
		<div class="article-header__author"><a href="http://www.spectator.co.uk/author/the-spectator/" title="Posts by The Spectator" rel="author">The Spectator</a></div>

	</div>

	
</div>

    <div class="featured-image">
        <img width="620" height="413" src="//cdn.spectator.co.uk/content/uploads/2016/08/GettyImages-187763776.jpg" class="featured-image__img wp-post-image" alt="" srcset="//cdn.spectator.co.uk/content/uploads/2016/08/GettyImages-187763776.jpg 620w, //cdn.spectator.co.uk/content/uploads/2016/08/GettyImages-187763776-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2016/08/GettyImages-187763776-146x97.jpg 146w" sizes="(max-width: 620px) 100vw, 620px" /><div class="featured-image__caption">Hinkley Point (Photo: Getty)</div>    </div> <!-- End featured image -->
		<div class="article-content">
		<div class="margin-menu">
	
	<div class="float-container">
	
		<div class="meta-box">
			<p class="meta-box__byline"><a href="http://www.spectator.co.uk/author/the-spectator/" title="Posts by The Spectator" rel="author">The Spectator</a></p>

			<p class="meta-box__date">13 August 2016</p>
			<p class="meta-box__time">9:00 AM</p>
			<p class="meta-box__date meta-box__date--mobile">13 August 2016</p>
			<p class="meta-box__time meta-box__time--mobile">9:00 AM</p>
		</div>

		<div class="sharing">

	<h2 class="sharing__header">Share This</h2>

	<ul class="sharing__list">
	    <li class="sharing__item"><a href="https://twitter.com/intent/tweet?url=http://www.spectator.co.uk/2016/08/whatever-china-says-we-need-to-dump-hinkley-point/&text=Whatever China says, we need to dump Hinkley Point" target="_blank" class="sharing__link sharing__link--twitter">Twitter</a></li>
	    <li class="sharing__item"><a href="https://facebook.com/sharer.php?u=http://www.spectator.co.uk/2016/08/whatever-china-says-we-need-to-dump-hinkley-point/" target="_blank" class="sharing__link sharing__link--facebook">Facebook</a></li>
		<li class="sharing__item"><a href="https://linkedin.com/shareArticle?mini=true&url=http://www.spectator.co.uk/2016/08/whatever-china-says-we-need-to-dump-hinkley-point/" target="_blank" class="sharing__link sharing__link--linkedin">LinkedIn</a></li>
	    <li class="sharing__item"><a href="mailto:?subject=Whatever China says, we need to dump Hinkley Point&amp;body=Read Whatever China says, we need to dump Hinkley Point - http://www.spectator.co.uk/2016/08/whatever-china-says-we-need-to-dump-hinkley-point/" class="sharing__link sharing__link--mail">Email</a></li>
	</ul>

</div>

	</div>

</div><!-- End of margin-menu -->
<div class="article-body article-text article-text--post">
    <div class="ev-meter-content-class"><p>The Chinese government is unlikely to give Theresa May a panda in the near future. This week the country’s ambassador to London, Liu Xiaoming, left no one in any doubt that President Xi Jinping takes a dim view of Mrs May’s decision to review the deal for a new nuclear power station at Hinkley Point in Somerset — a deal through which China General Nuclear, the state nuclear-energy company, would have a one-third share. The Prime Minister was told that Anglo-Chinese relations are at a-‘critical historical juncture’. So she’d better play-nicely and approve that power station — or risk the wrath of Beijing.</p>
<p>This is a far cry from the prevailing atmosphere last October, when Xi Jinping shared a pint of Greene King with David Cameron and, with human rights protestors kept at bay, was treated to a banquet at Buckingham Palace. China, in the eyes of Cameron and Osborne, was the answer to many of Britain’s infrastructure shortcomings. Cameron had erred in meeting the Dalai Lama, not realising how badly this would go down in Beijing. So Osborne embarked on a penitential tour of China, and returned promising that money from the Far East would build our power stations and railways. It might even fill the hole left by austerity in Whitehall.</p>
<p>Osborne did have a point. There are some critics of China’s human-rights record who would not want Britain to do business with Beijing at any price: a respectable, but extreme position. If we refused to trade with any country with a less-than-perfect human rights record, our imports would be restricted to Norwegian cheese — and even that would be questioned by anti-whaling protesters. What matters is that Chinese human rights are moving in the right direction, as has the whole country since its economy opened up to the West in the 1990s.</p>
<p>But that doesn’t mean it is right to fling open the doors to Chinese money as if the country were a western-style democracy. China is a dubious ally. Just as the Ministry of Defence needs to war-game against Russia, the government now feels compelled to protect Britain from a Chinese cyber-attack on Britain’s nuclear components. As Home Secretary, Theresa May will have visited GCHQ and seen the large computer map showing cyber attacks as they happen. She has probably met the team tasked with protecting our nuclear plants and other vital infrastructure from possible Chinese hacking. And she may have found it odd that the Treasury had a unit dedicated to encouraging the Chinese to help run our nuclear programme.</p>

<div class="middle-promo">
    <div class="sub-content-promo big-bottom">
            <!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine-ArticleMid-Banner (6077305) // created at: Dec 30, 2016 5:32:55 PM -->

<div id="6077305"></div>    </div>
    <div class="clear"><br></div>
</div>
<p>Security issues aside, the whole Hinkley Point project could end up being a disaster for Britain. There is the serious question as to whether EDF, the French state energy company which would lead the project, can deliver the power station Britain needs. The most serious point is economic: how can May justify the absurdly generous energy price agreed with EDF of £92.50 per MWh (more than double the current price) for 35 years? The size of the taxpayer subsidy for the project has quadrupled to £60 billion since the deal was signed. She would be proceeding with the costliest electricity scheme ever invented.</p>
<p>Would Britain’s economic relations with China be harmed if Hinkley Point were abandoned? Probably. Beijing quite often likes to punish countries that displease it. Economists refer to the ‘Dalai Lama effect’, whereby any country that receives him soon finds Chinese investments are stopped. After the Chinese dissident Liu Xiaobo was given a Nobel prize in 2010, China cold-shouldered the government of Norway. At a time when so many western nations are wrestling with gargantuan deficits, it’s a-tactic that seems to work. It’s a fair bet that the Dalai Lama will never again be received by the prime minister of any country with a large deficit.</p>
<p>But as Britain comes to define itself in the Brexit era, it’s important to behave with decorum — rather than embark upon a desperate pursuit of other people’s money. The free-trade deals that Liam Fox has been sent out to agree will come to define British foreign policy and our values as a nation. Cameron was too keen to pack off businessmen to foreign capitals to sign deals: that was corporatism, not capitalism. Studies suggest that, in today’s globalised era, such trade missions are useless. If Theresa May wants to improve trade with China she should hurry up and approve airport expansion — because air routes, rather than diplomatic missions, are the greatest enablers of trade.</p>
<p>Hinkley Point should be judged on its merits as a power station, and nothing else. If Theresa May decides that she cannot justify spending tens of billions of pounds subsidising someone else’s bad idea, than she’d be performing a national service. The energy market is changing all the time: why lock in the next generation to a deal whose commercial logic has already fallen apart? The-Chinese government ought to understand and respect this basic point. Anglo-Sino relations are defined by the excellent and strengthening links between the British and Chinese people: the students, the travellers, the immigrants, the businesses.</p>
<p>The vote for Brexit has increased our need to look beyond Europe for trade and investment. But it has also increased the opportunities to do so, now that the negotiation of trade deals will be back in British hands. China will, we hope, be a big part of that — but the good relations between our two countries ought to depend on far more than Hinkley Point.</p>
<hr>
<p><strong>Podcast – Lara Prendergast narrates this article: </strong><br><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/277797969&amp;color=ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false" width="100%" height="166" frameborder="no" scrolling="no"></iframe></p>
<hr>
<p> </p>
</div>
<div class="article-promo article-promo--end">
    <div class="sub-content-promo grid_7 alpha omega">
        <p style="font-size: 20px; line-height: 1.6; text-align: left;">Subscribe to The Spectator today for a quality of argument not found in any other publication. Get more Spectator for less – <a href="http://spectator.co.uk/endarticlepromosubs" target="_blank"><strong>just £12 for 12 issues</strong></a>.</p>
        <div class="clear"></div>
    </div>
</div> <!-- End article promo -->
</div><!-- end of article-text -->
		

<hr class="sticky-clear" />

<div class="article-tags"><span class="article-tags__title">Tagged</span><a href="http://www.spectator.co.uk/tag/china/" rel="tag">China</a>, <a href="http://www.spectator.co.uk/tag/energy/" rel="tag">Energy</a>, <a href="http://www.spectator.co.uk/tag/hinkley-point/" rel="tag">Hinkley Point</a>, <a href="http://www.spectator.co.uk/tag/power-stations/" rel="tag">power stations</a>, <a href="http://www.spectator.co.uk/tag/trade/" rel="tag">trade</a></div>
    <div class="related-stories clearfix">
    <h2 class="related-stories__title">You might also like</h2>
        <div class="related-story clearfix">

	<a href="http://www.spectator.co.uk/2016/08/tartan-ing-arts/">

		<div class="related-story__image">
	        	            <img width="620" height="413" src="//cdn.spectator.co.uk/content/uploads/2016/08/edinburgh.jpg" class="attachment-home-thumb size-home-thumb wp-post-image" alt="Show your colours: a digital visualisation of this year’s Edinburgh International Festival’s closing light display" srcset="//cdn.spectator.co.uk/content/uploads/2016/08/edinburgh.jpg 620w, //cdn.spectator.co.uk/content/uploads/2016/08/edinburgh-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2016/08/edinburgh-146x97.jpg 146w, //cdn.spectator.co.uk/content/uploads/2016/08/edinburgh-114x76-1.jpg 114w" sizes="(max-width: 620px) 100vw, 620px" />	        		</div>

		<div class="related-story__text">
			<h3 class="related-story__title">Scotland’s cultural scene is becoming vile, venal and parochial</h3>
		</div>

	</a>

</div>



<div class="related-story clearfix">

	<a href="http://www.spectator.co.uk/2016/08/christopher-biggins-and-the-fall-of-civilisation/">

		<div class="related-story__image">
	        	            <img width="620" height="413" src="//cdn.spectator.co.uk/content/uploads/2016/08/GettyImages-584255484.jpg" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="//cdn.spectator.co.uk/content/uploads/2016/08/GettyImages-584255484.jpg 620w, //cdn.spectator.co.uk/content/uploads/2016/08/GettyImages-584255484-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2016/08/GettyImages-584255484-146x97.jpg 146w, //cdn.spectator.co.uk/content/uploads/2016/08/GettyImages-584255484-114x76.jpg 114w" sizes="(max-width: 620px) 100vw, 620px" />	        		</div>

		<div class="related-story__text">
			<h3 class="related-story__title">Christopher Biggins and the fall of civilisation</h3>
		</div>

	</a>

</div>



<div class="related-story clearfix">

	<a href="http://blogs.spectator.co.uk/2016/08/eddie-izzards-political-ambitions-hit-stumbling-blocks/">

		<div class="related-story__image">
	        	            <img width="620" height="413" src="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/08/GettyImages-542643024.jpg" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/08/GettyImages-542643024.jpg 620w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/08/GettyImages-542643024-300x200.jpg 300w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/08/GettyImages-542643024-146x97.jpg 146w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/08/GettyImages-542643024-114x76.jpg 114w" sizes="(max-width: 620px) 100vw, 620px" />	        		</div>

		<div class="related-story__text">
			<h3 class="related-story__title">Eddie Izzard&#8217;s kiss of death catches up with him</h3>
		</div>

	</a>

</div>



<div class="related-story clearfix">

	<a href="http://www.spectator.co.uk/2016/08/why-i-want-the-monument-to-ivan-the-terrible-built/">

		<div class="related-story__image">
	        	            <img width="620" height="413" src="//cdn.spectator.co.uk/content/uploads/2016/08/GettyImages-51245086.jpg" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="//cdn.spectator.co.uk/content/uploads/2016/08/GettyImages-51245086.jpg 620w, //cdn.spectator.co.uk/content/uploads/2016/08/GettyImages-51245086-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2016/08/GettyImages-51245086-146x97.jpg 146w" sizes="(max-width: 620px) 100vw, 620px" />	        		</div>

		<div class="related-story__text">
			<h3 class="related-story__title">Why I want the monument to Ivan the Terrible built</h3>
		</div>

	</a>

</div>



<div class="related-story clearfix">

	<a href="http://www.spectator.co.uk/2016/08/dont-tell-me-affluence-and-liberty-are-the-scourge-of-the-west/">

		<div class="related-story__image">
	        	            <img width="620" height="413" src="//cdn.spectator.co.uk/content/uploads/2016/08/GettyImages-586143756.jpg" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="//cdn.spectator.co.uk/content/uploads/2016/08/GettyImages-586143756.jpg 620w, //cdn.spectator.co.uk/content/uploads/2016/08/GettyImages-586143756-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2016/08/GettyImages-586143756-146x97.jpg 146w" sizes="(max-width: 620px) 100vw, 620px" />	        		</div>

		<div class="related-story__text">
			<h3 class="related-story__title">Don’t tell me affluence and liberty are the scourge of the West</h3>
		</div>

	</a>

</div>



<div class="related-story clearfix">

	<a href="http://www.spectator.co.uk/2016/08/trump-still-holds-aces-hillary-clinton/">

		<div class="related-story__image">
	        	            <img width="620" height="413" src="//cdn.spectator.co.uk/content/uploads/2016/08/GettyImages-587760602.jpg" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="//cdn.spectator.co.uk/content/uploads/2016/08/GettyImages-587760602.jpg 620w, //cdn.spectator.co.uk/content/uploads/2016/08/GettyImages-587760602-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2016/08/GettyImages-587760602-146x97.jpg 146w, //cdn.spectator.co.uk/content/uploads/2016/08/GettyImages-587760602-114x76-1.jpg 114w" sizes="(max-width: 620px) 100vw, 620px" />	        		</div>

		<div class="related-story__text">
			<h3 class="related-story__title">Trump still holds the aces against Hillary Clinton</h3>
		</div>

	</a>

</div>



    </div>
<div class="content-dianomi">
    <iframe valign="middle" width="600" height="300" marginheight=0 marginwidth=0 frameborder=0 vspace=0 hspace=0 scrolling=NO  src="//www.dianomi.com/smartads.epl?id=2790" style="width:100%;"></iframe>
</div>
<div id="rcjsload_95af05"></div>
<script type="text/javascript">
(function() {
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=9748&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth);
rcel.async = true;
var rcds = document.getElementById("rcjsload_95af05"); rcds.appendChild(rcel);
})();
</script>

<a href="#" class="button show-comments">Show comments</a>

<div id="disqus_thread">
    </div>

		</div><!-- end of article-content -->

	</div>

</div>


	<div class="sidebar">


	<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine MPU 1 (5014645) // created at: Dec 30, 2016 7:09:04 PM -->

<div id="5014645"></div>

<div id="5014645"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Button 4 Newsletters (5777395) // created at: Dec 30, 2016 7:11:03 PM -->

<div id="5777395"></div></div>
			</div><div class="widget widget_widget_follow_us"><div class="follow-us">
    <h3 class="widget-title title-font">Follow us</h3>
            <a href="https://twitter.com/spectator" class="follow-us__network follow-us__network--twitter" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Twitter @spectator            </span>
        </a>
            <a href="https://www.facebook.com/OfficialSpectator" class="follow-us__network follow-us__network--facebook" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Like us on Facebook            </span>
        </a>
    </div>
</div><div class="widget icit-analytics-data-collection-widget"><div class="icit-analytic"><h3 class="widget-title title-font">Most Popular</h3><ul class="analytic-lists"><li class="a-list google_a active"><span class="a-list-name">Read</span><ol class="a-page google_a-page"><li class="analytic-item analytic-item-post-10088382">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="http://www.spectator.co.uk/2017/02/ive-got-mick-jaggers-lost-memoir/"><img width="114" height="76" src="//cdn.spectator.co.uk/content/uploads/2017/02/jagger180217-114x76-1.jpg" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="//cdn.spectator.co.uk/content/uploads/2017/02/jagger180217-114x76-1.jpg 114w, //cdn.spectator.co.uk/content/uploads/2017/02/jagger180217-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2017/02/jagger180217-620x413.jpg 620w, //cdn.spectator.co.uk/content/uploads/2017/02/jagger180217-410x275.jpg 410w, //cdn.spectator.co.uk/content/uploads/2017/02/jagger180217-395x261.jpg 395w, //cdn.spectator.co.uk/content/uploads/2017/02/jagger180217-146x97.jpg 146w, //cdn.spectator.co.uk/content/uploads/2017/02/jagger180217.jpg 730w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="http://www.spectator.co.uk/2017/02/ive-got-mick-jaggers-lost-memoir/" class="most-read__title-link">I’ve got Mick Jagger’s lost memoir</a></h3>
											<p class="most-read__author"><a href="http://www.spectator.co.uk/author/dummy_7tujpb5ww1d3hfeft2mfswwdajfqexample-com/" class="most-read__author-link">John Blake</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-7882221">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="http://www.spectator.co.uk/"></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="http://www.spectator.co.uk/" class="most-read__title-link">The Spectator | Politics, culture, current affairs and opinion</a></h3>
											<p class="most-read__author"><a href="http://www.spectator.co.uk/author/the-spectator/" class="most-read__author-link">The Spectator</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-10089222">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="http://www.spectator.co.uk/2017/02/hippy-neil-took-over-my-life-even-my-mum-thought-i-was-veggie-like-him/"><img width="114" height="76" src="//cdn.spectator.co.uk/content/uploads/2017/02/diary18feb-114x76.jpg" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="//cdn.spectator.co.uk/content/uploads/2017/02/diary18feb-114x76.jpg 114w, //cdn.spectator.co.uk/content/uploads/2017/02/diary18feb-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2017/02/diary18feb-620x413.jpg 620w, //cdn.spectator.co.uk/content/uploads/2017/02/diary18feb-410x275.jpg 410w, //cdn.spectator.co.uk/content/uploads/2017/02/diary18feb-395x261.jpg 395w, //cdn.spectator.co.uk/content/uploads/2017/02/diary18feb-146x97.jpg 146w, //cdn.spectator.co.uk/content/uploads/2017/02/diary18feb.jpg 730w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="http://www.spectator.co.uk/2017/02/hippy-neil-took-over-my-life-even-my-mum-thought-i-was-veggie-like-him/" class="most-read__title-link">Hippy Neil took over my life... even my mum thought I was veggie like him</a></h3>
											<p class="most-read__author"><a href="http://www.spectator.co.uk/author/dummy_7mcollciqsua56s3ph0v1bx9pzlexample-com/" class="most-read__author-link">Nigel Planer</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9763082">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="http://blogs.spectator.co.uk/2017/02/tony-blair-right-brexit/"><img width="114" height="76" src="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/02/bk-114x76.jpg" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/02/bk-114x76.jpg 114w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/02/bk-300x200.jpg 300w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/02/bk-620x413.jpg 620w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/02/bk-410x275.jpg 410w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/02/bk-395x261.jpg 395w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/02/bk-146x97.jpg 146w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/02/bk.jpg 730w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="http://blogs.spectator.co.uk/2017/02/tony-blair-right-brexit/" class="most-read__title-link">Tony Blair is right about Brexit</a></h3>
											<p class="most-read__author"><a href="http://blogs.spectator.co.uk/author/alex-massie/" class="most-read__author-link">Alex Massie</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9762812">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="http://blogs.spectator.co.uk/2017/02/james-obrien-spreading-fake-news-via-bbc-must-watch/"><img width="114" height="76" src="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/02/u-114x76.jpg" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/02/u-114x76.jpg 114w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/02/u-300x200.jpg 300w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/02/u-620x413.jpg 620w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/02/u-410x275.jpg 410w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/02/u-395x261.jpg 395w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/02/u-146x97.jpg 146w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/02/u.jpg 730w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="http://blogs.spectator.co.uk/2017/02/james-obrien-spreading-fake-news-via-bbc-must-watch/" class="most-read__title-link">James O&#8217;Brien spreading &#8216;fake news&#8217; via the BBC is a must-watch</a></h3>
											<p class="most-read__author"><a href="http://blogs.spectator.co.uk/author/douglas-murray/" class="most-read__author-link">Douglas Murray</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9260682">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="http://blogs.spectator.co.uk/"><img width="114" height="76" src="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2014/12/The-Osborne-Austerity1-114x76.jpg" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2014/12/The-Osborne-Austerity1-114x76.jpg 114w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2014/12/The-Osborne-Austerity1-300x200.jpg 300w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2014/12/The-Osborne-Austerity1-94x63.jpg 94w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2014/12/The-Osborne-Austerity1-380x252.jpg 380w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2014/12/The-Osborne-Austerity1-147x98.jpg 147w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2014/12/The-Osborne-Austerity1.jpg 600w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="http://blogs.spectator.co.uk/" class="most-read__title-link">Coffee House | Daily commentary on politics and current affairs</a></h3>
											<p class="most-read__author"><a href="http://blogs.spectator.co.uk/author/the-spectator/" class="most-read__author-link">The Spectator</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9481542">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="http://www.spectator.co.uk/2015/03/swedens-feminist-foreign-minister-has-dared-to-tell-the-truth-about-saudi-arabia-what-happens-now-concerns-us-all/"><img width="114" height="76" src="//cdn.spectator.co.uk/content/uploads/2015/03/104482277-114x76.jpg" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="//cdn.spectator.co.uk/content/uploads/2015/03/104482277-114x76.jpg 114w, //cdn.spectator.co.uk/content/uploads/2015/03/104482277-300x199.jpg 300w, //cdn.spectator.co.uk/content/uploads/2015/03/104482277-94x63.jpg 94w, //cdn.spectator.co.uk/content/uploads/2015/03/104482277-380x252.jpg 380w, //cdn.spectator.co.uk/content/uploads/2015/03/104482277-147x98.jpg 147w, //cdn.spectator.co.uk/content/uploads/2015/03/104482277.jpg 620w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="http://www.spectator.co.uk/2015/03/swedens-feminist-foreign-minister-has-dared-to-tell-the-truth-about-saudi-arabia-what-happens-now-concerns-us-all/" class="most-read__title-link">Sweden’s feminist foreign minister has dared to tell the truth about Saudi Arabia. What happens now concerns us all</a></h3>
											<p class="most-read__author"><a href="http://www.spectator.co.uk/author/nick-cohen/" class="most-read__author-link">Nick Cohen</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9678122">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="http://blogs.spectator.co.uk/2016/11/louise-mensch-adds-another-twitter-gaffe-list/"><img width="114" height="76" src="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2012/11/144056444-114x76.jpg" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2012/11/144056444-114x76.jpg 114w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2012/11/144056444-300x199.jpg 300w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2012/11/144056444-380x252.jpg 380w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2012/11/144056444.jpg 600w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="http://blogs.spectator.co.uk/2016/11/louise-mensch-adds-another-twitter-gaffe-list/" class="most-read__title-link">Louise Mensch adds one more Twitter gaffe to her list</a></h3>
											<p class="most-read__author"><a href="http://blogs.spectator.co.uk/author/steerpike/" class="most-read__author-link">Steerpike</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-10066212">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="http://www.spectator.co.uk/2017/01/will-donald-trump-be-assassinated-ousted-in-a-coup-or-just-impeached/"><img width="114" height="76" src="//cdn.spectator.co.uk/content/uploads/2017/01/Trump_SE-114x76-1.jpg" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="//cdn.spectator.co.uk/content/uploads/2017/01/Trump_SE-114x76-1.jpg 114w, //cdn.spectator.co.uk/content/uploads/2017/01/Trump_SE-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2017/01/Trump_SE-410x275.jpg 410w, //cdn.spectator.co.uk/content/uploads/2017/01/Trump_SE-395x261.jpg 395w, //cdn.spectator.co.uk/content/uploads/2017/01/Trump_SE-146x97.jpg 146w, //cdn.spectator.co.uk/content/uploads/2017/01/Trump_SE.jpg 620w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="http://www.spectator.co.uk/2017/01/will-donald-trump-be-assassinated-ousted-in-a-coup-or-just-impeached/" class="most-read__title-link">Will Donald Trump be assassinated, ousted in a coup or just impeached?</a></h3>
											<p class="most-read__author"><a href="http://www.spectator.co.uk/author/paul-wood/" class="most-read__author-link">Paul Wood</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9762952">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="http://blogs.spectator.co.uk/2017/02/brexit-revolt-snobs-like-tony-blair/"><img width="114" height="76" src="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/02/12-114x76-1.jpg" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/02/12-114x76-1.jpg 114w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/02/12-300x200.jpg 300w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/02/12-620x413.jpg 620w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/02/12-410x275.jpg 410w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/02/12-395x261.jpg 395w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/02/12-146x97.jpg 146w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2017/02/12.jpg 730w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="http://blogs.spectator.co.uk/2017/02/brexit-revolt-snobs-like-tony-blair/" class="most-read__title-link">Brexit was a revolt against snobs like Tony Blair</a></h3>
											<p class="most-read__author"><a href="http://blogs.spectator.co.uk/author/brendan-oneill/" class="most-read__author-link">Brendan O'Neill</a></p>
									</div>
			</div>
			</li></ol></li></ul></div></div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Button 2 Events (5826627) // created at: Dec 30, 2016 7:11:56 PM -->

<div id="5826627"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Button 1 Subscriptions (5014649) // created at: Dec 30, 2016 7:12:48 PM -->

<div id="5014649"></div></div>
			</div><div class="menu-walker-editors-choice advanced-menu-162202 widget widget-menu widget-menu-advanced"><h3 class="widget-title title-font">Editor&#8217;s Choice</h3><div class="news-listing news-listing--walker"><div class="news-listing__item news-listing__item--editors post-10092142 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="http://www.spectator.co.uk/2017/02/victor-hugo-speaks-volumes-for-the-outcast-and-the-destitute/" class="excerpt-thumb"><img width="503" height="302" src="//cdn.spectator.co.uk/content/uploads/2017/02/cosette-1-503x302.jpg" class="news-listing__img wp-post-image" alt="" srcset="//cdn.spectator.co.uk/content/uploads/2017/02/cosette-1-503x302.jpg 503w, //cdn.spectator.co.uk/content/uploads/2017/02/cosette-1-212x127.jpg 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="http://www.spectator.co.uk/2017/02/victor-hugo-speaks-volumes-for-the-outcast-and-the-destitute/">Victor Hugo speaks volumes for the outcast and the destitute</a></h2></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10092162 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="http://www.spectator.co.uk/2017/02/did-i-lock-up-a-princess-she-says-i-did/" class="excerpt-thumb"><img width="503" height="302" src="//cdn.spectator.co.uk/content/uploads/2017/02/High-Life-1-503x302.jpg" class="news-listing__img wp-post-image" alt="" srcset="//cdn.spectator.co.uk/content/uploads/2017/02/High-Life-1-503x302.jpg 503w, //cdn.spectator.co.uk/content/uploads/2017/02/High-Life-1-212x127.jpg 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="http://www.spectator.co.uk/2017/02/did-i-lock-up-a-princess-she-says-i-did/">Did I lock up a princess? She says I did</a></h2></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10092182 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="http://www.spectator.co.uk/2017/02/what-do-ralph-laurens-imaginary-aristocrats-eat-now-we-know/" class="excerpt-thumb"><img width="503" height="302" src="//cdn.spectator.co.uk/content/uploads/2017/02/Food-1-503x302.jpg" class="news-listing__img wp-post-image" alt="" srcset="//cdn.spectator.co.uk/content/uploads/2017/02/Food-1-503x302.jpg 503w, //cdn.spectator.co.uk/content/uploads/2017/02/Food-1-212x127.jpg 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="http://www.spectator.co.uk/2017/02/what-do-ralph-laurens-imaginary-aristocrats-eat-now-we-know/">What do Ralph Lauren’s imaginary aristocrats eat? Now we know</a></h2></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10092202 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="http://www.spectator.co.uk/2017/02/noisy-neighbour-just-download-a-crying-baby-from-the-internet/" class="excerpt-thumb"><img width="503" height="302" src="//cdn.spectator.co.uk/content/uploads/2017/02/GettyImages-130983228-503x302.jpg" class="news-listing__img wp-post-image" alt="" srcset="//cdn.spectator.co.uk/content/uploads/2017/02/GettyImages-130983228-503x302.jpg 503w, //cdn.spectator.co.uk/content/uploads/2017/02/GettyImages-130983228-212x127.jpg 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="http://www.spectator.co.uk/2017/02/noisy-neighbour-just-download-a-crying-baby-from-the-internet/">Noisy neighbour? Just download a crying baby from the internet...</a></h2></div></div> <!-- End news listing item --></li>
</div></div><div class="widget icit-taxonomical-listings one-col-tax-widget comic-12 taxonomy-none columns-1  full-width">
<div class="widget widget_cartoons">
    <h3 class="widget-title title-font">Cartoons</h3>    <div class="cartoons-carousel">
        <div class="cycle-slideshow"
            data-cycle-slides=".hentry"
            data-cycle-auto-height="calc"
            data-cycle-swipe="true"
			data-cycle-log="false"
            data-cycle-prev=".cartoons-carousel__pagination__arrow--left"
            data-cycle-next=".cartoons-carousel__pagination__arrow--right"
            data-cycle-caption=".cartoons-carousel__pagination__status"
            data-cycle-caption-template="{{slideNum}} / {{slideCount}}"
            data-cycle-timeout="0">
            <div class="post-10087212 comic type-comic status-publish has-post-thumbnail hentry issues-18-february-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="http://www.spectator.co.uk/comic/flowers/" class="cartoon__link">
            <img width="600" height="400" src="//cdn.spectator.co.uk/content/uploads/2017/02/Flower.png" class="attachment-full size-full wp-post-image" alt="‘Grow up!’" srcset="//cdn.spectator.co.uk/content/uploads/2017/02/Flower.png 600w, //cdn.spectator.co.uk/content/uploads/2017/02/Flower-300x200.png 300w, //cdn.spectator.co.uk/content/uploads/2017/02/Flower-146x97.png 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘Grow up!’</div></div>
<div class="post-10087242 comic type-comic status-publish has-post-thumbnail hentry issues-18-february-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="http://www.spectator.co.uk/comic/bikes/" class="cartoon__link">
            <img width="600" height="400" src="//cdn.spectator.co.uk/content/uploads/2017/02/Bikes.png" class="attachment-full size-full wp-post-image" alt="" srcset="//cdn.spectator.co.uk/content/uploads/2017/02/Bikes.png 600w, //cdn.spectator.co.uk/content/uploads/2017/02/Bikes-300x200.png 300w, //cdn.spectator.co.uk/content/uploads/2017/02/Bikes-146x97.png 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10088222 comic type-comic status-publish has-post-thumbnail hentry issues-18-february-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="http://www.spectator.co.uk/comic/prison-4/" class="cartoon__link">
            <img width="600" height="400" src="//cdn.spectator.co.uk/content/uploads/2017/02/prison.jpg" class="attachment-full size-full wp-post-image" alt="‘Welcome to solitary.’" srcset="//cdn.spectator.co.uk/content/uploads/2017/02/prison.jpg 600w, //cdn.spectator.co.uk/content/uploads/2017/02/prison-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2017/02/prison-146x97.jpg 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘Welcome to solitary.’</div></div>
<div class="post-10088302 comic type-comic status-publish has-post-thumbnail hentry issues-18-february-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="http://www.spectator.co.uk/comic/fight-3/" class="cartoon__link">
            <img width="600" height="400" src="//cdn.spectator.co.uk/content/uploads/2017/02/fight.jpg" class="attachment-full size-full wp-post-image" alt="‘Let’s face it, the world is getting to be a more dangerous place.’" srcset="//cdn.spectator.co.uk/content/uploads/2017/02/fight.jpg 600w, //cdn.spectator.co.uk/content/uploads/2017/02/fight-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2017/02/fight-146x97.jpg 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘Let’s face it, the world is getting to be a more dangerous place.’</div></div>
<div class="post-10088532 comic type-comic status-publish has-post-thumbnail hentry issues-18-february-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="http://www.spectator.co.uk/comic/cctv-2/" class="cartoon__link">
            <img width="600" height="400" src="//cdn.spectator.co.uk/content/uploads/2017/02/cctv.jpg" class="attachment-full size-full wp-post-image" alt="‘CCTV.’" srcset="//cdn.spectator.co.uk/content/uploads/2017/02/cctv.jpg 600w, //cdn.spectator.co.uk/content/uploads/2017/02/cctv-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2017/02/cctv-146x97.jpg 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘CCTV.’</div></div>
<div class="post-10088602 comic type-comic status-publish has-post-thumbnail hentry issues-18-february-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="http://www.spectator.co.uk/comic/debt-3/" class="cartoon__link">
            <img width="600" height="400" src="//cdn.spectator.co.uk/content/uploads/2017/02/debt.jpg" class="attachment-full size-full wp-post-image" alt="‘I was the first in my family to get into student debt.’" srcset="//cdn.spectator.co.uk/content/uploads/2017/02/debt.jpg 600w, //cdn.spectator.co.uk/content/uploads/2017/02/debt-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2017/02/debt-146x97.jpg 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘I was the first in my family to get into student debt.’</div></div>
<div class="post-10088692 comic type-comic status-publish has-post-thumbnail hentry issues-18-february-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="http://www.spectator.co.uk/comic/iot/" class="cartoon__link">
            <img width="600" height="400" src="//cdn.spectator.co.uk/content/uploads/2017/02/iot.jpg" class="attachment-full size-full wp-post-image" alt="‘I see — and how long has your kettle been talking to your laptop?’" srcset="//cdn.spectator.co.uk/content/uploads/2017/02/iot.jpg 600w, //cdn.spectator.co.uk/content/uploads/2017/02/iot-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2017/02/iot-146x97.jpg 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘I see — and how long has your kettle been talking to your laptop?’</div></div>
<div class="post-10089172 comic type-comic status-publish has-post-thumbnail hentry issues-18-february-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="http://www.spectator.co.uk/comic/50-shades/" class="cartoon__link">
            <img width="600" height="400" src="//cdn.spectator.co.uk/content/uploads/2017/02/50-shades.jpg" class="attachment-full size-full wp-post-image" alt="‘If I wanted pain and humiliation I’d join the Labour party!’" srcset="//cdn.spectator.co.uk/content/uploads/2017/02/50-shades.jpg 600w, //cdn.spectator.co.uk/content/uploads/2017/02/50-shades-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2017/02/50-shades-146x97.jpg 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘If I wanted pain and humiliation I’d join the Labour party!’</div></div>
<div class="post-10089282 comic type-comic status-publish has-post-thumbnail hentry issues-18-february-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="http://www.spectator.co.uk/comic/dinner-5/" class="cartoon__link">
            <img width="600" height="400" src="//cdn.spectator.co.uk/content/uploads/2017/02/dinner.png" class="attachment-full size-full wp-post-image" alt="‘Dammit, no reception. I’ll just tell you instead.’" srcset="//cdn.spectator.co.uk/content/uploads/2017/02/dinner.png 600w, //cdn.spectator.co.uk/content/uploads/2017/02/dinner-300x200.png 300w, //cdn.spectator.co.uk/content/uploads/2017/02/dinner-146x97.png 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘Dammit, no reception. I’ll just tell you instead.’</div></div>
<div class="post-10089292 comic type-comic status-publish has-post-thumbnail hentry issues-18-february-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="http://www.spectator.co.uk/comic/gym-3/" class="cartoon__link">
            <img width="600" height="400" src="//cdn.spectator.co.uk/content/uploads/2017/02/gym.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="//cdn.spectator.co.uk/content/uploads/2017/02/gym.jpg 600w, //cdn.spectator.co.uk/content/uploads/2017/02/gym-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2017/02/gym-146x97.jpg 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10089442 comic type-comic status-publish has-post-thumbnail hentry issues-18-february-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="http://www.spectator.co.uk/comic/dummies-4/" class="cartoon__link">
            <img width="600" height="400" src="//cdn.spectator.co.uk/content/uploads/2017/02/dummies.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="//cdn.spectator.co.uk/content/uploads/2017/02/dummies.jpg 600w, //cdn.spectator.co.uk/content/uploads/2017/02/dummies-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2017/02/dummies-146x97.jpg 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10089592 comic type-comic status-publish has-post-thumbnail hentry issues-18-february-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="http://www.spectator.co.uk/comic/swear/" class="cartoon__link">
            <img width="600" height="400" src="//cdn.spectator.co.uk/content/uploads/2017/02/Swear.png" class="attachment-full size-full wp-post-image" alt="‘You’ll have to excuse David… he’s making himself great again.’" srcset="//cdn.spectator.co.uk/content/uploads/2017/02/Swear.png 600w, //cdn.spectator.co.uk/content/uploads/2017/02/Swear-300x200.png 300w, //cdn.spectator.co.uk/content/uploads/2017/02/Swear-146x97.png 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘You’ll have to excuse David… 
he’s making himself great again.’</div></div>
        </div>

        <div class="cartoons-carousel__pagination">
            <svg width="452" height="452" viewBox="0 0 452 452" xmlns="http://www.w3.org/2000/svg" class="cartoons-carousel__pagination__arrow cartoons-carousel__pagination__arrow--left"><g fill="none" fill-rule="evenodd"><path d="M357.376 226L452 452 0 226h357.376z" fill="#D30D1D"/><path d="M357.376 226L452 0 0 226h357.376z" fill="#E05560"/></g></svg>
            <svg width="452" height="452" viewBox="0 0 452 452" xmlns="http://www.w3.org/2000/svg" class="cartoons-carousel__pagination__arrow cartoons-carousel__pagination__arrow--right"><g fill="none" fill-rule="evenodd"><path d="M94.624 226L0 452l452-226H94.624z" fill="#D30D1D"/><path d="M94.624 226L0 0l452 226H94.624z" fill="#E05560"/></g></svg>
            <div class="cartoons-carousel__pagination__status"></div>
        </div>
    </div> <!-- Cartoons carousel -->
</div> <!-- End widget -->
</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Button 3 Marketing (6296572) // created at: Dec 30, 2016 7:14:11 PM -->

<div id="6296572"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Button 5 Wineclub (5298543) // created at: Dec 30, 2016 7:15:18 PM -->

<div id="5298543"></div></div>
			</div><div class="widget widget_text">			<div class="textwidget"><center><a href="http://blogs.spectator.co.uk/the-spectator-podcasts/"><img class="aligncenter size-full wp-image-10090552" src="http://www.spectator.co.uk/content/uploads/2017/02/Podcast-banner-300x250.jpeg" alt="Click here to find out more about subscribing to The Spectator’s free podcasts" width="100%" height="100%" /></img></a></center></div>
		</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine MPU 2 (5014650) // created at: Dec 30, 2016 7:09:48 PM -->

<div id="5014650"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Rich Media Interstitial (2x2) (5868615) // created at: Dec 30, 2016 6:33:28 PM -->

<div id="5868615"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Rich Media Sticky Placement (3x3) (5901461) // created at: Dec 30, 2016 6:40:48 PM -->

<div id="5901461"></div></div>
			</div>
	
</div>

</div><!-- end of main-content -->

	<div class="site-footer">

			<div class="bottom-banner">
		<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine-Bottom-728x90 (5014647) // created at: Dec 30, 2016 5:04:55 PM -->

<div id="5014647"></div></div>
			</div>	</div>

<div class="masthead__logo masthead__logo--footer"><a href="http://www.spectator.co.uk" class="masthead__logo-link" >The Spectator</a></div>

<div class="footer-follow">
    <ul class="footer-follow__list">
        <li class="footer-follow__item footer-follow__item--facebook"><a href="https://www.facebook.com/OfficialSpectator" class="footer-follow__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-341.4 151.7 257.7 257.7" enable-background="new -341.4 151.7 257.7 257.7"><path fill="#3C5A99" d="M-97.9 409.4c7.9 0 14.2-6.4 14.2-14.2V165.9c0-7.9-6.4-14.2-14.2-14.2h-229.3c-7.9 0-14.2 6.4-14.2 14.2v229.3c0 7.9 6.4 14.2 14.2 14.2h229.3z"/><path fill="#fff" d="M-163.6 409.4v-99.8h33.5l5-38.9h-38.5v-24.8c0-11.3 3.1-18.9 19.3-18.9h20.6v-34.8c-3.6-.5-15.8-1.5-30-1.5-29.7 0-50 18.1-50 51.4v28.7h-33.6v38.9h33.6v99.8h40.1z"/></svg></a></li>
        <li class="footer-follow__item footer-follow__item--twitter"><a href="https://twitter.com/spectator" class="footer-follow__link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 273.4 222.2" enable-background="new 0 0 273.4 222.2"><path fill="#6BACDF" d="M273.4 26.3c-10.1 4.5-20.9 7.5-32.2 8.8 11.6-6.9 20.5-17.9 24.7-31-10.9 6.4-22.9 11.1-35.7 13.6C220 6.8 205.4 0 189.3 0c-31 0-56.1 25.1-56.1 56.1 0 4.4.5 8.7 1.5 12.8C88 66.5 46.7 44.2 19 10.3c-4.8 8.3-7.6 17.9-7.6 28.2 0 19.5 9.9 36.6 25 46.7-9.2-.3-17.8-2.8-25.4-7v.7c0 27.2 19.3 49.8 45 55-4.7 1.3-9.7 2-14.8 2-3.6 0-7.1-.4-10.6-1 7.1 22.3 27.9 38.5 52.4 39-19.2 15-43.4 24-69.7 24-4.5 0-9-.3-13.4-.8 24.8 15.9 54.3 25.2 86 25.2 103.2 0 159.6-85.5 159.6-159.6 0-2.4-.1-4.9-.2-7.3 11.1-8 20.6-17.9 28.1-29.1z"/></svg></a></li>
    </ul>
</div>
		<div id="sub-navigation" class="footer-nav"><ul id="menu-footer-menu" class="footer-nav__list footer-nav__list--megamenu"><li id="menu-item-9652132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/about/" class="depth-0-link"><span class="menu-item-title">About</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9653992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.spectator.co.uk/contact-us/" class="depth-1-link"><span class="menu-item-title">Contact Us</span></a></li>
	<li id="menu-item-9726772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.spectator.co.uk/faqs/" class="depth-1-link"><span class="menu-item-title">FAQs</span></a></li>
	<li id="menu-item-9697902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.spectator.co.uk/privacy-policy/" class="depth-1-link"><span class="menu-item-title">Privacy Policy</span></a></li>
	<li id="menu-item-9697892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.spectator.co.uk/terms/" class="depth-1-link"><span class="menu-item-title">Terms and Conditions</span></a></li>
	<li id="menu-item-9900992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/vacancies/" class="depth-1-link"><span class="menu-item-title">Jobs and Vacancies</span></a></li>
</ul>
</li>
<li id="menu-item-9900542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="#" class="depth-0-link"><span class="menu-item-title">More from The Spectator</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9899022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://spectator.com.au/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://spectator.com.au/', 'The Spectator Australia');" class="depth-1-link"><span class="menu-item-title">The Spectator Australia</span></a></li>
	<li id="menu-item-9652182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.apollo-magazine.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.apollo-magazine.com/', 'Apollo Magazine');" class="depth-1-link"><span class="menu-item-title">Apollo Magazine</span></a></li>
	<li id="menu-item-9662662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/shop" class="depth-1-link"><span class="menu-item-title">The Spectator Shop</span></a></li>
</ul>
</li>
<li id="menu-item-9900982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/advertising/" class="depth-0-link"><span class="menu-item-title">Advertising</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9654012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.spectator.co.uk/classifieds/" class="depth-1-link"><span class="menu-item-title">Classifieds</span></a></li>
</ul>
</li>
<li id="menu-item-9652222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/bottomnavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9662642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/club" class="depth-1-link"><span class="menu-item-title">Club</span></a></li>
	<li id="menu-item-9652232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://thespectator.form-fill.com/preferences.html" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://thespectator.form-fill.com/preferences.html', 'Email Newsletters');" class="depth-1-link"><span class="menu-item-title">Email Newsletters</span></a></li>
</ul>
</li>
</ul></div>		<div class="copyright">
	<div class="copyright__line1">The Spectator, 22 Old Queen Street, London, SW1H 9HP</div>
	<div class="copyright__line2">All articles and content Copyright © 2017 The Spectator (1828) Ltd | All rights reserved</div>
</div>

<div class="icit-credit">
	Site designed and built by <a href="http://www.interconnectit.com">interconnect/it</a>
</div>
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 44913;
			_sf_async_config.domain = "spectator.co.uk";
			_sf_async_config.useCanonical = true;
		(function(){
	  		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
		<script>
if ( window.ADTECH ) {
ADTECH.enqueueAd(5078672);
ADTECH.enqueueAd(4170717);
ADTECH.enqueueAd(4170716);
ADTECH.enqueueAd(4170715);
ADTECH.enqueueAd(4836084);
ADTECH.enqueueAd(4271639);
ADTECH.enqueueAd(4525543);
ADTECH.enqueueAd(4525542);
ADTECH.enqueueAd(5766098);
ADTECH.enqueueAd(5249110);
ADTECH.enqueueAd(5247900);
ADTECH.enqueueAd(5897607);
ADTECH.enqueueAd(6381407);
ADTECH.enqueueAd(6381408);
ADTECH.enqueueAd(6381409);
ADTECH.enqueueAd(6381426);
ADTECH.enqueueAd(5078674);
ADTECH.enqueueAd(5014647);
ADTECH.enqueueAd(5014645);
ADTECH.enqueueAd(5014650);
ADTECH.enqueueAd(6077305);
ADTECH.enqueueAd(5014649);
ADTECH.enqueueAd(5826627);
ADTECH.enqueueAd(6296572);
ADTECH.enqueueAd(5777395);
ADTECH.enqueueAd(5298543);
ADTECH.enqueueAd(5868614);
ADTECH.enqueueAd(5868615);
ADTECH.enqueueAd(5901461);
ADTECH.enqueueAd(5304762);
ADTECH.enqueueAd(5304759);
ADTECH.enqueueAd(5304757);
ADTECH.enqueueAd(5304758);
ADTECH.enqueueAd(6381461);
ADTECH.enqueueAd(5304761);
ADTECH.enqueueAd(5304760);
ADTECH.enqueueAd(5304765);
ADTECH.enqueueAd(5304763);
ADTECH.enqueueAd(5304764);
ADTECH.enqueueAd(6047312);
ADTECH.enqueueAd(6047313);
ADTECH.enqueueAd(5078670);
ADTECH.enqueueAd(4980893);
ADTECH.enqueueAd(4980894);
ADTECH.enqueueAd(4980891);
ADTECH.enqueueAd(4980873);
ADTECH.enqueueAd(5868623);
ADTECH.enqueueAd(5777368);
ADTECH.enqueueAd(5300553);
ADTECH.enqueueAd(5844122);
ADTECH.enqueueAd(5584169);
ADTECH.enqueueAd(6042859);
ADTECH.enqueueAd(6042860);
ADTECH.enqueueAd(4170682);
ADTECH.enqueueAd(4170683);
ADTECH.enqueueAd(4271641);
ADTECH.enqueueAd(5868619);
ADTECH.enqueueAd(5777402);
ADTECH.enqueueAd(5300550);
ADTECH.enqueueAd(5586001);
ADTECH.enqueueAd(5619811);
ADTECH.enqueueAd(5619808);
ADTECH.enqueueAd(5619809);
ADTECH.enqueueAd(5619810);
ADTECH.enqueueAd(5620488);
ADTECH.enqueueAd(6056460);
ADTECH.enqueueAd(6381633);
ADTECH.enqueueAd(6056465);
ADTECH.enqueueAd(6056464);
ADTECH.enqueueAd(6295469);
ADTECH.enqueueAd(6056461);
ADTECH.enqueueAd(6056463);
ADTECH.enqueueAd(6056462);
ADTECH.enqueueAd(6057710);
ADTECH.enqueueAd(6057707);
ADTECH.enqueueAd(6057709);
ADTECH.enqueueAd(6057711);
ADTECH.enqueueAd(6057705);
ADTECH.enqueueAd(6057702);
ADTECH.enqueueAd(6057704);
ADTECH.enqueueAd(6057706);
ADTECH.enqueueAd(6057708);
ADTECH.enqueueAd(6057703);
ADTECH.enqueueAd(5867502);
ADTECH.enqueueAd(5867500);
ADTECH.enqueueAd(6268339);
ADTECH.enqueueAd(6268327);
ADTECH.enqueueAd(5912556);
ADTECH.enqueueAd(5867501);
ADTECH.enqueueAd(5915648);
ADTECH.enqueueAd(5915646);
ADTECH.enqueueAd(6408638);
ADTECH.enqueueAd(6408635);
ADTECH.enqueueAd(5915649);
ADTECH.enqueueAd(5915647);
ADTECH.enqueueAd(6408663);
ADTECH.enqueueAd(6408654);
ADTECH.enqueueAd(6408662);
ADTECH.enqueueAd(6408656);
ADTECH.enqueueAd(6408655);
ADTECH.enqueueAd(6408661);
ADTECH.executeQueue();
}
</script>
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="spectator.co.uk"></div>
</div>
<script data-cfasync="false">
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"017834549407754911446:kjfu2zmt69q"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quizzlestickpolls = {"noanswerresponse":"Please select an answer for the poll","emailresponse":"Please ensure you have entered a valid email address","postcoderesponse":"Please enter your postcode"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/themes/spectator-new/assets/dist/site.min.js'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spectator.co.uk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/plugins/icit-mediaplayer/js/mediaelement-override.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"9926522 http:\/\/www.spectator.co.uk\/?p=9926522","disqusShortname":"spectator-new-www","disqusTitle":"Whatever China says, we need to dump Hinkley Point","disqusUrl":"http:\/\/www.spectator.co.uk\/2016\/08\/whatever-china-says-we-need-to-dump-hinkley-point\/","options":{"manualSync":"1"},"postId":"9926522"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/plugins/disqus/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/mu-plugins/icit-analytics-data-collection/js/tabbed.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"spectator-new-www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/plugins/disqus/media/js/count.js?ver=4.7.2'></script>
	</div>
    
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15366038" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15366038&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
		</div><!-- end of main site container -->

    <div class="off-canvas">
	<a href="#" class="nav-close">Close</a>

	<ul id="menu-primary-navigation-1" class="menu menu-site"><li id="menu-item-9651962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://blogs.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Coffee House</span></a></li>
<li id="menu-item-9873572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a></li>
<li id="menu-item-9759322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a title="Writers" href="http://www.spectator.co.uk/writers/" class="depth-0-link"><span class="menu-item-title">Writers</span></a></li>
<li id="menu-item-9873582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/books-arts/" class="depth-0-link"><span class="menu-item-title">Books &#038; Arts</span></a></li>
<li id="menu-item-9651992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://blogs.spectator.co.uk/the-spectator-podcasts/" class="depth-0-link"><span class="menu-item-title">Podcasts</span></a></li>
<li id="menu-item-9673722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/primarynavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a></li>
</ul>
	<ul class="menu">
		<ev-profile profile="profile">
			<ev-profile-when state="available">
				<li class="menu-item"><a href="http://www.spectator.co.uk/my-account"><span class="menu-item-title">My Account</span></a></li>
				<li class="menu-item"><a href="javascript:EV.Core.UI.logout();" class="spev-goto-logout"><span class="menu-item-title">Logout</span></a></li>
			</ev-profile-when>

			<ev-profile-when state="not-loggedIn">
				<li class="menu-item"><a href="#" class="spev-goto-register"><span class="menu-item-title">Register</span></a></li>
				<li class="menu-item"><a href="#" class="spev-goto-login"><span class="menu-item-title">Login</span></a></li>
			</ev-profile-when>
		</ev-profile>
	</ul>

	<ul class="menu menu-global">
		<li class="menu-item topbar-spec menu-item-active"><a href="http://www.spectator.co.uk/"><span class="menu-item-title">The Spectator</span></a></li>
		<li class="menu-item topbar-culture "><a href="http://www.spectator.co.uk/books-arts/"><span class="menu-item-title">Culture House</span></a></li>
		<li class="menu-item topbar-events "><a href="http://events.spectator.co.uk/"><span class="menu-item-title">Events</span></a></li>
		<li class="menu-item topbar-health "><a href="http://health.spectator.co.uk/ "><span class="menu-item-title">Health</span></a></li>
		<li class="menu-item topbar-life "><a href="http://life.spectator.co.uk/"><span class="menu-item-title">Life</span></a></li>
		<li class="menu-item topbar-money "><a href="http://www.spectator.co.uk/category/spectator-money"><span class="menu-item-title">Money</span></a></li>
		<li class="menu-item topbar-shop "><a href="https://shop.spectator.co.uk/"><span class="menu-item-title">Shop</span></a></li>
		<li class="menu-item topbar-wine "><a href="http://www.spectator.co.uk/wine-club"><span class="menu-item-title">Wine Club</span></a></li>
	</ul>
	<div class="main-search">
		<form method="get" action="http://www.spectator.co.uk/search_gcse/" class="search-form">
		<div class="search-string">
			<input type="text" class="search-box" name="q" placeholder="Search" value="" data-error="Oops! Try again."/>
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>

</div></div>

</body>

</html>
