<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html class="no-js ie7" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="no-js ie8" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if lte IE 8]>
	<link rel="stylesheet" type="text/css" href="http://www.spectator.co.uk/content/themes/spectator-new/css/ie8-and-down.css" />
	<link type="text/css" rel="stylesheet" href="http://fast.fonts.net/cssapi/2c2e0d6d-8d0b-4cc4-9f8b-065233291b07.css"/>
<![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->

	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel='apple-touch-icon' sizes='57x57' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-57x57.png'>
<link rel='apple-touch-icon' sizes='60x60' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-60x60.png'>
<link rel='apple-touch-icon' sizes='72x72' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-72x72.png'>
<link rel='apple-touch-icon' sizes='76x76' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-76x76.png'>
<link rel='apple-touch-icon' sizes='114x114' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-114x114.png'>
<link rel='apple-touch-icon' sizes='120x120' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-120x120.png'>
<link rel='apple-touch-icon' sizes='144x144' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-144x144.png'>
<link rel='apple-touch-icon' sizes='152x152' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-152x152.png'>
<link rel='apple-touch-icon' sizes='180x180' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-180x180.png'>
<link rel='icon' type='image/png' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-32x32.png' sizes='32x32'>
<link rel='icon' type='image/png' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/android-chrome-192x192.png' sizes='192x192'>
<link rel='icon' type='image/png' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-96x96.png' sizes='96x96'>
<link rel='icon' type='image/png' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-16x16.png' sizes='16x16'>
<link rel='manifest' href='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/manifest.json'>
<meta name='msapplication-TileImage' content='http://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/mstile-144x144.png'>
		<meta name="msapplication-TileColor" content="#2b5797">
		<meta name="theme-color" content="#d2091e">
		<title>Plain vanilla – or too hot to handle?</title>
<script type="text/javascript">(function(){var h=document.getElementsByTagName('html')[0],c=h.className;c=c.replace(/no-js/,'js');h.className=c;})();</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>


<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.spectator.co.uk/2016/10/plain-vanilla-or-too-hot-to-handle/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Plain vanilla – or too hot to handle?" />
<meta property="og:description" content="‘Are they vanilla?’ is the first question you should ask about ETFs, or exchange-traded funds: so says veteran multi-family office&hellip;" />
<meta property="og:url" content="http://www.spectator.co.uk/2016/10/plain-vanilla-or-too-hot-to-handle/" />
<meta property="og:site_name" content="The Spectator" />
<meta property="article:tag" content="Artificial intelligence" />
<meta property="article:tag" content="exchange-traded funds" />
<meta property="article:tag" content="Investment" />
<meta property="article:tag" content="negative interest" />
<meta property="article:tag" content="S&amp;P500" />
<meta property="article:tag" content="Spectator Money" />
<meta property="article:section" content="Spectator Money - Features" />
<meta property="article:published_time" content="2016-10-01T08:00:00+01:00" />
<meta property="article:modified_time" content="2016-09-28T20:06:06+01:00" />
<meta property="og:updated_time" content="2016-09-28T20:06:06+01:00" />
<meta property="og:image" content="//cdn.spectator.co.uk/content/uploads/2016/09/GettyImages-508483961.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Feed" href="http://www.spectator.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Comments Feed" href="http://www.spectator.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Plain vanilla – or too hot to handle? Comments Feed" href="http://www.spectator.co.uk/2016/10/plain-vanilla-or-too-hot-to-handle/feed/" />
			<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDWPW5"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-NDWPW5');</script>
			<!-- End Google Tag Manager -->
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.spectator.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='evolok-widgets-css'  href='http://www.spectator.co.uk/content/plugins/evolok/assets/css/ev-widgets.min.css?ver=3.0.26' type='text/css' media='all' />
<link rel='stylesheet' id='evolok-bootstrap-css'  href='http://www.spectator.co.uk/content/plugins/evolok/assets/css/prefixed-bootstrap.css?ver=3.0.26' type='text/css' media='all' />
<link rel='stylesheet' id='evolok-fontawesome-css'  href='http://www.spectator.co.uk/content/plugins/evolok/assets/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='evolok-main-css'  href='http://www.spectator.co.uk/content/plugins/evolok/assets/dist/main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='follow-us-widget-css'  href='http://www.spectator.co.uk/content/plugins/follow-us-widgets/assets/css/widget.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='//fast.fonts.net/cssapi/74ef99eb-fe57-4a89-94ef-4487aeccc1a2.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='site-css'  href='http://www.spectator.co.uk/content/themes/spectator-new/assets/dist/site.min.css?ver=4.5.4' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2430033-1', 'auto', {'allowLinker': true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension1', 'spectator-money-features');
	__gaTracker('set', 'dimension2', 'user-22244');
	__gaTracker('set', 'dimension3', '2016-10-01T08:00:00+00:00');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.spectator.co.uk/content/plugins/evolok/assets/js/ev-widgets.min.js?ver=3.0.26'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/plugins/evolok/assets/js/ev-em.min.js?ver=3.0.26'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/plugins/evolok/assets/dist/main.min.js'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/themes/spectator-new/js/slick/slick.js'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/themes/spectator-new/js/vendor/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/themes/spectator-new/js/main.js'></script>
<script type='text/javascript' src='http://img.ads.moceanads.com/js/ad2/request.min.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.spectator.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spectator.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spectator.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='http://www.spectator.co.uk/?p=9967962' />
<link rel="alternate" type="application/json+oembed" href="http://www.spectator.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spectator.co.uk%2F2016%2F10%2Fplain-vanilla-or-too-hot-to-handle%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spectator.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spectator.co.uk%2F2016%2F10%2Fplain-vanilla-or-too-hot-to-handle%2F&#038;format=xml" />
<!-- AdTech Async Tag for network 903.1 The Spectator Ltd Website spectator.co.uk -->

<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/903.1/w1111453.js"></script>		<script>
			var SPEV_Data = {
				webid_lookup_url: 'http://www.spectator.co.uk/content/plugins/evolok/vendor/index.php',
				account_url: 'http://www.spectator.co.uk/my-account'
			};

			// Core
			EV.Core.init( {
				serviceName: 'default',
				realmName:   'default_realm',
				icDomain:    'https://spt.evolok.net/ic/api',
				ssoCookieDomain: '.spectator.co.uk'
			} );

			// Widgets
			EV.Widgets = {};
			EV.Widgets.Display = {};

			// Events
			EV.Event.init();

			
			// Metering
			EV.Em.init( {
				url: 'http://spt.evolok.net/acd/api/3.0'
			} );

			// Translations
			EV.Translate.addTranslationTable( "spectator", {
				ev: {
					widgets: {
						attr: {
							title: {
								label: "Title:"
							},
							email: {
								placeholder: "Email address"
							},
							password: {
								confirm: {
									label: "Confirm password:",
									placeholder: "Confirm password"
								}
							},
							lookup_id: {
								label: "Subscriber number (optional):",
								placeholder: "Subscriber number (optional)"
							}
						},
						errors: {
							duplicate_user_profile: "This email address is already in use",
							identifiers_not_found: "Sorry, there is no account associated with this email address",
							identifiers_invalid: "The email or password you entered is incorrect",
							require_uniquie_profile_and_realm: "This email address is already in use, please try another",
							user_profile_identifiers_not_found: "Thank you - an email has been sent to reset your password.",
							attribute_validation_failed: "Please enter a valid email address",
							edit_successful: "Your details have been updated",
							validators_value_empty: "Please enter a password"
						}
					},
					login: {
						email: {
							placeholder: "Email address"
						}
					}
				}
			} );
			EV.Translate.setActiveLanguage( "spectator" );

			function  evShowContent () {
				var x = document.getElementsByClassName("ev-meter-content-class");
				for (var i = 0; i < x.length; i++) {
					x[i].style.display = "block";
				}
			}

			function evHideContent () {
				var x = document.getElementsByClassName("ev-meter-content-class");
				for (var i = 0; i < x.length; i++) {
					x[i].style.display = "none";
				}
			}

			function evGetAction (params) {
				EV.Em.authorize(params, function(response) {
					// Save the response for later
					SPEV_Data.metering = response;

					if( response.result === 'REQUIRE_LOGIN' ) {
						SPEV.show_datawall_modal();
					} else if( response.result === 'REQUIRE_ENTITLEMENT' ) {
						SPEV.show_paywall_modal();
					}
				}, function(error) {
					console.log("EV Meter Directive - Error : " + error);
				});

			}

			evGetAction( '{"articleId":9967962,"section":"magazine"}' )		</script>

		<style>
			.ev-meter-content-class { display:block; }
		</style>
		<!-- BEGIN wp-parsely Plugin Version 1.9 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.9' />
   <script type="application/ld+json">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.spectator.co.uk\/2016\/10\/plain-vanilla-or-too-hot-to-handle\/"},"headline":"Plain vanilla \u2013 or too hot to handle?","url":"http:\/\/www.spectator.co.uk\/2016\/10\/plain-vanilla-or-too-hot-to-handle\/","thumbnailUrl":"\/\/cdn.spectator.co.uk\/content\/uploads\/2016\/09\/GettyImages-508483961-150x150.jpg","image":{"@type":"ImageObject","url":"\/\/cdn.spectator.co.uk\/content\/uploads\/2016\/09\/GettyImages-508483961-150x150.jpg"},"dateCreated":"2016-09-29T03:00:00Z","datePublished":"2016-09-29T03:00:00Z","dateModified":"2016-09-28T20:06:06Z","articleSection":"Spectator Money","author":[{"@type":"Person","name":"Christopher Silvester"}],"creator":["Christopher Silvester"],"publisher":{"@type":"Organization","name":"The Spectator"},"keywords":["artificial intelligence","exchange-traded funds","investment","negative interest","s&amp;p500","spectator money"]}   </script>
<!-- END wp-parsely Plugin Version 1.9 -->
<!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='http://www.spectator.co.uk/content/themes/spectator-parent/js/nwmatcher.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/themes/spectator-parent/js/selectivizr.js?ver=1.0.3b'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/themes/spectator-parent/js/respond.src.js?ver=1.4.2'></script>
<![endif]-->
		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1654356914818419');
			fbq('track', "PageView");
		</script>
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1654356914818419&ev=PageView&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		<!--Pingdom Script-->
			<script>
				var _prum = [['id', '56ba1e09abe53d810990b994'],['mark', 'firstbyte', (new Date()).getTime()]];
				(function() {
					var s = document.getElementsByTagName('script')[0]
					  , p = document.createElement('script');
					p.async = 'async';
					p.src = '//rum-static.pingdom.net/prum.min.js';
					s.parentNode.insertBefore(p, s);
				})();
			</script>
			<!--End Pingdom Script-->
	</head>

	<body class="single single-post postid-9967962 single-format-standard section-home">

		<div class="spev-modal-wrapper"><div class="spev-modal spev-modal--datawall">
	<a href="http://www.spectator.co.uk" class="spev-modal__close">X</a>

	<h1 class="spev-title">Create an account to continue reading.</h1>
	<div class="spev-modal__intro">
		<p class="spev-desktop-only">Registered readers have access to our blogs and a limited number of magazine articles<br>For unlimited access to <em>The Spectator</em>, subscribe below</p>
		<p class="spev-mobile-only">Registered readers have access to our blogs and a limited number of magazine articles</p>
	</div>

	<div class="spev-modal__content spev-state--init">
		<div class="spev-register">
			<h2 class="spev-subtitle spev-desktop-only">Sign in to continue</h2>
			<p>Already have an account? <a href="#" class="spev-goto-login" data-context="Datawall">Log in here</a></p>

			<ev-registration
	auth-scheme-name="default"
	service-name="default"
	auto-login="true"
		recaptcha="false"
	form-style="form-vertical"
	show-labels="false"
	show-header="false"
	show-container="false"
	submitBtn-caption="Create account">
</ev-registration>

<a href="#" class="spev-goto-support-webid">What's my subscriber number?</a>		</div>

		<div class="spev-subscribe spev-desktop-only">
			<h2 class="spev-subtitle spev-desktop-only">Subscribe now from &pound;1 a week</h2>

			<div class="spev-cols spev-features spev-desktop-only">
	<div class="spev-col">
		<img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/paywall-laptop.png">
		<h3>Online</h3>
		Unlimited access to <em>The Spectator</em> including the full archive from 1828
	</div>

	<div class="spev-col">
		<img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/paywall-magazine.png">
		<h3>Print</h3>
		Weekly delivery of the magazine
	</div>

	<div class="spev-col">
		<img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/paywall-app.png">
		<h3>App</h3>
		Phone &amp; tablet edition of the magazine
	</div>

	<div class="spev-col">
		<img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/paywall-club.png">
		<h3>Spectator Club</h3>
		Subscriber-only offers, events and discounts
	</div>
</div>
			<div class="spev-cols">
				<div class="spev-col">
					&nbsp;
				</div>
				<div class="spev-col">
					<a href="http://www.spectator.co.uk/subscribed/" class="spev-button">View subscription offers</a>
					<p>Already a subscriber? <a href="#" class="spev-goto-login">Log in here</a></p>
				</div>
			</div>
		</div>

		<div class="spev-subscribe spev-mobile-only">
			<span class="spev-divider">or</span>
			<p class="spev-center">Subscribe now for unlimited access</p>
			<p class="spev-center"><strong>ALL FROM JUST &pound;1 A WEEK</strong></p>
			<p><img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/bundle.png"></p>
			<a href="#" class="spev-button">View subscription offers</a>
		</div>
	</div>

	<div class="spev-modal__content spev-state--success spev-state--success--0">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="http://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--1">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="http://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--2">
	<p class="spev-center">Thank you for creating an account – Your subscriber number was not recognised though. To link your subscription visit the <a href="http://www.spectator.co.uk/my-account">My Account</a> page</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--3">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="http://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div></div> <!-- End datawall modal -->
<div class="spev-modal spev-modal--login spev-modal--nopadding">
	<a href="http://www.spectator.co.uk" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Login</h1>

	<div class="spev-modal__content">
		<ev-login
	auth-scheme-name="default"
	align-forgot-password-href="right"
		remember-me="false"
	form-style="form-vertical"
	show-labels="false"
	show-header="false"
	show-container="false"
	override-translation-key="ev.login">
</ev-login>
		<span class="spev-right">Don't have an account? <a href="#" class="spev-goto-register" data-context="Login">Sign up</a></span>
	</div>
</div> <!-- End login modal --><div class="spev-modal spev-modal--message-expired spev-modal--nopadding">
	<a href="#" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Subscription expired</h1>

	<div class="spev-modal__content">
		<p>Your subscription has expired. Please go to <a href="http://www.spectator.co.uk/my-account">My Account</a> to renew it or
			<a href="http://www.spectator.co.uk/subscribe/">view subscription offers</a>.</p>
	</div>
</div> <!-- End login modal --><div class="spev-modal spev-modal--password spev-modal--nopadding">
	<a href="#" class="spev-modal__close">X</a>

	<div class="spev-state--init">
		<h1 class="spev-title spev-title--block">Forgot Password</h1>

		<div class="spev-modal__content">
			<ev-forgot-password
	auth-scheme-name="default"
	service-name="default"
	show-labels="false"
	show-header="false"
	show-container="false">
</ev-forgot-password>		</div>
	</div>

	<div class="spev-state--success">
		<h1 class="spev-title spev-title--block">Please check your email</h1>

		<div class="spev-modal__content">
			<p class="spev-center">If the email address you entered is associated with a web account on our system, you will receive an email from us with instructions for resetting your password.</p>
			<p class="spev-center">If you don't receive this email, please check your junk mail folder.</p>
			<p class="spev-center"><a href="#" class="spev-goto-login" data-context="Forgot password">Back to Login</a></p>
		</div>
	</div>
</div> <!-- End reset password modal --><div class="spev-modal spev-modal--paywall">
	<a href="http://blogs.spectator.co.uk" class="spev-modal__close">X</a>

	<h1 class="spev-title">It's time to subscribe.</h1>
	<div class="spev-modal__intro spev-desktop-only">
		<p>You've read all your free Spectator magazine articles for this month.</p>
	</div>

	<div class="spev-modal__content">
		<h2 class="spev-subtitle spev-desktop-only">Subscribe now for unlimited access – from just &pound;1 a week</h2>
		<p class="spev-mobile-only spev-center">You've read all your free Spectator magazine articles for this month.</p>
		<p class="spev-mobile-only spev-center">Subscribe now for unlimited access</p>

		<div class="spev-cols spev-features spev-desktop-only">
	<div class="spev-col">
		<img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/paywall-laptop.png">
		<h3>Online</h3>
		Unlimited access to <em>The Spectator</em> including the full archive from 1828
	</div>

	<div class="spev-col">
		<img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/paywall-magazine.png">
		<h3>Print</h3>
		Weekly delivery of the magazine
	</div>

	<div class="spev-col">
		<img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/paywall-app.png">
		<h3>App</h3>
		Phone &amp; tablet edition of the magazine
	</div>

	<div class="spev-col">
		<img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/paywall-club.png">
		<h3>Spectator Club</h3>
		Subscriber-only offers, events and discounts
	</div>
</div>
		<div class="spev-cols spev-desktop-only">
			<div class="spev-col">&nbsp;</div>
			<div class="spev-col">
				<a href="http://www.spectator.co.uk/subscribep/" class="spev-button">View subscription offers</a>
				<span>Already a subscriber? <a href="http://www.spectator.co.uk/my-account" class="spev-goto-webid">Link my existing subscription</a></span>
			</div>
		</div>

		<div class="spev-mobile-only spev-center">
			<p><img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/bundle.png"></p>
			<a href="http://www.spectator.co.uk/subscribep/" class="spev-button">View subscription offers</a>
			<span>Already a subscriber?<br><a href="http://www.spectator.co.uk/my-account" class="spev-goto-webid">Simply give us your subscriber number to continue</a></span>
		</div>
	</div>
</div> <!-- End datawall modal -->
<div class="spev-modal spev-modal--register spev-modal--nopadding">
	<a href="http://www.spectator.co.uk" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Sign up</h1>

	<div class="spev-modal__content spev-state--init">
		<ev-registration
	auth-scheme-name="default"
	service-name="default"
	auto-login="true"
		recaptcha="false"
	form-style="form-vertical"
	show-labels="false"
	show-header="false"
	show-container="false"
	submitBtn-caption="Create account">
</ev-registration>

<a href="#" class="spev-goto-support-webid">What's my subscriber number?</a>
		<span class="spev-right">Already have an account? <a href="#" class="spev-goto-login" data-context="Register">Log in</a></span>
	</div>

	<div class="spev-modal__content spev-state--success spev-state--success--0">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="http://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--1">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="http://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--2">
	<p class="spev-center">Thank you for creating an account – Your subscriber number was not recognised though. To link your subscription visit the <a href="http://www.spectator.co.uk/my-account">My Account</a> page</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--3">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="http://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div></div> <!-- End register modal --></div> <!-- End modal wrapper --><div class="spev-modal-wrapper spev-modal-wrapper--support"><div class="spev-modal spev-modal--support-webid">
	<a href="#" class="spev-modal__close spev-close-support">X</a>

	<div class="spev-modal__content">
		<p>Your subscriber number is the 8 digit number printed above your name on the address sheet sent with your magazine each week.</p>
		<p>Entering your subscriber number will enable full access to all magazine articles on the site.</p>
		<p>If you cannot find your subscriber number then please contact us on <a href="mailto:customerhelp@subscriptions.co.uk">customerhelp@subscriptions.co.uk</a> or call 0330 333 0050.</p>
		<p>You can create an account in the meantime and link your subscription at a later time. Simply visit the My Account page, enter your subscriber number in the relevant field and click 'submit changes'.</p>

		<p><img src="http://www.spectator.co.uk/content/plugins/evolok/assets/images/subscriber-account-number.png" class="spev-center"></p>

		<p class="spev-smallprint"><em><strong>Please note:</strong> Previously subscribers used a 'WebID' to log into the website. Your subscriber number is not the same as the WebID. Please ensure you use the subscriber number when you link your subscription.</em></p>
	</div>
</div> <!-- End support modal -->

</div> <!-- End support modal wrapper -->
		<div class="top-banner">
	<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!--JavaScript Tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine-Top-728 x 90 (5078674) // created at: Sep 30, 2015 10:40:48 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/903/5078674/0/225/ADTECH;loc=100;target=_blank;kvsubsection=culturehouse;key=features+theweek+leadingarticle+portraitoftheweek+diary+barometer+ancientandmodern+archives+letters+columnists+politics+thespectatorsnotes+rodliddle+matthewparris+hugorifkind+anyotherbusiness+martinvanderweyer+culturehouse+books+booksfeature+arts+artsfeature+exhibitions+opera+cinema+theatre+television+radio+life;grp=59304;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/903/5078674/0/225/ADTECH;loc=300;kvsubsection=culturehouse;key=features+theweek+leadingarticle+portraitoftheweek+diary+barometer+ancientandmodern+archives+letters+columnists+politics+thespectatorsnotes+rodliddle+matthewparris+hugorifkind+anyotherbusiness+martinvanderweyer+culturehouse+books+booksfeature+arts+artsfeature+exhibitions+opera+cinema+theatre+television+radio+life;grp=59304" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://adserver.adtech.de/adlink/3.0/903/5078674/0/225/ADTECH;loc=300;kvsubsection=culturehouse;key=features+theweek+leadingarticle+portraitoftheweek+diary+barometer+ancientandmodern+archives+letters+columnists+politics+thespectatorsnotes+rodliddle+matthewparris+hugorifkind+anyotherbusiness+martinvanderweyer+culturehouse+books+booksfeature+arts+artsfeature+exhibitions+opera+cinema+theatre+television+radio+life;grp=59304', '');" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/903/5078674/0/225/ADTECH;loc=300;kvsubsection=culturehouse;key=features+theweek+leadingarticle+portraitoftheweek+diary+barometer+ancientandmodern+archives+letters+columnists+politics+thespectatorsnotes+rodliddle+matthewparris+hugorifkind+anyotherbusiness+martinvanderweyer+culturehouse+books+booksfeature+arts+artsfeature+exhibitions+opera+cinema+theatre+television+radio+life;grp=59304" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag --></div>
			</div></div>

<div class="desktop-bar clearfix">
	<div class="container">
		<div class="bar-nav">
						<ul class="bar-menu menu menu-bar">
				<li class="menu-item topbar-spec "><a href="http://www.spectator.co.uk/"><span class="menu-item-title">The Spectator</span></a></li>
				<li class="menu-item topbar-culture "><a href="http://www.spectator.co.uk/books-arts"><span class="menu-item-title">Culture House</span></a></li>
				<li class="menu-item topbar-events "><a href="http://events.spectator.co.uk/"><span class="menu-item-title">Events</span></a></li>
				<li class="menu-item topbar-health "><a href="http://health.spectator.co.uk/"><span class="menu-item-title">Health</span></a></li>
				<li class="menu-item topbar-life "><a href="http://life.spectator.co.uk/"><span class="menu-item-title">Life</span></a></li>
				<li class="menu-item topbar-money menu-item-active"><a href="http://www.spectator.co.uk/category/spectator-money"><span class="menu-item-title">Money</span></a></li>
				<li class="menu-item topbar-shop "><a href="https://shop.spectator.co.uk/"><span class="menu-item-title">Shop</span></a></li>
				<li class="menu-item topbar-wine "><a href="http://www.spectator.co.uk/wine-club"><span class="menu-item-title">Wine Club</span></a></li>
			</ul>

			<a href="#" class="desktop-search-trigger"></a>
			<div class="desktop-search-form">
				<div class="main-search">

	<form method="get" action="http://www.spectator.co.uk/" class="search-form">
		<div class="search-string">
			<input type="text" class="search-box" id="s" name="s" placeholder="Search" value="" data-error="Oops! Try again."/>
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>

</div>			</div>

							<ul class="member-menu">
					<ev-profile profile="profile" class="hide">
						<ev-profile-when state="available">
							<li class="member-menu__menu-item"><a href="http://www.spectator.co.uk/my-account" data-context="Header">My Account</a></li>
							<li class="member-menu__menu-item"><a href="javascript:EV.Core.UI.logout();" class="spev-goto-logout" data-context="Header">Logout</a></li>
						</ev-profile-when>

						<ev-profile-when state="not-loggedIn">
							<li class="member-menu__menu-item"><a href="#" class="spev-goto-register" data-context="Header">Register</a></li>
							<li class="member-menu__menu-item"><a href="#" class="spev-goto-login" data-context="Header">Login</a></li>
						</ev-profile-when>
					</ev-profile>
				</ul>
					</div> <!-- End nav bar -->
	</div> <!-- End container -->
</div> <!-- End of top bar (desktop) -->

		<div class="site-header">

		<div class="masthead clearfix">

	<div class="masthead__container">

        <div class="masthead__logo"><a href="http://www.spectator.co.uk" class="masthead__logo-link">Spectator</a></div>

    	<div class="subs-tease">
                		<div class="subs-tease__text">
                <p class="subs-tease__intro">The Spectator from £1 per week</p>
                <div class="subs-tease__cta"><a href="http://www.spectator.co.uk/mastheadsubs" class="subs-tease__btn">Subscribe</a></div>
    		</div>
    		<div class="subs-tease__image"><img src="http://www.spectator.co.uk/cover-image/60x80" alt="" class="subs-tease__img"></div>
    	</div>

    </div>

</div><!-- End of masthead -->

		<div class="primary-nav">

	<a href="#" class="nav-toggle">Menu</a>

	<div class="nav-container">

		<a href="#" class="nav-close">Close</a>

		<div id="navigation" class="top-level-nav"><ul id="menu-primary-navigation" class="top-level-nav__list"><li id="menu-item-9651962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://blogs.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Coffee House</span></a></li>
<li id="menu-item-9873572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a></li>
<li id="menu-item-9759322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a title="Writers" href="http://www.spectator.co.uk/writers/" class="depth-0-link"><span class="menu-item-title">Writers</span></a></li>
<li id="menu-item-9873582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/books-arts/" class="depth-0-link"><span class="menu-item-title">Books &#038; Arts</span></a></li>
<li id="menu-item-9651992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://blogs.spectator.co.uk/the-spectator-podcasts/" class="depth-0-link"><span class="menu-item-title">Podcasts</span></a></li>
<li id="menu-item-9954262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.spectator.co.uk/schools/" class="depth-0-link"><span class="menu-item-title">Schools</span></a></li>
<li id="menu-item-9673722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/primarynavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a></li>
</ul></div>
		

	</div><!-- end of nav-container -->

</div><!-- End of primary-nav -->

		</div><!-- End of site-header -->

		<div class="container"><!-- Main site container -->



<div class="main-content clearfix">

	<div class="content-area">

	<div id="post-9967962" class="article post-9967962 post type-post status-publish format-standard has-post-thumbnail hentry category-spectator-money-features tag-artificial-intelligence tag-exchange-traded-funds tag-investment tag-negative-interest tag-sp500 tag-spectator-money issues-spectator-money-october-2016 has-thumbnail">

        
<div class="article-header clearfix no-author-avatar">

	<div class="article-header__text">

		<p class="article-header__category"><a href="http://www.spectator.co.uk/category/spectator-money/spectator-money-features/" rel="category tag">Spectator Money - Features</a></p>

		<h1 class="article-header__title">Plain vanilla – or too hot to handle?</h1>
		<h2 class="article-header__standfirst">Invest in 3D printing, artificial intelligence —and maybe soon even cash — via the arcane world of exchange-traded funds</h2>
		<div class="article-header__author"><a href="http://www.spectator.co.uk/author/christopher-silvester/" title="Posts by Christopher Silvester" rel="author">Christopher Silvester</a></div>

	</div>

	
</div>

    <div class="featured-image">
        <img width="620" height="413" src="//cdn.spectator.co.uk/content/uploads/2016/09/GettyImages-508483961.jpg" class="featured-image__img wp-post-image" alt="Niche themes: ETFs can offer investors exposure to robotics and artificial intelligence" srcset="//cdn.spectator.co.uk/content/uploads/2016/09/GettyImages-508483961.jpg 620w, //cdn.spectator.co.uk/content/uploads/2016/09/GettyImages-508483961-300x200.jpg 300w, //cdn.spectator.co.uk/content/uploads/2016/09/GettyImages-508483961-146x97.jpg 146w" sizes="(max-width: 620px) 100vw, 620px" /><div class="featured-image__caption">Niche themes: ETFs can offer investors exposure to robotics and artificial intelligence</div>    </div> <!-- End featured image -->
		<div class="article-content">
		<div class="margin-menu">
	
	<div class="float-container">
	
		<div class="meta-box">
			<p class="meta-box__byline"><a href="http://www.spectator.co.uk/author/christopher-silvester/" title="Posts by Christopher Silvester" rel="author">Christopher Silvester</a></p>

			<p class="meta-box__date">1 October 2016</p>
			<p class="meta-box__time">8:00 AM</p>
			<p class="meta-box__date meta-box__date--mobile">1 October 2016</p>
			<p class="meta-box__time meta-box__time--mobile">8:00 AM</p>
		</div>

		<div class="sharing">

	<h2 class="sharing__header">Share This</h2>

	<ul class="sharing__list">
	    <li class="sharing__item"><a href="https://twitter.com/intent/tweet?url=http://www.spectator.co.uk/2016/10/plain-vanilla-or-too-hot-to-handle/&text=Plain vanilla – or too hot to handle?" target="_blank" class="sharing__link sharing__link--twitter">Twitter</a></li>
	    <li class="sharing__item"><a href="https://facebook.com/sharer.php?u=http://www.spectator.co.uk/2016/10/plain-vanilla-or-too-hot-to-handle/" target="_blank" class="sharing__link sharing__link--facebook">Facebook</a></li>
		<li class="sharing__item"><a href="https://linkedin.com/shareArticle?mini=true&url=http://www.spectator.co.uk/2016/10/plain-vanilla-or-too-hot-to-handle/" target="_blank" class="sharing__link sharing__link--linkedin">LinkedIn</a></li>
	    <li class="sharing__item"><a href="mailto:?subject=Plain vanilla – or too hot to handle?&amp;body=Read Plain vanilla – or too hot to handle? - http://www.spectator.co.uk/2016/10/plain-vanilla-or-too-hot-to-handle/" class="sharing__link sharing__link--mail">Email</a></li>
	</ul>

</div>

	</div>

</div><!-- End of margin-menu -->
<div class="article-body article-text article-text--post">
    <div class="ev-meter-content-class"><p>‘Are they vanilla?’ is the first question you should ask about ETFs, or exchange-traded funds: so says veteran multi-family office director Adam Wethered. Do you think of them as passive trackers with low volatility, or as a vast range of products in pursuit of more exotic investment themes? ‘Are they the straightforward, physically-backed sensible thing or do they have kinks in them?’</p>
<p>ETFs were born in the late 1980s as simple ‘index trackers’, but have flourished since the millennium with more and more wrinkles added to the prune. Peter Lowman of wealth management firm Investment Quorum says: ‘We use them as an entry-point product. There are times when you want to use a cheap investment tool to get into the markets and there are times when you don’t actually want to own the whole market. For example, we’re sitting currently pretty close to an eight-year bull market and there are a lot of rich valuations around, in equities and bond markets. We’re currently using ETFs in certain markets where we think there might be some value.’</p>
<p>Lowman favours an S&amp;P500 ETF as a way of investing in US equities, his reasoning being that it is an incredibly tough index for an active manager to beat: ‘It’s difficult to find companies that 150-analysts aren’t looking at, so an active manager-buying S&amp;P stocks is going to have to be more nimble than research-driven. The S&amp;P500 is something we use as a core position, purely because it gets us in that-market, we’re always in the market, and all we need to do then is add or trim, depending on whether we’re bullish or bearish. Around that we’ll use one or two active-managers to pick stocks.’</p>
<p>There are ETFs to suit every taste — and whether quoted here or in the US (and dollar-denominated), they are easy to buy and sell. Smart ‘beta’ ETFs aim to go beyond wider indexes and focus on attributes such as company size, earnings growth, dividends, value, momentum and volatility. Some of them-combine multiple factors. As long as it can be measured, anything investable can form the basis of an ETF.</p>
<p>And just as the investment world was once enamoured of ‘funds of funds’, so there are ‘ETFs of ETFs’, while smart beta ETFs are now so prevalent, and their stories so apparently compelling, that it might be wise to be wary of them. After all, a story is one thing; an instrument that generates an actual return is another.</p>
<p>Commodities are another area where ETFs serve a useful purpose, creating exposure without having to take delivery. Rather than keep bullion in a home safe or a depository, you can buy an ETF in physical gold, silver or platinum.</p>
<p>But bear in mind that many active managers already own these within their own products. Lowman cites Sebastian Lyon of Troy Asset Management, whose Trojan Fund portfolio has a significant holding of gold bullion through ETFs as an insurance against another global financial crisis. Lowman prefers to leave the timing of getting in and out of gold bullion to a top-notch active manager such as Lyon.</p>

<div class="middle-promo">
    <div class="sub-content-promo big-bottom">
            <p><!-- Image Tag (Tag for Images only) //TAG for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine-ArticleMid-Banner (6077305)  // created at: Sep 20, 2016 2:05:56 PM  --></p>
<p><a href="http://adserver.adtech.de/adlink/3.0/903/6077305/0/4250/ADTECH;grp=%5Bgroup%5D" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/903/6077305/0/4250/ADTECH;grp=%5Bgroup%5D" alt="[Alt-Text]" width="560" height="200" border="0"></a></p>
<p><!-- End of Image Tag --></p>
    </div>
    <div class="clear"><br></div>
</div>
<p>Traditionally, ETFs have been seen as a way for both private and institutional investors to gain access to foreign markets. Indeed, as Elliot Wilson writes on page 14, this is by far the easiest way to invest in the growth narrative of some emerging markets.</p>
<p>Vietnam, which has a dynamic growth economy (GDP expected to grow by 6.7 per cent this year), is a case in point. There is the Market Vectors Vietnam ETF, which tracks the MVISA Vietnam Index — but it is costly at 0.76 per cent commission and has depreciated by 44 per cent since it was launched in 2008.</p>
<p>Turkey is another fast-growing economy, although we should expect volatility following the recent coup and its repressive aftermath, as well as continuing terrorist threats there. For the record, there’s also an Egypt ETF — but that one is probably best avoided for the foreseeable future.</p>
<p>On the other hand, the Australian market is currently underperforming (relative to the S&amp;P500, for example), owing to negative perception of the country’s four big banks which account for a large proportion of the index. But analysts believe that this perception will adjust, and therefore that investing in the S&amp;P ASX 200 over the next year could generate a return of around 10 per cent. You can get in on the act via the iShares MSCI Australia ETF.</p>
<p>Again, ETFs can offer exposure to truly niche themes in the field of technology. How about investing in robotics and artificial intelligence, for example? Well, you can always try the Global X Robotics and Artificial Intelligence Thematic ETF. Or how about the world of 3D printing, which some believe is set to revolutionise manufacturing? Well, you can try the 3D Printing ETF, which has already gone up in value by around 15 per cent since it was launched in mid-July.</p>
<p>And then there’s that other technological revolution that’s just around the corner, the so-called-‘Internet of Things’. Cisco Systems, which has plenty of skin in the game, reckons the Internet of Things will consist of 50 billion devices connected to the internet by 2020 and McKinsey have calculated it could generate $11 trillion in value by 2025.</p>
<p>Does that get you excited? In which case, you could try the Global X Internet of Things Thematic ETF, which holds stocks in companies likely to benefit from these developments, with a 6 per cent cap on any single stock.</p>
<p>Don’t let’s get started on other exotic ETFs which rely on strategies rather than themes. Suffice it to say that if you want an ETF that will target companies generating high and growing dividends, rest assured it’s out there.</p>
<p>Researching such exotica can be a lot of fun, but you will need to drill down into the details, in-particular benchmark construction, portfolio composition and hidden costs. Arcane ETFs are probably best left to the professionals or the ‘sophisticated’-private investor.</p>
<p>The latest exotic ETF to be mooted is one for cash — yes, cash. How so, you might well ask? A couple of weeks ago, M&amp;G bond manager Richard Woolnough suggested that if the low-interest-rate-environment persists or goes negative, an ETF provider might offer to hold large quantities of physical cash on your behalf — on the basis, presumably, that at least it would be better than keeping it under your bed.</p>
<p>‘One solution would be for a bank to issue an ETF based on negative-yielding cash, akin to other physical ETFs,’ he said. ‘As opposed to commodity or equity backing, the ETF would have cash stored safely at a variety of locations, where security would be strong and access would be hard to achieve. The ETF-provider could then charge the client a fee (say 1 per cent per annum) for depositing the cash, incur low costs of storage of let us say 0.5 per cent, and earn 50 basis points of return. Such an ETF would allow customers from individuals to institutions to store their money efficiently at a zero rate before fees.’</p>
<p>It hasn’t happened yet, but the very fact that the notion is being bruited abroad shows how ingenious the world of ETFs can be.</p>
</div>
<div class="article-promo article-promo--end">
    <div class="sub-content-promo grid_7 alpha omega">
        <p style="font-size: 20px; line-height: 1.6; text-align: left;">Subscribe to The Spectator today for a quality of argument not found in any other publication. Get more Spectator for less – <a href="http://spectator.co.uk/endarticlepromosubs" target="_blank"><strong>just £12 for 12 issues</strong></a>.</p>

        <div class="clear"></div>
    </div>
</div> <!-- End article promo -->
</div><!-- end of article-text -->
		

<hr class="sticky-clear" />

<div class="article-tags"><span class="article-tags__title">Tagged</span><a href="http://www.spectator.co.uk/tag/artificial-intelligence/" rel="tag">Artificial intelligence</a>, <a href="http://www.spectator.co.uk/tag/exchange-traded-funds/" rel="tag">exchange-traded funds</a>, <a href="http://www.spectator.co.uk/tag/investment/" rel="tag">Investment</a>, <a href="http://www.spectator.co.uk/tag/negative-interest/" rel="tag">negative interest</a>, <a href="http://www.spectator.co.uk/tag/sp500/" rel="tag">S&amp;P500</a>, <a href="http://www.spectator.co.uk/tag/spectator-money/" rel="tag">Spectator Money</a></div>
<div id="rcjsload_95af05"></div>
<script type="text/javascript">
(function() {
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=9748&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth);
rcel.async = true;
var rcds = document.getElementById("rcjsload_95af05"); rcds.appendChild(rcel);
})();
</script>

<a href="#" class="button show-comments">Show comments</a>

<div id="disqus_thread">
    </div>

		</div><!-- end of article-content -->

	</div>

</div>


	<div class="sidebar">


	<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!--JavaScript Tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Money // Placement: Money-Top-MPU-300 x 250 (5304757) // created at: Feb 23, 2016 1:43:56 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/903/5304757/0/170/ADTECH;loc=100;target=_blank;grp=59311;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/903/5304757/0/170/ADTECH;loc=300;grp=59311" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://adserver.adtech.de/adlink/3.0/903/5304757/0/170/ADTECH;loc=300;grp=59311', '');" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/903/5304757/0/170/ADTECH;loc=300;grp=59311" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag --></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!--JavaScript Tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Money // Placement: Money--Dynamic--Email-Signup (5304765) // created at: Feb 23, 2016 2:37:50 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/903/5304765/0/0/ADTECH;loc=100;target=_blank;grp=59311;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/903/5304765/0/0/ADTECH;loc=300;grp=59311" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://adserver.adtech.de/adlink/3.0/903/5304765/0/0/ADTECH;loc=300;grp=59311', '');" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/903/5304765/0/0/ADTECH;loc=300;grp=59311" border="0" width="0" height="0"></a></noscript>
<!-- End of JavaScript Tag --></div>
			</div><div class="widget icit-taxonomical-listings one-col-tax-widget post-2 taxonomy-post_tag columns-1  full-width">
<div>
    <div id="post-9630222" class="excerpt excerpt--coffeehouse post-9630222 post type-post status-publish format-standard has-post-thumbnail hentry category-blogs category-spectator-money tag-financial-news tag-money-digest tag-spectator-money has-thumbnail">
    <h2 class="excerpt__title">
        <a href="http://blogs.spectator.co.uk/2016/09/money-digest-64/" class="excerpt__title-link">RBS, property, spending and identity theft</a>
    </h2>

    <div class="excerpt__image">
        <a href="http://blogs.spectator.co.uk/2016/09/money-digest-64/">
                            <img width="410" height="275" src="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/08/167949185-410x275.jpg" class="attachment-term-thumb size-term-thumb wp-post-image" alt="Royal Bank of Scotland Group Plc Headquarters As Profits Drops" srcset="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/08/167949185-410x275.jpg 410w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/08/167949185-300x200.jpg 300w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/08/167949185-146x97.jpg 146w" sizes="(max-width: 410px) 100vw, 410px" />                    </a>
    </div>

    <div class="excerpt__text">

        <div class="excerpt__meta">
            <span class="excerpt__meta-author"><a href="http://blogs.spectator.co.uk/author/helennugent/" title="Posts by Helen Nugent" rel="author">Helen Nugent</a></span>
            <span class="excerpt__meta-date">28 September 2016 9:41</span>
        </div>

        <div class="excerpt__content">
            <p>Royal Bank of Scotland is to pay $1.1 billion (£846 million) to settle US lawsuits over claims it sold toxic mortgage&hellip;</p>        </div>
    </div>
</div> <!-- End excerpt -->
<div id="post-9628562" class="excerpt excerpt--coffeehouse post-9628562 post type-post status-publish format-standard has-post-thumbnail hentry category-blogs category-spectator-money tag-financial-news tag-money-digest tag-spectator-money has-thumbnail">
    <h2 class="excerpt__title">
        <a href="http://blogs.spectator.co.uk/2016/09/money-digest-63/" class="excerpt__title-link">Property funds, equity release, debt and pensions</a>
    </h2>

    <div class="excerpt__image">
        <a href="http://blogs.spectator.co.uk/2016/09/money-digest-63/">
                            <img width="410" height="273" src="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2012/10/1539806241.jpg" class="attachment-term-thumb size-term-thumb wp-post-image" alt="Money" srcset="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2012/10/1539806241.jpg 600w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2012/10/1539806241-300x200.jpg 300w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2012/10/1539806241-380x252.jpg 380w" sizes="(max-width: 410px) 100vw, 410px" />                    </a>
    </div>

    <div class="excerpt__text">

        <div class="excerpt__meta">
            <span class="excerpt__meta-author"><a href="http://blogs.spectator.co.uk/author/helennugent/" title="Posts by Helen Nugent" rel="author">Helen Nugent</a></span>
            <span class="excerpt__meta-date">27 September 2016 10:34</span>
        </div>

        <div class="excerpt__content">
            <p>Standard Life Investments has become the latest financial institution to announce plans to reopen its suspended property fund after declaring&hellip;</p>        </div>
    </div>
</div> <!-- End excerpt -->
</div> <!-- End of Coffee House list -->
</div><div class="widget icit-taxonomical-listings one-col-tax-widget post-4 taxonomy-post_tag columns-1  full-width">
<div class="sub-listing">

<h3 class="widget-title title-font"><a href="http://blogs.spectator.co.uk/category/blogs/spectator-money/" class="widget-title__link">Latest Money News</a></h3><div id="post-9630382" class="sub-listing__item post-9630382 post type-post status-publish format-standard has-post-thumbnail hentry category-blogs category-spectator-money tag-boiler tag-breakdown tag-heating tag-helen-nugent tag-home-insurance tag-money-blog tag-service tag-spectator-money has-thumbnail">

		<div class="sub-listing__image">
        <a class="sub-listing__image-link" href="http://blogs.spectator.co.uk/2016/09/heating-autumn-home-insurance/"><img width="395" height="261" src="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/09/thermostat-central-heating-362017-395x261.jpg" class="sub-listing__img wp-post-image" alt="thermostat-central-heating-362017" srcset="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/09/thermostat-central-heating-362017-395x261.jpg 395w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/09/thermostat-central-heating-362017-146x97.jpg 146w" sizes="(max-width: 395px) 100vw, 395px" /></a>
    </div>
		<div class="sub-listing__text">
	<h3 class="sub-listing__title"><a class="sub-listing__title-link" href="http://blogs.spectator.co.uk/2016/09/heating-autumn-home-insurance/">It&#8217;s the season of mists, mellow fruitfulness&#8230;and turning the heating on</a></h3>	<p class="sub-listing__author"><a href="http://blogs.spectator.co.uk/author/helennugent/" title="Posts by Helen Nugent" rel="author">Helen Nugent</a></p>
</div>
</div>
<div id="post-9628752" class="sub-listing__item post-9628752 post type-post status-publish format-standard has-post-thumbnail hentry category-blogs category-spectator-money tag-emma-lunn tag-iphone-7 tag-money-blog tag-save tag-spectator-money has-thumbnail">

		<div class="sub-listing__image">
        <a class="sub-listing__image-link" href="http://blogs.spectator.co.uk/2016/09/iphone-7-cost-save/"><img width="395" height="261" src="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2015/12/GettyImages-181302006-395x261.jpg" class="sub-listing__img wp-post-image" alt="Apple&#039;s Latest iPhone Models Go On Sale Across U.S." /></a>
    </div>
		<div class="sub-listing__text">
	<h3 class="sub-listing__title"><a class="sub-listing__title-link" href="http://blogs.spectator.co.uk/2016/09/iphone-7-cost-save/">How to save £919 on the new iPhone 7</a></h3>	<p class="sub-listing__author"><a href="http://blogs.spectator.co.uk/author/emmalunn/" title="Posts by Emma Lunn" rel="author">Emma Lunn</a></p>
</div>
</div>
<div id="post-9627052" class="sub-listing__item post-9627052 post type-post status-publish format-standard has-post-thumbnail hentry category-blogs category-spectator-money tag-children tag-damage tag-emails tag-helen-nugent tag-home-insurance tag-inbox tag-lego tag-money-blog tag-press-releases tag-spectator-money has-thumbnail">

		<div class="sub-listing__image">
        <a class="sub-listing__image-link" href="http://blogs.spectator.co.uk/2016/09/lego-children-home-insurance/"><img width="395" height="261" src="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/09/lego-377140-395x261.jpg" class="sub-listing__img wp-post-image" alt="Image: Getty" srcset="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/09/lego-377140-395x261.jpg 395w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/09/lego-377140-300x197.jpg 300w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/09/lego-377140-146x96.jpg 146w" sizes="(max-width: 395px) 100vw, 395px" /></a>
    </div>
		<div class="sub-listing__text">
	<h3 class="sub-listing__title"><a class="sub-listing__title-link" href="http://blogs.spectator.co.uk/2016/09/lego-children-home-insurance/">In an endless sea of financial press releases, there&#8217;s always a gem</a></h3>	<p class="sub-listing__author"><a href="http://blogs.spectator.co.uk/author/helennugent/" title="Posts by Helen Nugent" rel="author">Helen Nugent</a></p>
</div>
</div>
<div id="post-9623622" class="sub-listing__item post-9623622 post type-post status-publish format-standard has-post-thumbnail hentry category-blogs category-spectator-money tag-current-accounts tag-money-blog tag-moneyfacts tag-rachel-springall tag-rates tag-savers tag-spectator-money has-thumbnail">

		<div class="sub-listing__image">
        <a class="sub-listing__image-link" href="http://blogs.spectator.co.uk/2016/09/savers-current-accounts-rates/"><img width="395" height="261" src="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/08/pe-395x261.jpg" class="sub-listing__img wp-post-image" alt="Saving" srcset="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/08/pe-395x261.jpg 395w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/08/pe-146x97.jpg 146w" sizes="(max-width: 395px) 100vw, 395px" /></a>
    </div>
		<div class="sub-listing__text">
	<h3 class="sub-listing__title"><a class="sub-listing__title-link" href="http://blogs.spectator.co.uk/2016/09/savers-current-accounts-rates/">Current accounts are a salvation for savers</a></h3>	<p class="sub-listing__author"><a href="http://blogs.spectator.co.uk/author/rachelspringall/" title="Posts by Rachel Springall" rel="author">Rachel Springall</a></p>
</div>
</div>

</div>
</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!--JavaScript Tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Money // Placement: Money--Dynamic--Subs (5304761) // created at: Feb 23, 2016 1:37:57 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/903/5304761/0/0/ADTECH;loc=100;target=_blank;grp=59311;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/903/5304761/0/0/ADTECH;loc=300;grp=59311" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://adserver.adtech.de/adlink/3.0/903/5304761/0/0/ADTECH;loc=300;grp=59311', '');" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/903/5304761/0/0/ADTECH;loc=300;grp=59311" border="0" width="0" height="0"></a></noscript>
<!-- End of JavaScript Tag --></div>
			</div><div class="widget icit-taxonomical-listings one-col-tax-widget post-6 taxonomy-post_tag columns-1  full-width">
<div>
    <h3 class="widget-title title-font">Economy</h3><div id="post-9621432" class="excerpt excerpt--coffeehouse post-9621432 post type-post status-publish format-standard has-post-thumbnail hentry category-coffeehouse tag-article-50 tag-brexit tag-david-cameron tag-economy tag-eu tag-eu-referendum tag-european-union tag-george-osborne tag-ons tag-treasury has-thumbnail">
    <h2 class="excerpt__title">
        <a href="http://blogs.spectator.co.uk/2016/09/brexit-bounce-continues/" class="excerpt__title-link">The Brexit bounce continues &#8211; ten forecasters up their predictions for 2016 growth</a>
    </h2>

    <div class="excerpt__image">
        <a href="http://blogs.spectator.co.uk/2016/09/brexit-bounce-continues/">
                            <img width="410" height="275" src="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/09/cover_spec-10-sept_post-2-410x275.jpg" class="attachment-term-thumb size-term-thumb wp-post-image" alt="cover_spec-10-sept_post" srcset="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/09/cover_spec-10-sept_post-2-410x275.jpg 410w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/09/cover_spec-10-sept_post-2-300x200.jpg 300w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/09/cover_spec-10-sept_post-2-146x97.jpg 146w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/09/cover_spec-10-sept_post-2-114x76.jpg 114w" sizes="(max-width: 410px) 100vw, 410px" />                    </a>
    </div>

    <div class="excerpt__text">

        <div class="excerpt__meta">
            <span class="excerpt__meta-author"><a href="http://blogs.spectator.co.uk/author/tomgoodenough/" title="Posts by Tom Goodenough" rel="author">Tom Goodenough</a></span>
            <span class="excerpt__meta-date">21 September 2016 12:49</span>
        </div>

        <div class="excerpt__content">
            <p>The Brexit bounce continues. HM Treasury has today released forecasts of the economists it follows, as it does every month.&hellip;</p>        </div>
    </div>
</div> <!-- End excerpt -->
<div id="post-9597902" class="excerpt excerpt--coffeehouse post-9597902 post type-post status-publish format-standard has-post-thumbnail hentry category-coffeehouse tag-brexit tag-economy tag-eu-referendum tag-european-union tag-gdp tag-growth tag-mark-carney tag-philip-hammond tag-referendum has-thumbnail">
    <h2 class="excerpt__title">
        <a href="http://blogs.spectator.co.uk/2016/08/pre-referendum-uncertainty-proven-bluster/" class="excerpt__title-link">Mark Carney&#8217;s referendum &#8216;uncertainty spike&#8217; exposed as bluster</a>
    </h2>

    <div class="excerpt__image">
        <a href="http://blogs.spectator.co.uk/2016/08/pre-referendum-uncertainty-proven-bluster/">
                            <img width="410" height="275" src="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/08/GettyImages-473116766-410x275.jpg" class="attachment-term-thumb size-term-thumb wp-post-image" alt="" srcset="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/08/GettyImages-473116766-410x275.jpg 410w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/08/GettyImages-473116766-300x200.jpg 300w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/08/GettyImages-473116766-820x550.jpg 820w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/08/GettyImages-473116766-146x97.jpg 146w" sizes="(max-width: 410px) 100vw, 410px" />                    </a>
    </div>

    <div class="excerpt__text">

        <div class="excerpt__meta">
            <span class="excerpt__meta-author"><a href="http://blogs.spectator.co.uk/author/tomgoodenough/" title="Posts by Tom Goodenough" rel="author">Tom Goodenough</a></span>
            <span class="excerpt__meta-date">26 August 2016 12:02</span>
        </div>

        <div class="excerpt__content">
            <p>In the runup to the referendum, we heard repeated warnings that, whatever the outcome of the actual vote, the damage&hellip;</p>        </div>
    </div>
</div> <!-- End excerpt -->
<div id="post-9554482" class="excerpt excerpt--coffeehouse post-9554482 post type-post status-publish format-standard has-post-thumbnail hentry category-coffeehouse tag-crime tag-david-cameron tag-economy tag-immigration tag-tax has-thumbnail">
    <h2 class="excerpt__title">
        <a href="http://blogs.spectator.co.uk/2016/07/david-camerons/" class="excerpt__title-link">David Cameron&#8217;s progressive legacy, in six graphs</a>
    </h2>

    <div class="excerpt__image">
        <a href="http://blogs.spectator.co.uk/2016/07/david-camerons/">
                            <img width="410" height="275" src="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/07/GettyImages-80960060-410x275.jpg" class="attachment-term-thumb size-term-thumb wp-post-image" alt="David Cameron Meets Supporters After A Successful Night At The Polls" srcset="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/07/GettyImages-80960060-410x275.jpg 410w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/07/GettyImages-80960060-300x200.jpg 300w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/07/GettyImages-80960060-146x97.jpg 146w" sizes="(max-width: 410px) 100vw, 410px" />                    </a>
    </div>

    <div class="excerpt__text">

        <div class="excerpt__meta">
            <span class="excerpt__meta-author"><a href="http://blogs.spectator.co.uk/author/fraser-nelson/" title="Posts by Fraser Nelson" rel="author">Fraser Nelson</a></span>
            <span class="excerpt__meta-date">13 July 2016 18:46</span>
        </div>

        <div class="excerpt__content">
            <p>     </p>        </div>
    </div>
</div> <!-- End excerpt -->
<div id="post-9527012" class="excerpt excerpt--coffeehouse post-9527012 post type-post status-publish format-standard has-post-thumbnail hentry category-coffeehouse tag-conservatives tag-economy tag-eu tag-eu-referendum tag-europe tag-european-union tag-free-movement tag-immigration tag-philip-hammond tag-single-market tag-tory-leadership-contest has-thumbnail">
    <h2 class="excerpt__title">
        <a href="http://blogs.spectator.co.uk/2016/06/set-brexit-model-foreign-secretary-tells-tory-leadership-contenders/" class="excerpt__title-link">Set out your Brexit model, Foreign Secretary tells Tory leadership contenders</a>
    </h2>

    <div class="excerpt__image">
        <a href="http://blogs.spectator.co.uk/2016/06/set-brexit-model-foreign-secretary-tells-tory-leadership-contenders/">
                            <img width="410" height="275" src="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2015/10/GettyImages-491269350-410x275.jpg" class="attachment-term-thumb size-term-thumb wp-post-image" alt="Conservative Party Autumn Conference 2015 - Day 1" srcset="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2015/10/GettyImages-491269350-410x275.jpg 410w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2015/10/GettyImages-491269350-300x200.jpg 300w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2015/10/GettyImages-491269350-146x97.jpg 146w" sizes="(max-width: 410px) 100vw, 410px" />                    </a>
    </div>

    <div class="excerpt__text">

        <div class="excerpt__meta">
            <span class="excerpt__meta-author"><a href="http://blogs.spectator.co.uk/author/james-forsyth/" title="Posts by James Forsyth" rel="author">James Forsyth</a></span>
            <span class="excerpt__meta-date">26 June 2016 11:22</span>
        </div>

        <div class="excerpt__content">
            <p>This morning, Philip Hammond has insisted that those running for the Tory leadership explicitly set out how they intend to&hellip;</p>        </div>
    </div>
</div> <!-- End excerpt -->
<div id="post-9526602" class="excerpt excerpt--coffeehouse post-9526602 post type-post status-publish format-standard has-post-thumbnail hentry category-coffeehouse tag-brexit tag-brexit-britain tag-economy tag-eu tag-eu-referendum tag-europe tag-european-commission tag-european-union tag-jonathan-hill tag-uk-politics has-thumbnail">
    <h2 class="excerpt__title">
        <a href="http://blogs.spectator.co.uk/2016/06/an-irresponsible-resignation/" class="excerpt__title-link">Jonathan Hill’s resignation is an act of gross irresponsibility</a>
    </h2>

    <div class="excerpt__image">
        <a href="http://blogs.spectator.co.uk/2016/06/an-irresponsible-resignation/">
                            <img width="410" height="275" src="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/06/hil-410x275.jpg" class="attachment-term-thumb size-term-thumb wp-post-image" alt="hil" srcset="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/06/hil-410x275.jpg 410w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/06/hil-300x200.jpg 300w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/06/hil-146x97.jpg 146w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/06/hil-114x76-1.jpg 114w" sizes="(max-width: 410px) 100vw, 410px" />                    </a>
    </div>

    <div class="excerpt__text">

        <div class="excerpt__meta">
            <span class="excerpt__meta-author"><a href="http://blogs.spectator.co.uk/author/james-forsyth/" title="Posts by James Forsyth" rel="author">James Forsyth</a></span>
            <span class="excerpt__meta-date">25 June 2016 16:04</span>
        </div>

        <div class="excerpt__content">
            <p>The UK’s EU Commissioner, Jonathan Hill, has resigned today saying that he couldn’t carry on as ‘though nothing had happened.’ This strikes me&hellip;</p>        </div>
    </div>
</div> <!-- End excerpt -->
<div id="post-9518322" class="excerpt excerpt--coffeehouse post-9518322 post type-post status-publish format-standard has-post-thumbnail hentry category-coffeehouse tag-brexit tag-economy tag-eu tag-the-sunday-times has-thumbnail">
    <h2 class="excerpt__title">
        <a href="http://blogs.spectator.co.uk/2016/06/response-david-smiths-economic-case-remain/" class="excerpt__title-link">A response to David Smith&#8217;s economic case for Remain</a>
    </h2>

    <div class="excerpt__image">
        <a href="http://blogs.spectator.co.uk/2016/06/response-david-smiths-economic-case-remain/">
                            <img width="410" height="275" src="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/06/cameron-osborne-EU-410x275.jpg" class="attachment-term-thumb size-term-thumb wp-post-image" alt="The Prime Minister And Chancellor Join Forces For The Remain Campaign" srcset="//cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/06/cameron-osborne-EU-410x275.jpg 410w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/06/cameron-osborne-EU-146x97.jpg 146w, //cdn2.spectator.co.uk/wp-content/blogs.dir/11/files/2016/06/cameron-osborne-EU-114x76.jpg 114w" sizes="(max-width: 410px) 100vw, 410px" />                    </a>
    </div>

    <div class="excerpt__text">

        <div class="excerpt__meta">
            <span class="excerpt__meta-author"><a href="http://blogs.spectator.co.uk/author/fraser-nelson/" title="Posts by Fraser Nelson" rel="author">Fraser Nelson</a></span>
            <span class="excerpt__meta-date">19 June 2016 13:09</span>
        </div>

        <div class="excerpt__content">
            <p>When it comes to making economics understandable, no one does it better that David Smith of the Sunday Times*. Today,&hellip;</p>        </div>
    </div>
</div> <!-- End excerpt -->
</div> <!-- End of Coffee House list -->
</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!--JavaScript Tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Money // Placement: Money-Bottom-MPU-300x250 (5304758) // created at: Feb 23, 2016 1:45:21 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/903/5304758/0/170/ADTECH;loc=100;target=_blank;grp=59311;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/903/5304758/0/170/ADTECH;loc=300;grp=59311" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://adserver.adtech.de/adlink/3.0/903/5304758/0/170/ADTECH;loc=300;grp=59311', '');" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/903/5304758/0/170/ADTECH;loc=300;grp=59311" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag --></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!--JavaScript Tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Money // Placement: Money-1x1 (5304764) // created at: Feb 23, 2016 1:48:54 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/903/5304764/0/16/ADTECH;loc=100;target=_blank;grp=59311;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/903/5304764/0/16/ADTECH;loc=300;grp=59311" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://adserver.adtech.de/adlink/3.0/903/5304764/0/16/ADTECH;loc=300;grp=59311', '');" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/903/5304764/0/16/ADTECH;loc=300;grp=59311" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag --></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!--JavaScript Tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Money // Placement: Money-2x2 (6047312) // created at: Feb 23, 2016 2:10:44 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/903/6047312/0/277/ADTECH;loc=100;target=_blank;grp=59311;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/903/6047312/0/277/ADTECH;loc=300;grp=59311" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://adserver.adtech.de/adlink/3.0/903/6047312/0/277/ADTECH;loc=300;grp=59311', '');" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/903/6047312/0/277/ADTECH;loc=300;grp=59311" border="0" width="2" height="2"></a></noscript>
<!-- End of JavaScript Tag --></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!--JavaScript Tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Money // Placement: Money-3x3 (6047313) // created at: Feb 23, 2016 1:51:38 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/903/6047313/0/750/ADTECH;loc=100;target=_blank;grp=59311;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/903/6047313/0/750/ADTECH;loc=300;grp=59311" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://adserver.adtech.de/adlink/3.0/903/6047313/0/750/ADTECH;loc=300;grp=59311', '');" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/903/6047313/0/750/ADTECH;loc=300;grp=59311" border="0" width="3" height="3"></a></noscript>
<!-- End of JavaScript Tag --></div>
			</div>
	
</div>

</div><!-- end of main-content -->

	<div class="site-footer">

		<div class="bottom-banner">
    <div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!--JavaScript Tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine-Bottom-728x90 (5014647) // created at: Nov 13, 2015 3:12:26 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/903/5014647/0/225/ADTECH;loc=100;target=_blank;grp=59304;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/903/5014647/0/225/ADTECH;loc=300;grp=59304" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://adserver.adtech.de/adlink/3.0/903/5014647/0/225/ADTECH;loc=300;grp=59304', '');" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/903/5014647/0/225/ADTECH;loc=300;grp=59304" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag --></div>
			</div></div>

<div class="masthead__logo masthead__logo--footer"><a href="http://www.spectator.co.uk" class="masthead__logo-link" >Spectator Health</a></div>
		<div id="sub-navigation" class="footer-nav"><ul id="menu-footer-menu" class="footer-nav__list footer-nav__list--megamenu"><li id="menu-item-9652132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/about/" class="depth-0-link"><span class="menu-item-title">About</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9653992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.spectator.co.uk/contact-us/" class="depth-1-link"><span class="menu-item-title">Contact Us</span></a></li>
	<li id="menu-item-9726772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.spectator.co.uk/faqs/" class="depth-1-link"><span class="menu-item-title">FAQs</span></a></li>
	<li id="menu-item-9697902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.spectator.co.uk/privacy-policy/" class="depth-1-link"><span class="menu-item-title">Privacy Policy</span></a></li>
	<li id="menu-item-9697892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.spectator.co.uk/terms/" class="depth-1-link"><span class="menu-item-title">Terms and Conditions</span></a></li>
	<li id="menu-item-9900992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/vacancies/" class="depth-1-link"><span class="menu-item-title">Jobs and Vacancies</span></a></li>
</ul>
</li>
<li id="menu-item-9900542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="#" class="depth-0-link"><span class="menu-item-title">More from The Spectator</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9899022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://spectator.com.au/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://spectator.com.au/', 'The Spectator Australia');" class="depth-1-link"><span class="menu-item-title">The Spectator Australia</span></a></li>
	<li id="menu-item-9652182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.apollo-magazine.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.apollo-magazine.com/', 'Apollo Magazine');" class="depth-1-link"><span class="menu-item-title">Apollo Magazine</span></a></li>
	<li id="menu-item-9662662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/shop" class="depth-1-link"><span class="menu-item-title">The Spectator Shop</span></a></li>
</ul>
</li>
<li id="menu-item-9900982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/advertising/" class="depth-0-link"><span class="menu-item-title">Advertising</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9654012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.spectator.co.uk/classifieds/" class="depth-1-link"><span class="menu-item-title">Classifieds</span></a></li>
</ul>
</li>
<li id="menu-item-9652222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/bottomnavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9662642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/club" class="depth-1-link"><span class="menu-item-title">Club</span></a></li>
	<li id="menu-item-9652232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://thespectator.form-fill.com/preferences.html" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://thespectator.form-fill.com/preferences.html', 'Email Newsletters');" class="depth-1-link"><span class="menu-item-title">Email Newsletters</span></a></li>
</ul>
</li>
</ul></div>		<div class="copyright">
	<div class="copyright__line1">The Spectator, 22 Old Queen Street, London, SW1H 9HP</div>
	<div class="copyright__line2">All articles and content Copyright © 2016 The Spectator (1828) Ltd | All rights reserved</div>
</div>

<div class="icit-credit">
	Site designed and built by <a href="http://www.interconnectit.com">interconnect/it</a>
</div>
		
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="spectator.co.uk"></div>
</div>
<script data-cfasync="false">
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script>if( window.ADTECH) ADTECH.executeQueue();</script>
<script type='text/javascript' src='http://www.spectator.co.uk/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quizzlestickpolls = {"noanswerresponse":"Please select an answer for the poll","emailresponse":"Please ensure you have entered a valid email address","postcoderesponse":"Please enter your postcode"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/themes/spectator-new/assets/dist/site.min.js'></script>
<script type='text/javascript' src='http://www.spectator.co.uk/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spectator.co.uk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1-a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/plugins/icit-mediaplayer/js/mediaelement-override.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.4","language":""},"disqusIdentifier":"9967962 http:\/\/www.spectator.co.uk\/?p=9967962","disqusShortname":"spectator-new-www","disqusTitle":"Plain vanilla \u2013 or too hot to handle?","disqusUrl":"http:\/\/www.spectator.co.uk\/2016\/10\/plain-vanilla-or-too-hot-to-handle\/","options":{"manualSync":"1"},"postId":"9967962"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/plugins/disqus/media/js/disqus.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"spectator-new-www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spectator.co.uk/content/plugins/disqus/media/js/count.js?ver=4.5.4'></script>
	</div>
    
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15366038" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15366038&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">
	var _sf_async_config = { uid: 44913, domain: 'spectator.co.uk' };
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src',
			(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
			"js/chartbeat.js");
			document.body.appendChild(e);
		};
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
</script> 		</div><!-- end of main site container -->

    <div class="off-canvas">
	<a href="#" class="nav-close">Close</a>

	<ul id="menu-primary-navigation-1" class="menu menu-site"><li id="menu-item-9651962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://blogs.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Coffee House</span></a></li>
<li id="menu-item-9873572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a></li>
<li id="menu-item-9759322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a title="Writers" href="http://www.spectator.co.uk/writers/" class="depth-0-link"><span class="menu-item-title">Writers</span></a></li>
<li id="menu-item-9873582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/books-arts/" class="depth-0-link"><span class="menu-item-title">Books &#038; Arts</span></a></li>
<li id="menu-item-9651992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://blogs.spectator.co.uk/the-spectator-podcasts/" class="depth-0-link"><span class="menu-item-title">Podcasts</span></a></li>
<li id="menu-item-9954262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.spectator.co.uk/schools/" class="depth-0-link"><span class="menu-item-title">Schools</span></a></li>
<li id="menu-item-9673722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/primarynavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a></li>
</ul>
	<ul class="menu">
		<ev-profile profile="profile">
			<ev-profile-when state="available">
				<li class="menu-item"><a href="http://www.spectator.co.uk/my-account"><span class="menu-item-title">My Account</span></a></li>
				<li class="menu-item"><a href="javascript:EV.Core.UI.logout();" class="spev-goto-logout"><span class="menu-item-title">Logout</span></a></li>
			</ev-profile-when>

			<ev-profile-when state="not-loggedIn">
				<li class="menu-item"><a href="#" class="spev-goto-register"><span class="menu-item-title">Register</span></a></li>
				<li class="menu-item"><a href="#" class="spev-goto-login"><span class="menu-item-title">Login</span></a></li>
			</ev-profile-when>
		</ev-profile>
	</ul>

	<ul class="menu menu-global">
		<li class="menu-item topbar-spec "><a href="http://www.spectator.co.uk/"><span class="menu-item-title">The Spectator</span></a></li>
		<li class="menu-item topbar-culture "><a href="http://www.spectator.co.uk/books-arts/"><span class="menu-item-title">Culture House</span></a></li>
		<li class="menu-item topbar-events "><a href="http://events.spectator.co.uk/"><span class="menu-item-title">Events</span></a></li>
		<li class="menu-item topbar-health "><a href="http://health.spectator.co.uk/ "><span class="menu-item-title">Health</span></a></li>
		<li class="menu-item topbar-life "><a href="http://life.spectator.co.uk/"><span class="menu-item-title">Life</span></a></li>
		<li class="menu-item topbar-money menu-item-active"><a href="http://www.spectator.co.uk/category/spectator-money"><span class="menu-item-title">Money</span></a></li>
		<li class="menu-item topbar-shop "><a href="https://shop.spectator.co.uk/"><span class="menu-item-title">Shop</span></a></li>
		<li class="menu-item topbar-wine "><a href="http://www.spectator.co.uk/wine-club"><span class="menu-item-title">Wine Club</span></a></li>
	</ul>
	<div class="main-search">

	<form method="get" action="http://www.spectator.co.uk/" class="search-form">
		<div class="search-string">
			<input type="text" class="search-box" id="s" name="s" placeholder="Search" value="" data-error="Oops! Try again."/>
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>

</div></div>

</body>

</html>
