<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html class="no-js ie7" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="no-js ie8" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if lte IE 8]>
	<link rel="stylesheet" type="text/css" href="https://www.spectator.co.uk/content/themes/spectator-new/css/ie8-and-down.css" />
	<link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/2c2e0d6d-8d0b-4cc4-9f8b-065233291b07.css"/>
<![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->

	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel='apple-touch-icon' sizes='57x57' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-57x57.png'>
<link rel='apple-touch-icon' sizes='60x60' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-60x60.png'>
<link rel='apple-touch-icon' sizes='72x72' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-72x72.png'>
<link rel='apple-touch-icon' sizes='76x76' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-76x76.png'>
<link rel='apple-touch-icon' sizes='114x114' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-114x114.png'>
<link rel='apple-touch-icon' sizes='120x120' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-120x120.png'>
<link rel='apple-touch-icon' sizes='144x144' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-144x144.png'>
<link rel='apple-touch-icon' sizes='152x152' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-152x152.png'>
<link rel='apple-touch-icon' sizes='180x180' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-180x180.png'>
<link rel='icon' type='image/png' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-32x32.png' sizes='32x32'>
<link rel='icon' type='image/png' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/android-chrome-192x192.png' sizes='192x192'>
<link rel='icon' type='image/png' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-96x96.png' sizes='96x96'>
<link rel='icon' type='image/png' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-16x16.png' sizes='16x16'>
<link rel='manifest' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/manifest.json'>
<meta name='msapplication-TileImage' content='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/mstile-144x144.png'>
		<meta name="msapplication-TileColor" content="#2b5797">
		<meta name="theme-color" content="#d2091e">
		<title>Portrait of the week | The Spectator</title>
			<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            
<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.spectator.co.uk/2017/03/portrait-of-the-week-507/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Portrait of the week | The Spectator" />
<meta property="og:description" content="Home Theresa May, the Prime Minister, decided to delay until later in the month the invoking of Article 50 of&hellip;" />
<meta property="og:url" content="https://www.spectator.co.uk/2017/03/portrait-of-the-week-507/" />
<meta property="og:site_name" content="The Spectator" />
<meta property="article:publisher" content="http://www.facebook.com/officialspectator" />
<meta property="article:section" content="Portrait of the week" />
<meta property="article:published_time" content="2017-03-18T09:00:00+00:00" />
<meta property="article:modified_time" content="2017-03-16T06:36:27+00:00" />
<meta property="og:updated_time" content="2017-03-16T06:36:27+00:00" />
<meta property="og:image" content="https://spectator.imgix.net/content/uploads/2017/03/portrait20170318.jpg?auto=compress,enhance,format,redeye&#038;crop=faces,entropy,edges&#038;fit=crop&#038;w=730&#038;h=486" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="486" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Home Theresa May, the Prime Minister, decided to delay until later in the month the invoking of Article 50 of&hellip;" />
<meta name="twitter:title" content="Portrait of the week | The Spectator" />
<meta name="twitter:site" content="@spectator" />
<meta name="twitter:image" content="https://spectator.imgix.net/content/uploads/2017/03/portrait20170318.jpg?auto=compress,enhance,format,redeye&#038;crop=faces,entropy,edges&#038;fit=crop&#038;w=730&#038;h=486" />
<meta name="twitter:creator" content="@spectator" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Feed" href="https://www.spectator.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Comments Feed" href="https://www.spectator.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Portrait of the week Comments Feed" href="https://www.spectator.co.uk/2017/03/portrait-of-the-week-507/feed/" />
			<!-- Google Tag Manager -->
						<script>
				dataLayer = [ {"category":"portrait-of-the-week","author":"the-spectator","tags":[]} ];
			</script>
			
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDWPW5"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-NDWPW5');</script>
			<!-- End Google Tag Manager -->
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spectator.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='https://www.spectator.co.uk/content/plugins/wp-google-search/wgs.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='evolok-vendor-css'  href='https://www.spectator.co.uk/content/plugins/evolok/dist/css/evolok-vendor.min.css?ver=a8a9e25f' type='text/css' media='all' />
<link rel='stylesheet' id='evolok-custom-css'  href='https://www.spectator.co.uk/content/plugins/evolok/dist/css/evolok-custom.min.css?ver=4c7fe176' type='text/css' media='all' />
<link rel='stylesheet' id='follow-us-widget-css'  href='https://www.spectator.co.uk/content/plugins/follow-us-widgets/assets/css/widget.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='//fast.fonts.net/cssapi/74ef99eb-fe57-4a89-94ef-4487aeccc1a2.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='site-css'  href='https://www.spectator.co.uk/content/themes/spectator-new/assets/dist/site.min.css?ver=4.7.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2430033-1', 'auto', {'allowLinker': true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension1', 'portrait-of-the-week');
	__gaTracker('set', 'dimension2', 'user-29179');
	__gaTracker('set', 'dimension3', '2017-03-18T09:00:00+00:00');
	__gaTracker('set', 'dimension4', 'untagged');
	__gaTracker('set', 'dimension5', 'post');
	__gaTracker('set', 'dimension6', 'false');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/evolok/dist/js/evolok-vendor.min.js?ver=e6a0ebfd'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/slick/slick.js'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/vendor/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/main.js'></script>
<link rel='https://api.w.org/' href='https://www.spectator.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spectator.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spectator.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://www.spectator.co.uk/?p=10116072' />
<link rel="alternate" type="application/json+oembed" href="https://www.spectator.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spectator.co.uk%2F2017%2F03%2Fportrait-of-the-week-507%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.spectator.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spectator.co.uk%2F2017%2F03%2Fportrait-of-the-week-507%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- Optimizely Javascript Library Tag 20161121 -->
<script src="https://cdn.optimizely.com/js/7865320336.js"></script>
<!-- Optimizely Tag 20161121 END -->
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
document.write('<scr'+'ipt type="text/javascript"
src="//spectator.grapeshot.co.uk/main/channels.cgi?url='+encodeURIComponent(gsurl)
+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END -->
<!-- AdTech Async Tag for network 903.1 The Spectator Ltd Website spectator.co.uk -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/903.1/w1111453.js"></script>
<!-- END AdTech Async Tag for network 903.1 The Spectator Ltd Website spectator.co.uk --><!-- BEGIN wp-parsely Plugin Version 1.10.1 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.10.1' />
   <script type="application/ld+json">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.spectator.co.uk\/2017\/03\/portrait-of-the-week-507\/"},"headline":"Portrait of the week","url":"http:\/\/www.spectator.co.uk\/2017\/03\/portrait-of-the-week-507\/","thumbnailUrl":"https:\/\/spectator.imgix.net\/content\/uploads\/2017\/03\/portrait20170318.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=150&h=150","image":{"@type":"ImageObject","url":"https:\/\/spectator.imgix.net\/content\/uploads\/2017\/03\/portrait20170318.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=150&h=150"},"dateCreated":"2017-03-16T04:00:00Z","datePublished":"2017-03-16T04:00:00Z","dateModified":"1970-01-01T00:00:00Z","articleSection":"The Week","author":[{"@type":"Person","name":"The Spectator"}],"creator":["The Spectator"],"publisher":{"@type":"Organization","name":"The Spectator"},"keywords":[]}   </script>
    <!-- END wp-parsely Plugin Version 1.10.1 -->
<!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-parent/js/nwmatcher.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-parent/js/selectivizr.js?ver=1.0.3b'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-parent/js/respond.src.js?ver=1.4.2'></script>
<![endif]-->
		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1654356914818419');
			fbq('track', "PageView");
		</script>
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1654356914818419&ev=PageView&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		<!--Pingdom Script-->
			<script>
				var _prum = [['id', '56ba1e09abe53d810990b994'],['mark', 'firstbyte', (new Date()).getTime()]];
				(function() {
					var s = document.getElementsByTagName('script')[0]
					  , p = document.createElement('script');
					p.async = 'async';
					p.src = '//rum-static.pingdom.net/prum.min.js';
					s.parentNode.insertBefore(p, s);
				})();
			</script>
			<!--End Pingdom Script-->
	</head>

	<body class="post-template-default single single-post postid-10116072 single-format-standard section-home">

		
			<div class="top-banner">
				<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine-Top-728 x 90 (5078674) // created at: Dec 30, 2016 4:50:09 PM -->

<div id="5078674"></div></div>
			</div>	</div>

<div class="desktop-bar clearfix">
	<div class="container">
		<div class="bar-nav">
						<ul class="bar-menu menu menu-bar">
				<li class="menu-item topbar-spec menu-item-active"><a href="http://www.spectator.co.uk/"><span class="menu-item-title">The Spectator</span></a></li>
				<li class="menu-item topbar-culture "><a href="http://www.spectator.co.uk/books-arts"><span class="menu-item-title">Culture House</span></a></li>
				<li class="menu-item topbar-events "><a href="http://events.spectator.co.uk/"><span class="menu-item-title">Events</span></a></li>
				<li class="menu-item topbar-health "><a href="http://health.spectator.co.uk/"><span class="menu-item-title">Health</span></a></li>
				<li class="menu-item topbar-life "><a href="http://life.spectator.co.uk/"><span class="menu-item-title">Life</span></a></li>
				<li class="menu-item topbar-money "><a href="http://www.spectator.co.uk/category/spectator-money"><span class="menu-item-title">Money</span></a></li>
				<li class="menu-item topbar-shop "><a href="https://shop.spectator.co.uk/"><span class="menu-item-title">Shop</span></a></li>
				<li class="menu-item topbar-wine "><a href="http://www.spectator.co.uk/wine-club"><span class="menu-item-title">Wine Club</span></a></li>
			</ul>

			<a href="#" class="desktop-search-trigger"></a>
			<div class="desktop-search-form">
				<div class="main-search">
		<form method="get" action="https://www.spectator.co.uk/search_gcse/" class="search-form">
		<div class="search-string">
			<input type="text" class="search-box" name="q" placeholder="Search" value="" data-error="Oops! Try again."/>
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>

</div>			</div>

							<ul class="member-menu">
					<ev-profile profile="profile" class="hide">
						<ev-profile-when state="available">
							<li class="member-menu__menu-item"><a href="https://www.spectator.co.uk/my-account" data-context="Header">My Account</a></li>
							<li class="member-menu__menu-item"><a href="javascript:EV.Core.UI.logout();" class="spev-goto-logout" data-context="Header">Logout</a></li>
						</ev-profile-when>

						<ev-profile-when state="not-loggedIn">
							<li class="member-menu__menu-item"><a href="#" class="spev-goto-register" data-context="Header">Register</a></li>
							<li class="member-menu__menu-item"><a href="#" class="spev-goto-login" data-context="Header">Login</a></li>
						</ev-profile-when>
					</ev-profile>
				</ul>
					</div> <!-- End nav bar -->
	</div> <!-- End container -->
</div> <!-- End of top bar (desktop) -->

		<div class="site-header">

		<div class="masthead clearfix">

	<div class="masthead__container">

        <div class="masthead__logo"><a href="https://www.spectator.co.uk" class="masthead__logo-link">Spectator</a></div>

    	<div class="subs-tease">
                		<div class="subs-tease__text">
                <p class="subs-tease__intro">The Spectator from £1 per week</p>
                <div class="subs-tease__cta"><a href="https://www.spectator.co.uk/mastheadsubs" class="subs-tease__btn">Subscribe</a></div>
    		</div>
    		<div class="subs-tease__image"><img src="https://www.spectator.co.uk/cover-image/60x80" alt="" class="subs-tease__img"></div>
    	</div>

    </div>

</div><!-- End of masthead -->

		<div class="primary-nav">

	<a href="#" class="nav-toggle">Menu</a>

	<div class="nav-container">

		<a href="#" class="nav-close">Close</a>

		<div id="navigation" class="top-level-nav"><ul id="menu-primary-navigation" class="top-level-nav__list"><li id="menu-item-9651962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://blogs.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Coffee House</span></a></li>
<li id="menu-item-9873572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a></li>
<li id="menu-item-9759322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a title="Writers" href="https://www.spectator.co.uk/writers/" class="depth-0-link"><span class="menu-item-title">Writers</span></a></li>
<li id="menu-item-9873582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/books-arts/" class="depth-0-link"><span class="menu-item-title">Books &#038; Arts</span></a></li>
<li id="menu-item-10117482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.spectator.co.uk/schools/" class="depth-0-link"><span class="menu-item-title">Spectator Schools</span></a></li>
<li id="menu-item-9651992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://blogs.spectator.co.uk/the-spectator-podcasts/" class="depth-0-link"><span class="menu-item-title">Podcasts</span></a></li>
<li id="menu-item-9673722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/primarynavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a></li>
</ul></div>
		

	</div><!-- end of nav-container -->

</div><!-- End of primary-nav -->

		</div><!-- End of site-header -->

		<div class="container"><!-- Main site container -->



<div class="main-content clearfix">

	<div class="content-area">

	<div id="post-10116072" class="article post-10116072 post type-post status-publish format-standard has-post-thumbnail hentry category-portrait-of-the-week issues-18-march-2017 has-thumbnail">

        
<div class="article-header clearfix no-author-avatar">

	<div class="article-header__text">

		<p class="article-header__category"><a href="https://www.spectator.co.uk/category/the-week/portrait-of-the-week/" rel="category tag">Portrait of the week</a></p>

		<h1 class="article-header__title">Portrait of the week</h1>
		
		<div class="article-header__author"><a href="https://www.spectator.co.uk/author/the-spectator/" title="Posts by The Spectator" rel="author">The Spectator</a></div>

	</div>

	
</div>

    <div class="featured-image">
        <div class="featured-image__scaled-wrapper"><img data-img-id="10116272"  width="820" height="550" src="https://spectator.imgix.net/content/uploads/2017/03/portrait20170318.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550" class="featured-image__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/03/portrait20170318.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2017/03/portrait20170318.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2017/03/portrait20170318.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w" sizes="(max-width: 820px) 100vw, 820px" /></div>    </div> <!-- End featured image -->
		<div class="article-content">
		<div class="margin-menu">
	
	<div class="float-container">
	
		<div class="meta-box">
			<p class="meta-box__byline"><a href="https://www.spectator.co.uk/author/the-spectator/" title="Posts by The Spectator" rel="author">The Spectator</a></p>

			<p class="meta-box__date">18 March 2017</p>
			<p class="meta-box__time">9:00 AM</p>
			<p class="meta-box__date meta-box__date--mobile">18 March 2017</p>
			<p class="meta-box__time meta-box__time--mobile">9:00 AM</p>
		</div>

		<div class="sharing">

	<h2 class="sharing__header">Share This</h2>

	<ul class="sharing__list">
	    <li class="sharing__item"><a href="https://twitter.com/intent/tweet?url=https://www.spectator.co.uk/2017/03/portrait-of-the-week-507/&text=Portrait of the week" target="_blank" class="sharing__link sharing__link--twitter">Twitter</a></li>
	    <li class="sharing__item"><a href="https://facebook.com/sharer.php?u=https://www.spectator.co.uk/2017/03/portrait-of-the-week-507/" target="_blank" class="sharing__link sharing__link--facebook">Facebook</a></li>
		<li class="sharing__item"><a href="https://linkedin.com/shareArticle?mini=true&url=https://www.spectator.co.uk/2017/03/portrait-of-the-week-507/" target="_blank" class="sharing__link sharing__link--linkedin">LinkedIn</a></li>
	    <li class="sharing__item"><a href="mailto:?subject=Portrait of the week&amp;body=Read Portrait of the week - https://www.spectator.co.uk/2017/03/portrait-of-the-week-507/" class="sharing__link sharing__link--mail">Email</a></li>
	</ul>

</div>

	</div>

</div><!-- End of margin-menu -->
<div class="article-body article-text article-text--post">
    <div class="ev-meter-content-class">
<h2>Home</h2>
<p>Theresa May, the Prime Minister, decided to delay until later in the month the invoking of Article 50 of the Lisbon Treaty to trigger the Brexit process, even though her power to do so had been confirmed by the passing of the EU (Notification of Withdrawal) Act. The Commons had defeated two amendments added by the House of Lords: one concerning continuing rights of EU residents in Britain by 335 votes to 287; the other about Parliament having a meaningful vote on any Brexit deal by 331 to 286. The Lords quiesced once the Bill was sent back for their consideration. A great deal of attention was grabbed by Nicola Sturgeon, the First Minister of Scotland, calling the press to the drawing-room of Bute House in Edinburgh and announcing that she wanted another referendum on independence between the autumn of 2018 and the spring of 2019. Briefings on behalf of Mrs May insisted that no such referendum could be held until well after Britain had left the EU. Scottish National party intentions towards future EU membership remained unclear. The Forestry Commission appealed to dog-owners not to leave plastic bags of turds hanging on trees, but to flick the contents with sticks into the undergrowth.</p>
<p>Philip Hammond, the Chancellor of the Exchequer, dropped a rise in National Insurance for the self-employed announced in the Budget only a week earlier, which had drawn criticism, much of it from their own side, for breaking a Conservative manifesto undertaking. Theresa May had said she would delay legislation to implement the changes until the autumn. After a 13-year absence, gin returned to the basket of goods used by the Office for National Statistics to calculate inflation; menthol cigarettes and the fee for stopping cheques were removed.</p>

<div class="middle-promo">
    <div class="sub-content-promo big-bottom">
            <!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine-ArticleMid-Banner (6077305) // created at: Dec 30, 2016 5:32:55 PM -->

<div id="6077305"></div>    </div>
    <div class="clear"><br></div>
</div>
<p>Unemployment fell by 31,000 to 1.58 million — at 4.7 per cent, the lowest rate since 1975. Charlotte Hogg resigned as the new deputy governor of the Bank of England after failing to disclose that her brother worked at Barclays. Jack Monroe, a food writer, won £24,000 damages with costs, in a libel action against Katie Hopkins, a writer for <em>Mail Online</em>, for defamation on Twitter. Muirfield golf club, founded in 1744, voted to admit women members by 498 votes to 123.</p>
<h2>Abroad</h2>
<p>Holland barred two Turkish ministers from entering the country to attend rallies meant to encourage the 400,000 Turks there to vote Yes in a referendum on 16 April on expanding the powers of the President of Turkey, Recep Tayyip Erdogan. Mr Erdogan accused the Dutch of ‘Nazi’ tactics, barred the Dutch ambassador from returning to Ankara and then accused the Dutch of moral responsibility for the Srebrenica massacre in Bosnia in 1995. Holland prepared for a general election this week in which Geert Wilders, the leader of the Freedom party, called for the closing of all mosques. The European Court of Justice ruled that Muslim headscarves might legally be banned by an employer who wanted to ‘project an image of neutrality towards both its public and private sector customers’ and would therefore ban other religious insignia such as crucifixes, skullcaps and turbans. In Malaysia the national film censorship board approved the screening of Disney’s new <em>Beauty and the Beast</em>, with ‘a minor edit concerning a gay moment in the film’.</p>
<p>Part of a tax return for President Donald Trump from 2005 was leaked, showing that he paid $38 million tax on an income of more than $150 million. In France, François Fillon, the centre-right candidate for the presidency, was placed under formal investigation over alleged use of public funds to pay his wife for work she did not do, which he denied. An outbreak of measles in Romania has killed 17 unvaccinated children since last September. Spanish police displayed a haul of more than 10,000 assault rifles, machine guns, revolvers and 400 shells and grenades seized in Madrid, Bilbao, Valencia and Gerona.</p>
<p>As Iraqi forces attacked Islamic State areas of western Mosul, the number of civilians who have fled in the past fortnight rose to 65,000, while up to 600,000 remained. Hundreds died of hunger in Somalia, where three million face famine; more than 20 million more were afflicted with famine in northern Nigeria, South Sudan and Yemen. Warfare was the common factor in worsening the effects of drought in the affected regions. An oil tanker bound for Mogadishu was seized by pirates off the coast of Somalia, the first such incident in those parts for five years. A landslide at a rubbish dump in Addis Ababa killed at least 72 people.                                                      CSH</p>
</div>
<div class="article-promo article-promo--end">
    <div class="sub-content-promo grid_7 alpha omega">
        <p style="font-size: 20px; line-height: 1.6; text-align: left;">Subscribe to The Spectator today for a quality of argument not found in any other publication. Get more Spectator for less – <a href="http://spectator.co.uk/endarticlepromosubs" target="_blank"><strong>just £12 for 12 issues</strong></a>.</p>
        <div class="clear"></div>
    </div>
</div> <!-- End article promo -->
</div><!-- end of article-text -->
		

<hr class="sticky-clear" />


    <div class="related-stories clearfix">
    <h2 class="related-stories__title">You might also like</h2>
        <div class="related-story clearfix">

	<a href="https://www.spectator.co.uk/2017/03/brexit-can-benefit-poorest-countries-produce-sugar/">

		<div class="related-story__image">
	        	            <img data-img-id="10111612"  width="730" height="486" src="https://spectator.imgix.net/content/uploads/2017/03/19492337556_17b88c2e33_o1.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/03/19492337556_17b88c2e33_o1.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectator.imgix.net/content/uploads/2017/03/19492337556_17b88c2e33_o1.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2017/03/19492337556_17b88c2e33_o1.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2017/03/19492337556_17b88c2e33_o1.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=146&amp;h=97 146w" sizes="(max-width: 730px) 100vw, 730px" />	        		</div>

		<div class="related-story__text">
			<h3 class="related-story__title">Brexit can benefit the poorest countries that produce sugar</h3>
		</div>

	</a>

</div>



    </div>
<div class="content-dianomi">
    <iframe valign="middle" width="600" height="300" marginheight=0 marginwidth=0 frameborder=0 vspace=0 hspace=0 scrolling=NO  src="//www.dianomi.com/smartads.epl?id=2790" style="width:100%;"></iframe>
</div>
<div class="OUTBRAIN" data-src="https://www.spectator.co.uk/2017/03/portrait-of-the-week-507/" data-widget-id="AR_1" data-ob-template="TheSpectator"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<a href="#" class="button show-comments">Show comments</a>

<div id="disqus_thread">
    </div>

		</div><!-- end of article-content -->

	</div>

</div>


	<div class="sidebar">


	<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine MPU 1 (5014645) // created at: Dec 30, 2016 7:09:04 PM -->

<div id="5014645"></div>

<div id="5014645"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Button 4 Newsletters (5777395) // created at: Dec 30, 2016 7:11:03 PM -->

<div id="5777395"></div></div>
			</div><div class="widget widget_widget_follow_us"><div class="follow-us">
    <h3 class="widget-title title-font">Follow us</h3>
            <a href="https://twitter.com/spectator" class="follow-us__network follow-us__network--twitter" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Twitter @spectator            </span>
        </a>
            <a href="https://www.facebook.com/OfficialSpectator" class="follow-us__network follow-us__network--facebook" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Like us on Facebook            </span>
        </a>
            <a href="https://www.instagram.com/spectatorlife/" class="follow-us__network follow-us__network--instagram" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Instagram @spectatorlife            </span>
        </a>
    </div>
</div><div class="widget icit-analytics-data-collection-widget"><div class="icit-analytic"><h3 class="widget-title title-font">Most Popular</h3><ul class="analytic-lists"><li class="a-list google_a active"><span class="a-list-name">Read</span><ol class="a-page google_a-page"><li class="analytic-item analytic-item-post-9785962">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/03/laura-kuenssberg-rescue/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/01/LauraK.png?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/01/LauraK.png?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=600&h=399 600w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/01/LauraK.png?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/01/LauraK.png?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/01/LauraK.png?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/01/LauraK.png?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=146&h=97 146w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/01/LauraK.png?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="9347712" ></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/03/laura-kuenssberg-rescue/" class="most-read__title-link">Laura Kuenssberg to the rescue</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/steerpike/" class="most-read__author-link">Steerpike</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9785232">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/03/new-tory-manifesto-make-beauty-affordable/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/Spitalfields.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/Spitalfields.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/Spitalfields.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/Spitalfields.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/Spitalfields.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/Spitalfields.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/Spitalfields.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="9785242" ></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/03/new-tory-manifesto-make-beauty-affordable/" class="most-read__title-link">Classical architecture makes us happy. So why not build more of it?</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/edwest/" class="most-read__author-link">Ed West</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-10116122">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://www.spectator.co.uk/2017/03/the-right-to-ban-the-veil-is-good-news-for-everybody-including-muslims/"><img data-img-id="10115442"  width="114" height="76" src="https://spectator.imgix.net/content/uploads/2017/03/iStock-469645332.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/03/iStock-469645332.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectator.imgix.net/content/uploads/2017/03/iStock-469645332.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2017/03/iStock-469645332.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2017/03/iStock-469645332.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2017/03/iStock-469645332.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectator.imgix.net/content/uploads/2017/03/iStock-469645332.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectator.imgix.net/content/uploads/2017/03/iStock-469645332.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2017/03/the-right-to-ban-the-veil-is-good-news-for-everybody-including-muslims/" class="most-read__title-link">As a Muslim, I strongly support the right to ban the veil</a></h3>
											<p class="most-read__author"><a href="https://www.spectator.co.uk/author/qanta-ahmed/" class="most-read__author-link">Qanta Ahmed</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9784702">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/03/corbynistas-abandon-corbyn/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/1.jpg?auto=compress,enhance,redeye&fm=jpg&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/1.jpg?auto=compress,enhance,redeye&fm=jpg&w=730&h=486 730w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/1.jpg?auto=compress,enhance,redeye&fm=jpg&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/1.jpg?auto=compress,enhance,redeye&fm=jpg&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/1.jpg?auto=compress,enhance,redeye&fm=jpg&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/1.jpg?auto=compress,enhance,redeye&fm=jpg&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/1.jpg?auto=compress,enhance,redeye&fm=jpg&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/1.jpg?auto=compress,enhance,redeye&fm=jpg&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="9784942" ></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/03/corbynistas-abandon-corbyn/" class="most-read__title-link">The Corbynistas abandon Corbyn</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/nickhilton/" class="most-read__author-link">Nick Hilton</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9785372">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/03/tories-cant-keep-budget-promises-can-trusted-brexit/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/GettyImages-625054064-e1488884718451.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/GettyImages-625054064-e1488884718451.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/GettyImages-625054064-e1488884718451.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/GettyImages-625054064-e1488884718451.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=768&h=511 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/GettyImages-625054064-e1488884718451.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/GettyImages-625054064-e1488884718451.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/GettyImages-625054064-e1488884718451.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/GettyImages-625054064-e1488884718451.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=146&h=97 146w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/GettyImages-625054064-e1488884718451.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="9777122" ></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/03/tories-cant-keep-budget-promises-can-trusted-brexit/" class="most-read__title-link">If the Tories can mess up a Budget, how will they handle Brexit?</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/the-spectator/" class="most-read__author-link">The Spectator</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9785832">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/03/scottish-mps-dont-want-lead-britain-want-sabotage/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/u-1.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/u-1.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=730&h=486 730w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/u-1.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/u-1.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/u-1.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/u-1.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/u-1.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/u-1.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="9785862" ></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/03/scottish-mps-dont-want-lead-britain-want-sabotage/" class="most-read__title-link">Scottish MPs don&#8217;t want to lead Britain. They want to sabotage it</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/lloyd-evans/" class="most-read__author-link">Lloyd Evans</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9785352">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/03/philip-hammonds-nics-u-turn-blown-credibility-chancellor/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/GettyImages-459169972.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/GettyImages-459169972.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=3000&h=2026 3000w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/GettyImages-459169972.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=300&h=203 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/GettyImages-459169972.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=768&h=519 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/GettyImages-459169972.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=612&h=413 612w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/GettyImages-459169972.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/GettyImages-459169972.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/GettyImages-459169972.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/GettyImages-459169972.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=146&h=99 146w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/GettyImages-459169972.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="9690602" ></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/03/philip-hammonds-nics-u-turn-blown-credibility-chancellor/" class="most-read__title-link">Philip Hammond&#8217;s NICs U-turn has blown his credibility as Chancellor</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/james-forsyth/" class="most-read__author-link">James Forsyth</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9783832">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/03/beware-cult-brexit/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/cover_110616_landscape.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/cover_110616_landscape.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/cover_110616_landscape.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/cover_110616_landscape.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/cover_110616_landscape.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/cover_110616_landscape.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=146&h=97 146w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/cover_110616_landscape.jpg?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="9783902" ></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/03/beware-cult-brexit/" class="most-read__title-link">Beware the cult of Brexit</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/nick-cohen/" class="most-read__author-link">Nick Cohen</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9785452">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/03/jeremy-corbyn-misses-open-goal-pmqs/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/C1.png?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/C1.png?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=620&h=406 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/C1.png?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/C1.png?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/C1.png?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/03/C1.png?auto=compress,enhance,format,redeye&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="9785522" ></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/03/jeremy-corbyn-misses-open-goal-pmqs/" class="most-read__title-link">Jeremy Corbyn misses open goal at PMQs</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/katy-balls/" class="most-read__author-link">Katy Balls</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-10116182">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://www.spectator.co.uk/2017/03/theresa-may-is-fighting-a-war-on-two-fronts-there-is-no-room-for-mistakes/"><img data-img-id="10116222"  width="114" height="76" src="https://spectator.imgix.net/content/uploads/2017/03/cover_18032017_landscape.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/03/cover_18032017_landscape.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectator.imgix.net/content/uploads/2017/03/cover_18032017_landscape.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2017/03/cover_18032017_landscape.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2017/03/cover_18032017_landscape.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2017/03/cover_18032017_landscape.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectator.imgix.net/content/uploads/2017/03/cover_18032017_landscape.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectator.imgix.net/content/uploads/2017/03/cover_18032017_landscape.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2017/03/theresa-may-is-fighting-a-war-on-two-fronts-there-is-no-room-for-mistakes/" class="most-read__title-link">Theresa May is fighting a war on two fronts - any mistakes could be fatal</a></h3>
											<p class="most-read__author"><a href="https://www.spectator.co.uk/author/james-forsyth/" class="most-read__author-link">James Forsyth</a></p>
									</div>
			</div>
			</li></ol></li></ul></div></div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Button 2 Events (5826627) // created at: Dec 30, 2016 7:11:56 PM -->

<div id="5826627"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Button 1 Subscriptions (5014649) // created at: Dec 30, 2016 7:12:48 PM -->

<div id="5014649"></div></div>
			</div><div class="menu-walker-editors-choice advanced-menu-162202 widget widget-menu widget-menu-advanced"><h3 class="widget-title title-font">Editor&#8217;s Choice</h3><div class="news-listing news-listing--walker"><div class="news-listing__item news-listing__item--editors post-10114282 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="https://www.spectator.co.uk/2017/03/how-did-we-end-up-naming-storms/" class="excerpt-thumb"><img data-img-id="10114292"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2017/03/do.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/03/do.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2017/03/do.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2017/03/how-did-we-end-up-naming-storms/">How did we end up naming storms?</a></h2><p class="news-listing__author"><a href="https://www.spectator.co.uk/author/the-spectator/" title="Posts by The Spectator" rel="author">The Spectator</a></p></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10114302 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="https://www.spectator.co.uk/2017/03/plutarch-the-father-of-anti-democracy/" class="excerpt-thumb"><img data-img-id="10114312"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2017/03/plutarch-7.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/03/plutarch-7.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2017/03/plutarch-7.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2017/03/plutarch-the-father-of-anti-democracy/">Plutarch: the father of anti-democracy</a></h2><p class="news-listing__author"><a href="https://www.spectator.co.uk/author/peter-jones/" title="Posts by Peter Jones" rel="author">Peter Jones</a></p></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10114322 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="https://www.spectator.co.uk/2017/03/the-case-against-a-second-scottish-referendum/" class="excerpt-thumb"><img data-img-id="10114332"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2017/03/83981267.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/03/83981267.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2017/03/83981267.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2017/03/the-case-against-a-second-scottish-referendum/">The case against a second Scottish referendum</a></h2><p class="news-listing__author"><a href="https://www.spectator.co.uk/author/the-spectator/" title="Posts by The Spectator" rel="author">The Spectator</a></p></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10111742 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="http://www.spectator.co.uk/2017/03/confessions-of-a-feyenoord-hooligan-turned-rastafarian/" class="excerpt-thumb"><img data-img-id="10111752"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2017/03/iStock-462178745-1.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/03/iStock-462178745-1.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2017/03/iStock-462178745-1.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="http://www.spectator.co.uk/2017/03/confessions-of-a-feyenoord-hooligan-turned-rastafarian/">Confessions of a Feyenoord hooligan-turned-Rastafarian</a></h2><p class="news-listing__author"><a href="https://www.spectator.co.uk/author/jeremy-clarke/" title="Posts by Jeremy Clarke" rel="author">Jeremy Clarke</a></p></div></div> <!-- End news listing item --></li>
</div></div><div class="widget icit-taxonomical-listings one-col-tax-widget comic-12 taxonomy-none columns-1  full-width">
<div class="widget widget_cartoons">
    <h3 class="widget-title title-font">Cartoons</h3>    <div class="cartoons-carousel">
        <div class="cycle-slideshow"
            data-cycle-slides=".hentry"
            data-cycle-auto-height="calc"
            data-cycle-swipe="true"
			data-cycle-log="false"
            data-cycle-prev=".cartoons-carousel__pagination__arrow--left"
            data-cycle-next=".cartoons-carousel__pagination__arrow--right"
            data-cycle-caption=".cartoons-carousel__pagination__status"
            data-cycle-caption-template="{{slideNum}} / {{slideCount}}"
            data-cycle-timeout="0">
            <div class="post-10114362 comic type-comic status-publish has-post-thumbnail hentry issues-18-march-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/tv-14/" class="cartoon__link">
            <img data-img-id="10114382"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2017/03/20170318p17.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘There are more people watching us than The Nightly Show.’" srcset="https://spectator.imgix.net/content/uploads/2017/03/20170318p17.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2017/03/20170318p17.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘There are more people watching us than The Nightly Show.’</div></div>
<div class="post-10114522 comic type-comic status-publish has-post-thumbnail hentry issues-18-march-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/p24-18-march-2017-geoff-thompson-cartoon/" class="cartoon__link">
            <img data-img-id="10114532"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2017/03/p24-18-march-2017-geoff-thompson-cartoon.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/03/p24-18-march-2017-geoff-thompson-cartoon.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2017/03/p24-18-march-2017-geoff-thompson-cartoon.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10114592 comic type-comic status-publish has-post-thumbnail hentry issues-18-march-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/gym-4/" class="cartoon__link">
            <img data-img-id="10114632"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2017/03/20170318p22NAF.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘Oh, I was looking for the resistance training class?’" srcset="https://spectator.imgix.net/content/uploads/2017/03/20170318p22NAF.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2017/03/20170318p22NAF.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘Oh, I was looking for the resistance training class?’</div></div>
<div class="post-10114602 comic type-comic status-publish has-post-thumbnail hentry issues-18-march-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/p23-18-march-2017-grizelda-cartoon/" class="cartoon__link">
            <img data-img-id="10114612"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2017/03/p23-18-march-2017-grizelda-cartoon.png?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘I miss being “the left behind”.’" srcset="https://spectator.imgix.net/content/uploads/2017/03/p23-18-march-2017-grizelda-cartoon.png?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2017/03/p23-18-march-2017-grizelda-cartoon.png?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘I miss being “the left behind”.’</div></div>
<div class="post-10114792 comic type-comic status-publish has-post-thumbnail hentry issues-18-march-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/p19-18-march-2017-jackson-rees-cartoon/" class="cartoon__link">
            <img data-img-id="10114802"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2017/03/p19-18-march-2017-jackson-rees-cartoon.png?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘Have you been drink and self-driving again?’" srcset="https://spectator.imgix.net/content/uploads/2017/03/p19-18-march-2017-jackson-rees-cartoon.png?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2017/03/p19-18-march-2017-jackson-rees-cartoon.png?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘Have you been drink and self-driving again?’</div></div>
<div class="post-10115022 comic type-comic status-publish has-post-thumbnail hentry issues-18-march-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/53_18-03_sa/" class="cartoon__link">
            <img data-img-id="10115052"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2017/03/53_18.03_SA.png?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/03/53_18.03_SA.png?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2017/03/53_18.03_SA.png?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10115042 comic type-comic status-publish has-post-thumbnail hentry issues-18-march-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/love-4/" class="cartoon__link">
            <img data-img-id="10115072"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2017/03/20170318p46thompson.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/03/20170318p46thompson.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2017/03/20170318p46thompson.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10115302 comic type-comic status-publish has-post-thumbnail hentry issues-18-march-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/call-3/" class="cartoon__link">
            <img data-img-id="10115312"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2017/03/20170318p15bernie.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘So on Day One, Nicola, you build a wall on the southern border and you get the English to pay for it.’" srcset="https://spectator.imgix.net/content/uploads/2017/03/20170318p15bernie.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2017/03/20170318p15bernie.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘So on Day One, Nicola, you build a wall on the southern border and you get the English to pay for it.’</div></div>
<div class="post-10116052 comic type-comic status-publish has-post-thumbnail hentry issues-18-march-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/p62-18-march-2017-adam-singleton-cartoon-png/" class="cartoon__link">
            <img data-img-id="10116062"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2017/03/p62-18-march-2017-adam-singleton-cartoon.png?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/03/p62-18-march-2017-adam-singleton-cartoon.png?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2017/03/p62-18-march-2017-adam-singleton-cartoon.png?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10116152 comic type-comic status-publish has-post-thumbnail hentry issues-18-march-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/12_18-03_sally_artz/" class="cartoon__link">
            <img data-img-id="10116162"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2017/03/12_18.03_sally_artz.png?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘The past was no picnic, but it takes his mind off the future.’" srcset="https://spectator.imgix.net/content/uploads/2017/03/12_18.03_sally_artz.png?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2017/03/12_18.03_sally_artz.png?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘The past was no picnic, but it takes his mind off the future.’</div></div>
<div class="post-10116192 comic type-comic status-publish has-post-thumbnail hentry issues-18-march-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/circle/" class="cartoon__link">
            <img data-img-id="10116202"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2017/03/20170318p11rgj.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘I’ve decided to take control of my borders.’" srcset="https://spectator.imgix.net/content/uploads/2017/03/20170318p11rgj.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2017/03/20170318p11rgj.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘I’ve decided to take control of my borders.’</div></div>
<div class="post-10106332 comic type-comic status-publish has-post-thumbnail hentry issues-11-march-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/missing-2/" class="cartoon__link">
            <img data-img-id="10106352"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2017/03/20170311p18bernie.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘Sorry, we’re not looking for anyone at the moment.’" srcset="https://spectator.imgix.net/content/uploads/2017/03/20170311p18bernie.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2017/03/20170311p18bernie.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2017/03/20170311p18bernie.jpg?auto=compress,enhance,format,redeye&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=146&amp;h=97 146w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘Sorry, we’re not looking for anyone at the moment.’</div></div>
        </div>

        <div class="cartoons-carousel__pagination">
            <svg width="452" height="452" viewBox="0 0 452 452" xmlns="http://www.w3.org/2000/svg" class="cartoons-carousel__pagination__arrow cartoons-carousel__pagination__arrow--left"><g fill="none" fill-rule="evenodd"><path d="M357.376 226L452 452 0 226h357.376z" fill="#D30D1D"/><path d="M357.376 226L452 0 0 226h357.376z" fill="#E05560"/></g></svg>
            <svg width="452" height="452" viewBox="0 0 452 452" xmlns="http://www.w3.org/2000/svg" class="cartoons-carousel__pagination__arrow cartoons-carousel__pagination__arrow--right"><g fill="none" fill-rule="evenodd"><path d="M94.624 226L0 452l452-226H94.624z" fill="#D30D1D"/><path d="M94.624 226L0 0l452 226H94.624z" fill="#E05560"/></g></svg>
            <div class="cartoons-carousel__pagination__status"></div>
        </div>
    </div> <!-- Cartoons carousel -->
</div> <!-- End widget -->
</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Button 3 Marketing (6296572) // created at: Dec 30, 2016 7:14:11 PM -->

<div id="6296572"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Button 5 Wineclub (5298543) // created at: Dec 30, 2016 7:15:18 PM -->

<div id="5298543"></div></div>
			</div><div class="widget widget_text">			<div class="textwidget"><center><a href="https://blogs.spectator.co.uk/the-spectator-podcasts/"><img class="aligncenter size-full wp-image-10090552" src="https://www.spectator.co.uk/content/uploads/2017/02/Podcast-banner-300x250.jpeg" alt="Click here to find out more about subscribing to The Spectator’s free podcasts" width="100%" height="100%" /></img></a></center></div>
		</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine MPU 2 (5014650) // created at: Dec 30, 2016 7:09:48 PM -->

<div id="5014650"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Skin (1x1) (5868614) // created at: Mar 13, 2017 1:55:25 PM -->

<div id="5868614"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Rich Media Interstitial (2x2) (5868615) // created at: Dec 30, 2016 6:33:28 PM -->

<div id="5868615"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Rich Media Sticky Placement (3x3) (5901461) // created at: Dec 30, 2016 6:40:48 PM -->

<div id="5901461"></div></div>
			</div>
	
</div>

</div><!-- end of main-content -->

	<div class="site-footer">

			<div class="bottom-banner">
		<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine-Bottom-728x90 (5014647) // created at: Dec 30, 2016 5:04:55 PM -->

<div id="5014647"></div></div>
			</div>	</div>

<div class="masthead__logo masthead__logo--footer"><a href="https://www.spectator.co.uk" class="masthead__logo-link" >The Spectator</a></div>

    <div class="footer-top-widgets">
	   <div class="footer-widget widget widget_widget_follow_us"><div class="follow-us">
    <h2 class="widget-title"></h2>
            <a href="https://twitter.com/spectator" class="follow-us__network follow-us__network--twitter" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Twitter @spectator            </span>
        </a>
            <a href="https://www.facebook.com/OfficialSpectator" class="follow-us__network follow-us__network--facebook" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Like us on Facebook            </span>
        </a>
            <a href="https://www.instagram.com/spectatorlife/" class="follow-us__network follow-us__network--instagram" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Instagram @spectatorlife            </span>
        </a>
    </div>
</div>    </div>
		<div id="sub-navigation" class="footer-nav"><ul id="menu-footer-menu" class="footer-nav__list footer-nav__list--megamenu"><li id="menu-item-9652132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/about/" class="depth-0-link"><span class="menu-item-title">About</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9653992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/contact-us/" class="depth-1-link"><span class="menu-item-title">Contact Us</span></a></li>
	<li id="menu-item-9726772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/faqs/" class="depth-1-link"><span class="menu-item-title">FAQs</span></a></li>
	<li id="menu-item-9697902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/privacy-policy/" class="depth-1-link"><span class="menu-item-title">Privacy Policy</span></a></li>
	<li id="menu-item-9697892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/terms/" class="depth-1-link"><span class="menu-item-title">Terms and Conditions</span></a></li>
	<li id="menu-item-9900992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/vacancies/" class="depth-1-link"><span class="menu-item-title">Jobs and Vacancies</span></a></li>
</ul>
</li>
<li id="menu-item-9900542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="#" class="depth-0-link"><span class="menu-item-title">More from The Spectator</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9899022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://spectator.com.au/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://spectator.com.au/', 'The Spectator Australia');" class="depth-1-link"><span class="menu-item-title">The Spectator Australia</span></a></li>
	<li id="menu-item-9652182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.apollo-magazine.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.apollo-magazine.com/', 'Apollo Magazine');" class="depth-1-link"><span class="menu-item-title">Apollo Magazine</span></a></li>
	<li id="menu-item-9662662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/shop" class="depth-1-link"><span class="menu-item-title">The Spectator Shop</span></a></li>
</ul>
</li>
<li id="menu-item-9900982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/advertising/" class="depth-0-link"><span class="menu-item-title">Advertising</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9654012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/classifieds/" class="depth-1-link"><span class="menu-item-title">Classifieds</span></a></li>
</ul>
</li>
<li id="menu-item-9652222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/bottomnavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9662642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/club" class="depth-1-link"><span class="menu-item-title">Club</span></a></li>
	<li id="menu-item-9652232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://thespectator.form-fill.com/preferences.html" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://thespectator.form-fill.com/preferences.html', 'Email Newsletters');" class="depth-1-link"><span class="menu-item-title">Email Newsletters</span></a></li>
</ul>
</li>
</ul></div>		<div class="copyright">
	<div class="copyright__line1">The Spectator, 22 Old Queen Street, London, SW1H 9HP</div>
	<div class="copyright__line2">All articles and content Copyright © 2017 The Spectator (1828) Ltd | All rights reserved</div>
</div>

<div class="icit-credit">
	Site designed and built by <a href="http://www.interconnectit.com">interconnect/it</a>
</div>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 44913;
			_sf_async_config.domain = "spectator.co.uk";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script>
if ( window.ADTECH ) {
ADTECH.enqueueAd(5078672);
ADTECH.enqueueAd(4170717);
ADTECH.enqueueAd(4170716);
ADTECH.enqueueAd(4170715);
ADTECH.enqueueAd(4836084);
ADTECH.enqueueAd(4271639);
ADTECH.enqueueAd(4525543);
ADTECH.enqueueAd(4525542);
ADTECH.enqueueAd(5766098);
ADTECH.enqueueAd(5249110);
ADTECH.enqueueAd(5247900);
ADTECH.enqueueAd(5897607);
ADTECH.enqueueAd(6381407);
ADTECH.enqueueAd(6381408);
ADTECH.enqueueAd(6381409);
ADTECH.enqueueAd(6381426);
ADTECH.enqueueAd(5078674);
ADTECH.enqueueAd(5014647);
ADTECH.enqueueAd(5014645);
ADTECH.enqueueAd(5014650);
ADTECH.enqueueAd(6077305);
ADTECH.enqueueAd(5014649);
ADTECH.enqueueAd(5826627);
ADTECH.enqueueAd(6296572);
ADTECH.enqueueAd(5777395);
ADTECH.enqueueAd(5298543);
ADTECH.enqueueAd(5868614);
ADTECH.enqueueAd(5868615);
ADTECH.enqueueAd(5901461);
ADTECH.enqueueAd(5304762);
ADTECH.enqueueAd(5304759);
ADTECH.enqueueAd(5304757);
ADTECH.enqueueAd(5304758);
ADTECH.enqueueAd(6381461);
ADTECH.enqueueAd(5304761);
ADTECH.enqueueAd(5304760);
ADTECH.enqueueAd(5304765);
ADTECH.enqueueAd(5304763);
ADTECH.enqueueAd(5304764);
ADTECH.enqueueAd(6047312);
ADTECH.enqueueAd(6047313);
ADTECH.enqueueAd(5078670);
ADTECH.enqueueAd(4980893);
ADTECH.enqueueAd(4980894);
ADTECH.enqueueAd(4980891);
ADTECH.enqueueAd(4980873);
ADTECH.enqueueAd(5868623);
ADTECH.enqueueAd(5777368);
ADTECH.enqueueAd(5300553);
ADTECH.enqueueAd(5844122);
ADTECH.enqueueAd(5584169);
ADTECH.enqueueAd(6042859);
ADTECH.enqueueAd(6042860);
ADTECH.enqueueAd(4170682);
ADTECH.enqueueAd(4170683);
ADTECH.enqueueAd(4271641);
ADTECH.enqueueAd(5868619);
ADTECH.enqueueAd(5777402);
ADTECH.enqueueAd(5300550);
ADTECH.enqueueAd(5586001);
ADTECH.enqueueAd(5619811);
ADTECH.enqueueAd(5619808);
ADTECH.enqueueAd(5619809);
ADTECH.enqueueAd(5619810);
ADTECH.enqueueAd(5620488);
ADTECH.enqueueAd(6056460);
ADTECH.enqueueAd(6381633);
ADTECH.enqueueAd(6056465);
ADTECH.enqueueAd(6056464);
ADTECH.enqueueAd(6295469);
ADTECH.enqueueAd(6056461);
ADTECH.enqueueAd(6056463);
ADTECH.enqueueAd(6056462);
ADTECH.enqueueAd(6057710);
ADTECH.enqueueAd(6057707);
ADTECH.enqueueAd(6057709);
ADTECH.enqueueAd(6057711);
ADTECH.enqueueAd(6057705);
ADTECH.enqueueAd(6057702);
ADTECH.enqueueAd(6057704);
ADTECH.enqueueAd(6057706);
ADTECH.enqueueAd(6057708);
ADTECH.enqueueAd(6057703);
ADTECH.enqueueAd(5867502);
ADTECH.enqueueAd(5867500);
ADTECH.enqueueAd(6268339);
ADTECH.enqueueAd(6268327);
ADTECH.enqueueAd(5912556);
ADTECH.enqueueAd(5867501);
ADTECH.enqueueAd(5915648);
ADTECH.enqueueAd(5915646);
ADTECH.enqueueAd(6408638);
ADTECH.enqueueAd(6408635);
ADTECH.enqueueAd(5915649);
ADTECH.enqueueAd(5915647);
ADTECH.enqueueAd(6408663);
ADTECH.enqueueAd(6408654);
ADTECH.enqueueAd(6408662);
ADTECH.enqueueAd(6408656);
ADTECH.enqueueAd(6408655);
ADTECH.enqueueAd(6408661);
ADTECH.executeQueue();
}
</script><div class="spev-modal-wrapper"><div class="spev-modal spev-modal--login spev-modal--nopadding">
	<a href="https://www.spectator.co.uk" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Login</h1>

	<div class="spev-modal__content">
			<p class="spev-center">Login using your favourite social media account</p>

<ev-login
	auth-scheme-name="default"
	align-forgot-password-href="right"
			show-social="true"
		social-style="icons"
		social-networks="['facebook', 'google']"
		remember-me="true"
	form-style="form-vertical"
	show-labels="false"
	show-header="false"
	show-container="false"
	auto-populate="true"
	override-translation-key="ev.login">
</ev-login>
		<span class="spev-right">Don't have an account? <a href="#" class="spev-goto-register" data-context="Login">Sign up</a></span>
	</div>
</div> <!-- End login modal --><div class="spev-modal spev-modal--register spev-modal--nopadding">
	<a href="https://www.spectator.co.uk" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Sign up</h1>

	<div class="spev-modal__content spev-state--init">
			<p class="spev-center">Sign up using a social account</p>

<ev-registration
	auth-scheme-name="default"
	service-name="default"
	auto-login="true"
			show-social="true"
		social-style="icons"
		social-networks="['facebook', 'google']"
		recaptcha="false"
	form-style="form-vertical"
	show-labels="false"
	show-header="false"
	show-container="false"
	auto-populate="true"
	submitBtn-caption="Create account">
</ev-registration>

<script>
	jQuery(function( $ ) {
		// We only want to call this once, regardless of how many times this partial is included
		if( typeof window.haveAppendedRegisterHtml === 'undefined' ) {
			window.haveAppendedRegisterHtml = true;

			// Append the actual HTML
			angular.injector(['ng', 'ev-widget.registration']).invoke(function($rootScope, $compile) {
				var html = '<div class="spev-smallprint">By clicking Create Account, I Agree to the <a href="//www.spectator.co.uk/terms/" target="_blank">Terms of Service</a> and <a href="//www.spectator.co.uk/privacy-policy/" target="_blank">Privacy Policy</a></div>';
				$('ng-form[name=evRegistrationForm] ev-capture-container').append($compile(html)($rootScope));
			});
		}
	});
</script>

<a href="#" class="spev-goto-support-webid">What's my subscriber number?</a>
		<span class="spev-right">Already have an account? <a href="#" class="spev-goto-login" data-context="Register">Log in</a></span>
	</div>

	<div class="spev-modal__content spev-state--success spev-state--success--0">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="https://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--1">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="https://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--2">
	<p class="spev-center">Thank you for creating an account – Your subscriber number was not recognised though. To link your subscription visit the <a href="https://www.spectator.co.uk/my-account">My Account</a> page</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--3">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="https://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div></div> <!-- End register modal --><div class="spev-modal spev-modal--password spev-modal--nopadding">
	<a href="https://www.spectator.co.uk" class="spev-modal__close">X</a>

	<div class="spev-state--init">
		<h1 class="spev-title spev-title--block">Forgot Password</h1>

		<div class="spev-modal__content">
			<ev-forgot-password
	auth-scheme-name="default"
	service-name="default"
	show-labels="false"
	show-header="false"
	show-container="false">
</ev-forgot-password>		</div>
	</div>

	<div class="spev-state--success">
		<h1 class="spev-title spev-title--block">Please check your email</h1>

		<div class="spev-modal__content">
			<p class="spev-center">If the email address you entered is associated with a web account on our system, you will receive an email from us with instructions for resetting your password.</p>
			<p class="spev-center">If you don't receive this email, please check your junk mail folder.</p>
			<p class="spev-center"><a href="#" class="spev-goto-login" data-context="Forgot password">Back to Login</a></p>
		</div>
	</div>
</div> <!-- End reset password modal --><div class="spev-modal spev-modal--message-expired spev-modal--nopadding">
	<a href="#" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Subscription expired</h1>

	<div class="spev-modal__content">
		<p>Your subscription has expired. Please go to <a href="https://www.spectator.co.uk/my-account">My Account</a> to renew it or
			<a href="http://www.spectator.co.uk/subscribe/">view subscription offers</a>.</p>
	</div>
</div> <!-- End login modal --></div> <!-- End modal wrapper --><div class="spev-modal-wrapper spev-modal-wrapper--support"><div class="spev-modal spev-modal--support-webid">
	<a href="#" class="spev-modal__close spev-close-support">X</a>

	<div class="spev-modal__content">
		<p>Your subscriber number is the 8 digit number printed above your name on the address sheet sent with your magazine each week. If you receive it, you’ll also find your subscriber number at the top of our weekly highlights email.</p>
		<p>Entering your subscriber number will enable full access to all magazine articles on the site.</p>
		<p>If you cannot find your subscriber number then please contact us on <a href="mailto:customerhelp@subscriptions.spectator.co.uk">customerhelp@subscriptions.spectator.co.uk</a> or call 0330 333 0050. If you’ve only just subscribed, you may not yet have been issued with a subscriber number. In this case you can use the temporary web ID number, included in your email order confirmation.</p>
		<p>You can create an account in the meantime and link your subscription at a later time. Simply visit the My Account page, enter your subscriber number in the relevant field and click 'submit changes'.</p>
		<p>If you have any difficulties creating an account or logging in please take a look at our <a href="http://www.spectator.co.uk/faqs/" target="_blank">FAQs</a> page.</p>

		<p><img src="https://www.spectator.co.uk/content/plugins/evolok/assets/images/subscriber-account-number.png" class="spev-center"></p>
	</div>
</div> <!-- End support modal -->

</div> <!-- End support modal wrapper --><div class="spev-countdown">
	<a href="#" class="spev-countdown__close-trigger">&times;</a>

	<div class="spev-countdown__content">
		<div class="spev-countdown__quota">
			<div class="spev-countdown__dots">
				<!-- This content is rendered dynamically -->
			</div>
			<div class="spev-countdown__message">
				<!-- This content is rendered dynamically -->
			</div>
		</div>

		<div class="spev-countdown__actions">
			<a href="https://www.spectator.co.uk/subscribea" class="spev-countdown__subscribe-trigger">Subscribe Now</a>
			<span class="spev-countdown__login">Already a subscriber? <a href="#" class="spev-countdown__login-trigger">Log in here</a></span>
		</div>
	</div>
</div> <!-- End SPEV Countdown -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="spectator.co.uk"></div>
</div>
<script data-cfasync="false">
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"017834549407754911446:kjfu2zmt69q"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SPEV_Data = {"api":{"evolok":{"url":"https:\/\/spt.evolok.net","key":"44b4b1a6-1945-4765-8925-843916da665a","service":"subscriptions"},"quadrant":{"url":"https:\/\/api.quadrantsubs.com","key":"58nNyzDr2G"},"wordpress":{"url":"https:\/\/www.spectator.co.uk\/wp-admin\/admin-ajax.php"},"render":{"url":"https:\/\/www.spectator.co.uk\/evolok\/render\/"}},"countdown":{"global":{"showOnRepeatView":true,"includeCurrentPost":true},"anonymous":{"enabled":true,"threshold":"3","message_single":"You have 1 free article left this month","message_plural":"You have {count} free articles left this month","subscribe_url":"https:\/\/www.spectator.co.uk\/subscribea"},"authenticated":{"enabled":true,"threshold":"5","message_single":"You have 1 free article left this month","message_plural":"You have {count} free articles left this month","subscribe_url":"https:\/\/www.spectator.co.uk\/subscribea"}},"webid_lookup_url":"https:\/\/www.spectator.co.uk\/content\/plugins\/evolok\/vendor\/index.php","account_url":"https:\/\/www.spectator.co.uk\/my-account"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/evolok/dist/js/evolok-custom.min.js?ver=f92b72bb'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quizzlestickpolls = {"noanswerresponse":"Please select an answer for the poll","emailresponse":"Please ensure you have entered a valid email address","postcoderesponse":"Please enter your postcode"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/assets/dist/site.min.js'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/icit-mediaplayer/js/mediaelement-override.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.3","language":""},"disqusIdentifier":"10116072 https:\/\/www.spectator.co.uk\/?p=10116072","disqusShortname":"spectator-new-www","disqusTitle":"Portrait of the week","disqusUrl":"https:\/\/www.spectator.co.uk\/2017\/03\/portrait-of-the-week-507\/","options":{"manualSync":"1"},"postId":"10116072"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/disqus/media/js/disqus.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/mu-plugins/icit-analytics-data-collection/js/tabbed.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"spectator-new-www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/disqus/media/js/count.js?ver=4.7.3'></script>
		<script>
			// Core
			EV.Core.init( {
				serviceName: 'default',
				realmName:   'default_realm',
				icDomain:    'https://spt.evolok.net/ic/api',
				ssoCookieDomain: '.spectator.co.uk'
			} );

			EV.settings.secureMode = true;

			// Widgets
			EV.Widgets = {};
			EV.Widgets.Display = {};

			// Events
			EV.Event.init();

						// Social
			EV.Social.init({
				icDomain: 'https://spt.evolok.net/ic/api',
				serviceName: 'default',
				realmName: 'default_realm',
				redirectUri: '/redirect.html',
				socialAttributeMapping: {
					email: "email",
					firstName: "firstName",
					lastName: "lastName"
				},
				socialKeys: {
					facebook: '1271230599567632',
					google: '377258541500-7dh0bi5m5teo9eknes2p73ilftbjv69s.apps.googleusercontent.com',
					twitter: '4lFMxaAcqhF1tHPND7IoTi0nB',
					linkedin: '77mrbmeqroh43y'
				}
			});
			
			// Metering
			EV.Em.init( {
				url: 'https://spt.evolok.net/acd/api/3.0',
				sidCookieDomain: '.spectator.co.uk'
			} );

			// Translations
			EV.Translate.addTranslationTable( "spectator", {
				ev: {
					widgets: {
						attr: {
							title: {
								label: "Title:"
							},
							email: {
								placeholder: "Email address"
							},
							password: {
								confirm: {
									label: "Confirm password:",
									placeholder: "Confirm password"
								}
							},
							lookup_id: {
								label: "Subscriber number:",
								placeholder: "Subscriber number"
							}
						},
						errors: {
							duplicate_user_profile: "This email address is already in use",
							identifiers_not_found: "Sorry, there is no account associated with this email address",
							identifiers_invalid: "The email or password you entered is incorrect",
							require_uniquie_profile_and_realm: "This email address is already in use, please try another",
							user_profile_identifiers_not_found: "Thank you - an email has been sent to reset your password.",
							attribute_validation_failed: "Please enter a valid email address",
							edit_successful: "Your details have been updated",
							validators_value_empty: "Please enter a password"
						}
					},
					login: {
						email: {
							placeholder: "Email address"
						}
					}
				}
			} );
			EV.Translate.setActiveLanguage( "spectator" );

			EV.Widgets.Display = {

				'newsletterWeeklyHighlights': {
					'type': 'checkbox',
					'values': {'true' : { 'id': 'true'} }
				},
				'newsletterSpecialOffers': {
					'type': 'checkbox',
					'values': {'true' : { 'id': 'true'} }
				}
			};

			function  evShowContent () {
				var x = document.getElementsByClassName("ev-meter-content-class");
				for (var i = 0; i < x.length; i++) {
					x[i].style.display = "block";
				}
			}

			function evHideContent () {
				var x = document.getElementsByClassName("ev-meter-content-class");
				for (var i = 0; i < x.length; i++) {
					x[i].style.display = "none";
				}
			}

			function evGetAction (params) {
				EV.Em.authorize(params, function(response) {
					// Save the response for later
					SPEV_Data.metering = response;

					// Delegate to the modal class
					SPEV_Modal.meteringCallbackDispatcher( response );

					// Do we need to show the countdown
					// Make sure the DOM is fully loaded before calling this
					jQuery( SPEV_Countdown.conditionallyShowCountdown );
				}, function(error) {
					console.log("EV Meter Directive - Error : " + error);
				});
			}
		</script>
		<script>evGetAction( '{"articleId":10116072,"section":"magazine","author":"the-spectator","date_published":"2017-03-18T09:00:00.000Z","date_modified":"2017-03-16T06:36:27.000Z","category":"portrait-of-the-week","tags":"","referrer":null}' );</script>	</div>
    
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15366038" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15366038&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
		</div><!-- end of main site container -->

    <div class="off-canvas">
	<a href="#" class="nav-close">Close</a>

	<ul id="menu-primary-navigation-1" class="menu menu-site"><li id="menu-item-9651962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://blogs.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Coffee House</span></a></li>
<li id="menu-item-9873572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a></li>
<li id="menu-item-9759322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a title="Writers" href="https://www.spectator.co.uk/writers/" class="depth-0-link"><span class="menu-item-title">Writers</span></a></li>
<li id="menu-item-9873582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/books-arts/" class="depth-0-link"><span class="menu-item-title">Books &#038; Arts</span></a></li>
<li id="menu-item-10117482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.spectator.co.uk/schools/" class="depth-0-link"><span class="menu-item-title">Spectator Schools</span></a></li>
<li id="menu-item-9651992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://blogs.spectator.co.uk/the-spectator-podcasts/" class="depth-0-link"><span class="menu-item-title">Podcasts</span></a></li>
<li id="menu-item-9673722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/primarynavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a></li>
</ul>
	<ul class="menu">
		<ev-profile profile="profile">
			<ev-profile-when state="available">
				<li class="menu-item"><a href="https://www.spectator.co.uk/my-account"><span class="menu-item-title">My Account</span></a></li>
				<li class="menu-item"><a href="javascript:EV.Core.UI.logout();" class="spev-goto-logout"><span class="menu-item-title">Logout</span></a></li>
			</ev-profile-when>

			<ev-profile-when state="not-loggedIn">
				<li class="menu-item"><a href="#" class="spev-goto-register"><span class="menu-item-title">Register</span></a></li>
				<li class="menu-item"><a href="#" class="spev-goto-login"><span class="menu-item-title">Login</span></a></li>
			</ev-profile-when>
		</ev-profile>
	</ul>

	<ul class="menu menu-global">
		<li class="menu-item topbar-spec menu-item-active"><a href="http://www.spectator.co.uk/"><span class="menu-item-title">The Spectator</span></a></li>
		<li class="menu-item topbar-culture "><a href="http://www.spectator.co.uk/books-arts/"><span class="menu-item-title">Culture House</span></a></li>
		<li class="menu-item topbar-events "><a href="http://events.spectator.co.uk/"><span class="menu-item-title">Events</span></a></li>
		<li class="menu-item topbar-health "><a href="http://health.spectator.co.uk/ "><span class="menu-item-title">Health</span></a></li>
		<li class="menu-item topbar-life "><a href="http://life.spectator.co.uk/"><span class="menu-item-title">Life</span></a></li>
		<li class="menu-item topbar-money "><a href="http://www.spectator.co.uk/category/spectator-money"><span class="menu-item-title">Money</span></a></li>
		<li class="menu-item topbar-shop "><a href="https://shop.spectator.co.uk/"><span class="menu-item-title">Shop</span></a></li>
		<li class="menu-item topbar-wine "><a href="http://www.spectator.co.uk/wine-club"><span class="menu-item-title">Wine Club</span></a></li>
	</ul>
	<div class="main-search">
		<form method="get" action="https://www.spectator.co.uk/search_gcse/" class="search-form">
		<div class="search-string">
			<input type="text" class="search-box" name="q" placeholder="Search" value="" data-error="Oops! Try again."/>
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>

</div></div>

</body>

</html>
