<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html class="no-js ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="no-js ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if lte IE 8]>
	<link rel="stylesheet" type="text/css" href="https://www.spectator.co.uk/content/themes/spectator-new/css/ie8-and-down.css" />
	<link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/2c2e0d6d-8d0b-4cc4-9f8b-065233291b07.css"/>
<![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->

	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel='apple-touch-icon' sizes='57x57' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-57x57.png'>
<link rel='apple-touch-icon' sizes='60x60' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-60x60.png'>
<link rel='apple-touch-icon' sizes='72x72' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-72x72.png'>
<link rel='apple-touch-icon' sizes='76x76' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-76x76.png'>
<link rel='apple-touch-icon' sizes='114x114' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-114x114.png'>
<link rel='apple-touch-icon' sizes='120x120' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-120x120.png'>
<link rel='apple-touch-icon' sizes='144x144' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-144x144.png'>
<link rel='apple-touch-icon' sizes='152x152' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-152x152.png'>
<link rel='apple-touch-icon' sizes='180x180' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-180x180.png'>
<link rel='icon' type='image/png' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-32x32.png' sizes='32x32'>
<link rel='icon' type='image/png' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/android-chrome-192x192.png' sizes='192x192'>
<link rel='icon' type='image/png' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-96x96.png' sizes='96x96'>
<link rel='icon' type='image/png' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-16x16.png' sizes='16x16'>
<link rel='manifest' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/manifest.json'>
<meta name='msapplication-TileImage' content='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/mstile-144x144.png'>
		<meta name="msapplication-TileColor" content="#2b5797">
		<meta name="theme-color" content="#d2091e">
		<title>Three ways to future-proof the NHS | The Spectator</title>
			<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            <!-- Optimizely Javascript Library Tag 20161121 -->
<script src="https://cdn.optimizely.com/js/7865320336.js"></script>
<!-- Optimizely Tag 20161121 END -->

<!-- AdTech Async Tag for network 903.1 The Spectator Ltd Website spectator.co.uk -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/903.1/w1111453.js"></script>
<!-- END AdTech Async Tag for network 903.1 The Spectator Ltd Website spectator.co.uk -->
<!-- Start The Seo Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="Three ways to future-proof the NHS on The Spectator | The NHS, faced with a growing, ageing population and limited resources, has been forced to focus on&#8230;" />
<meta property="og:image" content="https://spectator.imgix.net/content/uploads/2017/09/Philips-Advertorial-2-image.jpg?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;w=730&#038;h=486" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="486" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Three ways to future-proof the NHS | The Spectator" />
<meta property="og:description" content="The NHS, faced with a growing, ageing population and limited resources, has been forced to focus on providing sick care, rather than health care. Unless a radical new approach is introduced, the&#8230;" />
<meta property="og:url" content="https://www.spectator.co.uk/2017/09/three-ways-to-future-proof-the-nhs/" />
<meta property="og:site_name" content="The Spectator" />
<meta property="article:published_time" content="2017-09-06" />
<meta property="article:modified_time" content="2017-09-06" />
<meta property="og:updated_time" content="2017-09-06" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Three ways to future-proof the NHS | The Spectator" />
<meta name="twitter:description" content="The NHS, faced with a growing, ageing population and limited resources, has been forced to focus on providing sick care, rather than health care. Unless a radical new approach is introduced, the&#8230;" />
<meta name="twitter:image" content="https://spectator.imgix.net/content/uploads/2017/09/Philips-Advertorial-2-image.jpg?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;w=730&#038;h=486" />
<meta name="twitter:image:width" content="730" />
<meta name="twitter:image:height" content="486" />
<link rel="canonical" href="https://www.spectator.co.uk/2017/09/three-ways-to-future-proof-the-nhs/" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.spectator.co.uk\/","name":"The Spectator | Politics, culture, current affairs and opinion","image":""}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.spectator.co.uk\/category\/features\/advertising-feature\/philips-advertisement-feature\/","name":"Philips Advertisement Feature","image":""}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.spectator.co.uk\/2017\/09\/three-ways-to-future-proof-the-nhs\/","name":"Three ways to future-proof the NHS","image":"https:\/\/spectator.imgix.net\/content\/uploads\/2017\/09\/Philips-Advertorial-2-image.jpg?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;w=730&#038;h=486"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","name":"The Spectator","url":"https:\/\/www.spectator.co.uk\/"}</script>
<!-- End The Seo Framework by Sybre Waaijer | 0.01132s -->

<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Feed" href="https://www.spectator.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Comments Feed" href="https://www.spectator.co.uk/comments/feed/" />
			<!-- Google Tag Manager -->
						<script>
				dataLayer = [ {"category":"philips-advertisement-feature","author":"philips","tags":["advertisement-feature"]} ];
			</script>
			
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDWPW5"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-NDWPW5');</script>
			<!-- End Google Tag Manager -->
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spectator.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='https://www.spectator.co.uk/content/plugins/wp-google-search/wgs.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='evolok-vendor-css'  href='https://www.spectator.co.uk/content/plugins/evolok/dist/css/evolok-vendor.min.css?ver=1ed11dc7' type='text/css' media='all' />
<link rel='stylesheet' id='evolok-custom-css'  href='https://www.spectator.co.uk/content/plugins/evolok/dist/css/evolok-custom.min.css?ver=e255bca8' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.spectator.co.uk/content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='follow-us-widget-css'  href='https://www.spectator.co.uk/content/plugins/follow-us-widgets/assets/css/widget.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='//fast.fonts.net/cssapi/74ef99eb-fe57-4a89-94ef-4487aeccc1a2.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='site-css'  href='https://www.spectator.co.uk/content/themes/spectator-new/assets/dist/site.min.css?ver=4.7.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2430033-1', 'auto', {'allowLinker': true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension1', 'philips-advertisement-feature');
	__gaTracker('set', 'dimension2', 'Philips');
	__gaTracker('set', 'dimension3', '2017-09-06T17:45:47+00:00');
	__gaTracker('set', 'dimension4', 'Advertisement feature');
	__gaTracker('set', 'dimension5', 'post');
	__gaTracker('set', 'dimension6', 'false');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/evolok/dist/js/evolok-vendor.min.js?ver=fe81c352'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/slick/slick.js'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/vendor/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/main.js'></script>
<link rel='https://api.w.org/' href='https://www.spectator.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spectator.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spectator.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.spectator.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spectator.co.uk%2F2017%2F09%2Fthree-ways-to-future-proof-the-nhs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.spectator.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spectator.co.uk%2F2017%2F09%2Fthree-ways-to-future-proof-the-nhs%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-parent/js/nwmatcher.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-parent/js/selectivizr.js?ver=1.0.3b'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-parent/js/respond.src.js?ver=1.4.2'></script>
<![endif]-->
		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1654356914818419');
			fbq('track', "PageView");
		</script>
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1654356914818419&ev=PageView&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		<!--Pingdom Script-->
			<script>
				var _prum = [['id', '56ba1e09abe53d810990b994'],['mark', 'firstbyte', (new Date()).getTime()]];
				(function() {
					var s = document.getElementsByTagName('script')[0]
					  , p = document.createElement('script');
					p.async = 'async';
					p.src = '//rum-static.pingdom.net/prum.min.js';
					s.parentNode.insertBefore(p, s);
				})();
			</script>
			<!--End Pingdom Script-->
	</head>

	<body class="post-template-default single single-post postid-10269502 single-format-standard section-home">

                <a class="aria-offscreen" href="#content-area-wrap">Skip to Content</a>
        
        <div id="app">

		
			<div class="top-banner">
				<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine-Top-728 x 90 (5078674) // created at: Dec 30, 2016 4:50:09 PM -->

<div id="5078674"></div></div>
			</div>	</div>

<div class="desktop-bar clearfix">
	<div class="container">
		<div class="bar-nav">
						<ul class="bar-menu menu menu-bar">
				<li class="menu-item topbar-spec menu-item-active"><a href="http://www.spectator.co.uk/"><span class="menu-item-title">The Spectator</span></a></li>
				<li class="menu-item topbar-culture "><a href="http://www.spectator.co.uk/books-arts"><span class="menu-item-title">Culture House</span></a></li>
				<li class="menu-item topbar-events "><a href="http://events.spectator.co.uk/"><span class="menu-item-title">Events</span></a></li>
				<li class="menu-item topbar-health "><a href="http://health.spectator.co.uk/"><span class="menu-item-title">Health</span></a></li>
				<li class="menu-item topbar-life "><a href="http://life.spectator.co.uk/"><span class="menu-item-title">Life</span></a></li>
				<li class="menu-item topbar-money "><a href="http://www.spectator.co.uk/category/spectator-money"><span class="menu-item-title">Money</span></a></li>
				<li class="menu-item topbar-shop "><a href="https://shop.spectator.co.uk/"><span class="menu-item-title">Shop</span></a></li>
				<li class="menu-item topbar-wine "><a href="http://www.spectator.co.uk/wine-club"><span class="menu-item-title">Wine Club</span></a></li>
			</ul>

			<a href="#" class="desktop-search-trigger"></a>
			<div class="desktop-search-form">
				<div class="main-search">
		<form method="get" action="https://www.spectator.co.uk/search_gcse/" class="search-form">
		<div class="search-string">
			<input type="text" class="search-box" name="q" placeholder="Search" value="" data-error="Oops! Try again."/>
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>

</div>			</div>

							<ul class="member-menu">
					<ev-profile profile="profile" class="hide">
						<ev-profile-when state="available">
							<li class="member-menu__menu-item"><a href="//www.spectator.co.uk/my-account" data-context="Header">My Account</a></li>
							<li class="member-menu__menu-item"><a href="javascript:EV.Core.UI.logout();" class="spev-goto-logout" data-context="Header">Logout</a></li>
						</ev-profile-when>

						<ev-profile-when state="not-loggedIn">
							<li class="member-menu__menu-item"><a href="#" class="spev-goto-register" data-context="Header">Register</a></li>
							<li class="member-menu__menu-item"><a href="#" class="spev-goto-login" data-context="Header">Login</a></li>
						</ev-profile-when>
					</ev-profile>
				</ul>
					</div> <!-- End nav bar -->
	</div> <!-- End container -->
</div> <!-- End of top bar (desktop) -->

		<div class="site-header">

		<div class="masthead clearfix">

	<div class="masthead__container">

        <div class="masthead__logo"><a href="https://www.spectator.co.uk" class="masthead__logo-link">Spectator</a></div>

    	<div class="subs-tease">
                		<div class="subs-tease__text">
                <p class="subs-tease__intro">The Spectator from £1 per week</p>
                <div class="subs-tease__cta"><a href="https://www.spectator.co.uk/mastheadsubs" class="subs-tease__btn">Subscribe</a></div>
    		</div>
    		<div class="subs-tease__image"><img src="https://www.spectator.co.uk/cover-image/icon/76x100" alt="" class="subs-tease__img"></div>
    	</div>

    </div>

</div><!-- End of masthead -->

		<div class="primary-nav">

	<a href="#" class="nav-toggle">Menu</a>

	<div class="nav-container">

		<a href="#" class="nav-close">Close</a>

		<div id="navigation" class="top-level-nav"><ul id="menu-primary-navigation" class="top-level-nav__list"><li id="menu-item-9651962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://blogs.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Coffee House</span></a></li>
<li id="menu-item-9873572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a></li>
<li id="menu-item-9759322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a title="Writers" href="https://www.spectator.co.uk/writers/" class="depth-0-link"><span class="menu-item-title">Writers</span></a></li>
<li id="menu-item-9873582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/books-arts/" class="depth-0-link"><span class="menu-item-title">Books &#038; Arts</span></a></li>
<li id="menu-item-9651992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://blogs.spectator.co.uk/the-spectator-podcasts/" class="depth-0-link"><span class="menu-item-title">Podcasts</span></a></li>
<li id="menu-item-9673722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/primarynavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a></li>
</ul></div>
		

	</div><!-- end of nav-container -->

</div><!-- End of primary-nav -->

		</div><!-- End of site-header -->

		<div class="container"><!-- Main site container -->



<div class="main-content clearfix">

	<div id="content-area-wrap" class="content-area">

	<div id="post-10269502" class="article post-10269502 post type-post status-publish format-standard has-post-thumbnail hentry category-philips-advertisement-feature tag-advertisement-feature has-thumbnail">

        
<div class="article-header clearfix ">

	<div class="article-header__text">

		<p class="article-header__category"><a href="https://www.spectator.co.uk/category/features/advertising-feature/philips-advertisement-feature/" rel="category tag">Philips Advertisement Feature</a></p>

		<h1 class="article-header__title">Three ways to future-proof the NHS</h1>
		<h2 class="article-header__standfirst">Healthcare professionals and the general population are beginning to harness the power of connected care technology according to the Future Health Index, an international report commissioned by Philips</h2>
		<div class="article-header__author"><a href="https://www.spectator.co.uk/author/philips/" title="Posts by Philips" rel="author">Philips</a></div>

	</div>

		<div class="big-author">
	    <div class="big-author__avatar">
	        <a href="https://www.spectator.co.uk/author/philips/">
	            <img width="146" height="172" src="https://spectator.imgix.net/content/uploads/2017/08/Philips-100x40.jpg?auto=compress,enhance,format&amp;w=146&amp;h=172" class="attachment-author-avatar size-author-avatar" alt="" />	        </a>
	    </div>
	</div>
	
</div>

    <div class="featured-image">
        <div class="featured-image__scaled-wrapper"><img data-img-id="10269572"  width="820" height="550" src="https://spectator.imgix.net/content/uploads/2017/09/Philips-Advertorial-2-image.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550" class="featured-image__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/09/Philips-Advertorial-2-image.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2017/09/Philips-Advertorial-2-image.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2017/09/Philips-Advertorial-2-image.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w" sizes="(max-width: 820px) 100vw, 820px" /></div>    </div> <!-- End featured image -->
		<div class="article-content">
		<div class="margin-menu">
	
	<div class="float-container">
	
		<div class="meta-box">
			<p class="meta-box__byline"><a href="https://www.spectator.co.uk/author/philips/" title="Posts by Philips" rel="author">Philips</a></p>

			<p class="meta-box__date">6 September 2017</p>
			<p class="meta-box__time">5:45 PM</p>
			<p class="meta-box__date meta-box__date--mobile">6 September 2017</p>
			<p class="meta-box__time meta-box__time--mobile">5:45 PM</p>
		</div>

		<div class="sharing">

	<h2 class="sharing__header">Share</h2>

	<ul class="sharing__list">
        <li class="sharing__item sharing__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https://www.spectator.co.uk/2017/09/three-ways-to-future-proof-the-nhs/&text=Three ways to future-proof the NHS" target="_blank" class="sharing__link sharing__link--twitter">
                <span class="sharing__link-text">Twitter</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--facebook">
            <a href="https://facebook.com/sharer.php?u=https://www.spectator.co.uk/2017/09/three-ways-to-future-proof-the-nhs/" target="_blank" class="sharing__link sharing__link--facebook">
                <span class="sharing__link-text">Facebook</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--linkedin">
            <a href="https://linkedin.com/shareArticle?mini=true&url=https://www.spectator.co.uk/2017/09/three-ways-to-future-proof-the-nhs/" target="_blank" class="sharing__link sharing__link--linkedin">
                <span class="sharing__link-text">LinkedIn</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--mail">
            <a href="mailto:?subject=Three ways to future-proof the NHS&amp;body=Read Three ways to future-proof the NHS - https://www.spectator.co.uk/2017/09/three-ways-to-future-proof-the-nhs/" class="sharing__link sharing__link--mail">
                <span class="sharing__link-text">Email</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--whatsapp">
            <a href="whatsapp://send?text=Three ways to future-proof the NHS : https://www.spectator.co.uk/2017/09/three-ways-to-future-proof-the-nhs/" target="_blank" class="sharing__link sharing__link--whatsapp">
                <span class="sharing__link-text">Whatsapp</span>
            </a>
        </li>
	</ul>

</div>

        <div class="meta-related">

    <h2 class="meta-related__header">Read on</h2>

    <div class="meta-related__content">
	<a class="meta-related__link" href="https://www.spectator.co.uk/2017/08/is-connected-care-the-nhss-secret-weapon/">

					<img data-img-id="10257662"  width="730" height="486" src="https://spectator.imgix.net/content/uploads/2017/08/iStock-588366224-730x486.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486" class="meta-related__image wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/08/iStock-588366224-730x486.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectator.imgix.net/content/uploads/2017/08/iStock-588366224-730x486.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2017/08/iStock-588366224-730x486.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w" sizes="(max-width: 730px) 100vw, 730px" />		
		<div class="meta-related__text">
			<h3 class="meta-related__title">Is connected care the NHS’s secret weapon?</h3>
			<p class="meta-related__author">
				<a href="https://www.spectator.co.uk/2017/08/is-connected-care-the-nhss-secret-weapon/" class="meta-related__author-link">
					Philips				</a>
			</p>
		</div>
	</a>
</div>
</div>

	</div>

</div><!-- End of margin-menu -->
<div class="article-body article-text article-text--post">
    <div class="ev-meter-content-class">
<p>The NHS, faced with a growing, ageing population and limited resources, has been forced to focus on providing sick care, rather than health care. Unless a radical new approach is introduced, the future of our health system would appear destined to continue to come under even more pressure, increasing the already significant strain. However, it is possible to paint a more positive picture for the NHS’s future.</p>
<p>Healthcare professionals (HCPs) and the general population are beginning to harness the power of connected care technology <sup>[i]</sup> as one solution to the problems faced, according to the Future Health Index, an international report commissioned by Philips.<sup>[ii]</sup> Highly adaptable, connected care technology can be integrated across key stages of the health system to deliver cost effective, quality care that supports clinicians in their decision making and  empowers individuals to take control of their health.</p>
<h2>Prevention</h2>
<p>Prevention is at the core of moving us away from a sick care society. In fact, the UK findings show 42 per cent of HCPs think they should focus the majority of their time on preventative care; while 66 per cent recognise the role connected care technology has in preventing medical issues.<sup>[ii]</sup> Flexible and adaptable to all stages of life, it can enable everyone to maintain their own health.</p>
<p>For example, nearly half (46 per cent) of parents see a role for connected care technology in helping them to manage their baby’s health.<sup>[ii]</sup> Philips uGrow monitors a baby’s health through connected devices to provide parents with personalised data analytics they can use to track their healthy development. In fact, parents can be supported even prior to a newborn’s arrival, with apps such as</p>
<p>Pregnancy+.<sup>[iii]</sup> With more than 12 million downloads worldwide, it demonstrates how popular technological solutions are becoming.</p>
<h2>Connected hospitals</h2>
<p>Our health system is a world-class hub of expertise and treatment innovation. It is also a minefield of disconnected systems and digital deprivation. By unlocking the collective genius of information, technology and people, it’s possible to cut through complexity and improve productivity. Ensuring patients receive the right care, in the right place, at the right time.</p>

<div class="middle-promo">
    <div class="sub-content-promo big-bottom">
            <!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine-ArticleMid-Banner (6077305) // created at: Dec 30, 2016 5:32:55 PM -->

<div id="6077305"></div>    </div>
    <div class="clear"><br></div>
</div>
<p>Faced with rising cancer rates and a shortage of pathologists, smart integrated systems like Philips’s IntelliSite help improve patient outcomes despite the odds. Sheffield and Hull NHS Hospitals have teamed up to form the ‘East and South Yorkshire Digital Pathology Network (EASY Path)’. It uses this open platform to scan tissue samples into information-rich digital images, which are transferred digitally to a virtual network of specialist pathologists, empowering them to make fast and confident diagnostic decisions.</p>
<h2>Home care</h2>
<p>One of the great advances in the way society can look after itself is home healthcare, but 90 per cent of HCPs think current home care services aren’t sufficient to alleviate the strain on the NHS.[ii] Telehealth services, remote patient monitoring and advanced home care, connected in the cloud, are questioning the traditionally ‘reactive’ sick care approach, and demonstrate improved patient outcomes are achievable.</p>
<div id="vue-96wa3iscd8ev0hlf" class="vue-instance"><v-email-newsletter></v-email-newsletter></div>
<p>Philips Dream Family, used for the treatment of Obstructive Sleep Apnoea (OSA), perfectly demonstrates the benefits that can be achieved through integrated home care solutions. The system uses therapy devices designed with patients in mind, web based software and personalised tools to provide tracking and analysis of the patient’s positive airway pressure (PAP). Patients and consultants are able to track the data in real time, encouraging treatment adherence and reducing the number of appointments, freeing up resources in the health system.</p>
<p>With positive shifts being made throughout the health system, the will for a new approach is there. Embracing connected care at all stages of the health system can empower the NHS with a sustainable future.</p>
<p>For more information on the Future Health Index visit: <a href="https://www.futurehealthindex.com?origin=10_gb_en_17q3mesher_spectator____adv2" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.futurehealthindex.com?origin=10_gb_en_17q3mesher_spectator____adv2', 'www.futurehealthindex.com');" target="_blank">www.futurehealthindex.com</a></p>
<p><strong>Endnotes:</strong></p>
<p><sup>[i]</sup> Connected care technologies – such as devices that track various health indicators (e.g. wearables such as smart watch/fitness trackers or home health monitoring devices); computer software that allows secure communication between doctors and hospitals; and health devices that are internet enabled and transmit data.</p>
<p><sup>[ii]</sup> The Future Health Index drew data from 3,891 healthcare professionals (HCPs) and 29,410 adults from 19 countries to determine the readiness of health systems to address the pressing health challenges.</p>
<p><sup>[iii]</sup> Provided by Health and Parenting Ltd, a Philips company.</p>
<p> <br>
IN ASSOCIATION WITH<br><a href="https://www.futurehealthindex.com?origin=10_gb_en_17q3mesher_spectator____adv2" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.futurehealthindex.com?origin=10_gb_en_17q3mesher_spectator____adv2', '');" target="_blank"><img class="aligncenter size-full wp-image-10257672" src="https://spectator.imgix.net/content/uploads/2017/08/Philips.jpg?auto=compress,enhance,format&amp;w=730&amp;h=100" alt="" width="730" height="100" data-img-id="10257672" srcset="https://spectator.imgix.net/content/uploads/2017/08/Philips-730x100.jpg?auto=compress,enhance,format&amp;w=730&amp;h=100 730w, https://spectator.imgix.net/content/uploads/2017/08/Philips-730x100.jpg?auto=compress,enhance,format&amp;w=300&amp;h=41 300w, https://spectator.imgix.net/content/uploads/2017/08/Philips-730x100.jpg?auto=compress,enhance,format&amp;w=620&amp;h=85 620w" sizes="(max-width: 730px) 100vw, 730px"></a></p>
</div>
<div class="article-promo article-promo--end">
    <div class="sub-content-promo grid_7 alpha omega">
        <p style="font-size: 20px; line-height: 1.6; text-align: left;">Subscribe to The Spectator today for a quality of argument not found in any other publication. Get more Spectator for less – <a href="http://spectator.co.uk/endarticlepromosubs" target="_blank"><strong>just £12 for 12 issues</strong></a>.</p>
        <div class="clear"></div>
    </div>
</div> <!-- End article promo -->
</div><!-- end of article-text -->
		<hr class="sticky-clear" />


<div class="tags">

    <h2 class="tags__header">See also</h2>
    <ul class="tags__list"><li class="tags__item"><a href="https://www.spectator.co.uk/tag/advertisement-feature/" rel="tag">Advertisement feature</a></li></ul>
</div>



    <div class="related-stories">
    <h2 class="related-stories__title">What to read next    </h2>
        <div class="related-story">

	<a class="related-story__link" href="https://blogs.spectator.co.uk/2017/03/numbers-10-11-need-find-better-way-working-together/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2014/04/989137361.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413"  width="620"  height="413"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2014/04/989137361.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2014/04/989137361.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=199 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2014/04/989137361.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=94&h=63 94w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2014/04/989137361.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=380&h=252 380w"  sizes="(max-width: 620px) 100vw, 620px"  data-img-id="8766281" >                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Numbers 10 &#038; 11 need to find a better way of working together</h3>
                <p class="related-story__author"><a href="https://blogs.spectator.co.uk/author/james-forsyth/" title="Posts by James Forsyth" rel="author">James Forsyth</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://blogs.spectator.co.uk/2017/05/government-big-questions-answer-nhs-cyber-attack/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/05/GettyImages-1979239-2.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=3000&h=1877"  width="3000"  height="1877"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/05/GettyImages-1979239-2.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=3000&h=1877 3000w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/05/GettyImages-1979239-2.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=188 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/05/GettyImages-1979239-2.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=481 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/05/GettyImages-1979239-2.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=388 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/05/GettyImages-1979239-2.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=680&h=425 680w"  sizes="(max-width: 3000px) 100vw, 3000px"  data-img-id="9846232" >                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">The government has some big questions to answer over the NHS cyber-attack</h3>
                <p class="related-story__author"><a href="https://blogs.spectator.co.uk/author/ross-clark/" title="Posts by Ross Clark" rel="author">Ross Clark</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://blogs.spectator.co.uk/2017/05/spectator-podcast-may-manifesto/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/05/cover_200517_landscape-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=730&h=486"  width="730"  height="486"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/05/cover_200517_landscape-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=730&h=486 730w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/05/cover_200517_landscape-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/05/cover_200517_landscape-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w"  sizes="(max-width: 730px) 100vw, 730px"  data-img-id="9851372" >                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">The Spectator Podcast: The May manifesto</h3>
                <p class="related-story__author"><a href="https://blogs.spectator.co.uk/author/nickhilton/" title="Posts by Nick Hilton" rel="author">Nick Hilton</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://blogs.spectator.co.uk/2017/07/nurses-quit-care/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/07/ni.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=730&h=486"  width="730"  height="486"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/07/ni.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=730&h=486 730w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/07/ni.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/07/ni.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w"  sizes="(max-width: 730px) 100vw, 730px"  data-img-id="9893052" >                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Why do nurses quit? Because they care</h3>
                <p class="related-story__author"><a href="https://blogs.spectator.co.uk/author/mary-wakefield/" title="Posts by Mary Wakefield" rel="author">Mary Wakefield</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://blogs.spectator.co.uk/2017/07/nhs-one-year-older-yet-none-wiser/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/07/NHS-on-crutches.jpg?auto=compress,enhance,format&w=417&h=413"  width="417"  height="413"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/07/NHS-on-crutches.jpg?auto=compress,enhance,format&w=417&h=413 417w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/07/NHS-on-crutches.jpg?auto=compress,enhance,format&w=150&h=150 150w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/07/NHS-on-crutches.jpg?auto=compress,enhance,format&w=300&h=297 300w"  sizes="(max-width: 417px) 100vw, 417px"  data-img-id="9895032" >                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">The NHS is one year older, yet none the wiser</h3>
                <p class="related-story__author"><a href="https://blogs.spectator.co.uk/author/kateandrews/" title="Posts by Kate Andrews" rel="author">Kate Andrews</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://blogs.spectator.co.uk/2017/08/beyond-the-stethoscope-transforming-the-nhs-with-new-technology/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/NHS-podcast-730x486-e1502201610821.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413"  width="620"  height="413"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/NHS-podcast-730x486-e1502201610821.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/NHS-podcast-730x486-e1502201610821.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w"  sizes="(max-width: 620px) 100vw, 620px"  data-img-id="9915032" >                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Beyond the stethoscope: transforming the NHS with new technology</h3>
                <p class="related-story__author"><a href="https://blogs.spectator.co.uk/author/dummy_y8g3dl2fpnetroxmxei0qceuguijexample-com/" title="Posts by Coffee House" rel="author">Coffee House</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



    </div>
<div class="content-dianomi">
    <iframe valign="middle" width="600" height="300" marginheight=0 marginwidth=0 frameborder=0 vspace=0 hspace=0 scrolling=NO  src="//www.dianomi.com/smartads.epl?id=2790" style="width:100%;"></iframe>
</div>
<div class="OUTBRAIN" data-src="https://www.spectator.co.uk/2017/09/three-ways-to-future-proof-the-nhs/" data-widget-id="AR_1" data-ob-template="TheSpectator"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<a href="#" class="button show-comments">Show comments</a>
<div class="comments">
</div> 
		</div><!-- end of article-content -->

	</div>

</div>


	<div class="sidebar">


	<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine MPU 1 (5014645) // created at: Dec 30, 2016 7:09:04 PM -->

<div id="5014645"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Button 4 Newsletters (5777395) // created at: Dec 30, 2016 7:11:03 PM -->

<div id="5777395"></div></div>
			</div><div class="widget widget_widget_follow_us"><div class="follow-us">
    <h3 class="widget-title title-font">Follow us</h3>
            <a href="https://twitter.com/spectator" class="follow-us__network follow-us__network--twitter" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Twitter @spectator            </span>
        </a>
            <a href="https://www.facebook.com/OfficialSpectator" class="follow-us__network follow-us__network--facebook" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Like us on Facebook            </span>
        </a>
            <a href="https://www.instagram.com/spectatorlife/" class="follow-us__network follow-us__network--instagram" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Instagram @spectatorlife            </span>
        </a>
    </div>
</div><div class="widget icit-analytics-data-collection-widget"><div class="icit-analytic"><h3 class="widget-title title-font">Most Popular</h3><ul class="analytic-lists"><li class="a-list google_a active"><span class="a-list-name">Read</span><ol class="a-page google_a-page"><li class="analytic-item analytic-item-post-9928142">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/09/lord-bells-newsnight-pr-disaster/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/TB3.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/TB3.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/TB3.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/TB3.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/TB3.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="9928182" ></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/09/lord-bells-newsnight-pr-disaster/" class="most-read__title-link">Lord Bell&#8217;s Newsnight PR disaster</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/steerpike/" class="most-read__author-link">Steerpike</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9928972">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/09/in-defence-of-jacob-rees-mogg/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/o-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/o-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=730&h=486 730w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/o-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/o-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/o-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/o-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/o-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/o-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="9929002" ></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/09/in-defence-of-jacob-rees-mogg/" class="most-read__title-link">In defence of Jacob Rees-Mogg</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/freddy-gray/" class="most-read__author-link">Freddy Gray</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-10249542">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://www.spectator.co.uk/2017/08/forget-charlottesville-russia-is-still-the-true-trump-scandal/"><img data-img-id="10250512"  width="114" height="76" src="https://spectator.imgix.net/content/uploads/2017/08/GettyImages-524993070.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/08/GettyImages-524993070.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=487 730w, https://spectator.imgix.net/content/uploads/2017/08/GettyImages-524993070.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2017/08/GettyImages-524993070.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2017/08/GettyImages-524993070.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2017/08/GettyImages-524993070.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectator.imgix.net/content/uploads/2017/08/GettyImages-524993070.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectator.imgix.net/content/uploads/2017/08/GettyImages-524993070.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2017/08/forget-charlottesville-russia-is-still-the-true-trump-scandal/" class="most-read__title-link">Forget Charlottesville – Russia is still the true Trump scandal</a></h3>
											<p class="most-read__author"><a href="https://www.spectator.co.uk/author/paul-wood/" class="most-read__author-link">Paul Wood</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9928312">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/09/meet-other-the-candidate-to-beat-jacob-rees-mogg-for-tory-leader/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-536405906.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-536405906.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-536405906.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-536405906.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-536405906.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="9928322" ></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/09/meet-other-the-candidate-to-beat-jacob-rees-mogg-for-tory-leader/" class="most-read__title-link">Meet &#8216;other&#8217; – the candidate to beat Jacob Rees-Mogg for Tory leader</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/katy-balls/" class="most-read__author-link">Katy Balls</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9928782">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/09/jacob-rees-mogg-drops-a-hint-about-what-job-he-wants-in-the-reshuffle/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/JRM2.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/JRM2.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=414 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/JRM2.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/JRM2.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=619&h=413 619w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/JRM2.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/JRM2.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/JRM2.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/JRM2.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="9928872" ></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/09/jacob-rees-mogg-drops-a-hint-about-what-job-he-wants-in-the-reshuffle/" class="most-read__title-link">Jacob Rees-Mogg drops a hint about what job he wants in the reshuffle</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/steerpike/" class="most-read__author-link">Steerpike</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9927912">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/09/david-lammys-brexit-bashing-backfires/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-461495851.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-461495851.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=1024&h=682 1024w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-461495851.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-461495851.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-461495851.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-461495851.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-461495851.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-461495851.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-461495851.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="9927922" ></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/09/david-lammys-brexit-bashing-backfires/" class="most-read__title-link">David Lammy&#8217;s Brexit bashing backfires</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/steerpike/" class="most-read__author-link">Steerpike</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9928762">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/09/david-davis-mocked-for-simple-and-easy-brexit-claim/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/34.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/34.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/34.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/34.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/34.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/34.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=146&h=97 146w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/34.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="9694332" ></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/09/david-davis-mocked-for-simple-and-easy-brexit-claim/" class="most-read__title-link">David Davis mocked for &#8216;simple and easy&#8217; Brexit claim</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/isabel-hardman/" class="most-read__author-link">Isabel Hardman</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9928422">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/09/an-wilson-why-darwin-was-wrong/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-89834955.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-89834955.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-89834955.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-89834955.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-89834955.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="9928432" ></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/09/an-wilson-why-darwin-was-wrong/" class="most-read__title-link">AN Wilson: Why Darwin was wrong</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/harry-mount/" class="most-read__author-link">Harry Mount</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9928542">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/09/footballers-deserve-their-pay-can-the-same-be-said-of-university-vice-chancellors/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-141950925.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-141950925.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=1024&h=683 1024w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-141950925.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-141950925.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-141950925.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-141950925.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-141950925.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-141950925.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-141950925.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="9928602" ></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/09/footballers-deserve-their-pay-can-the-same-be-said-of-university-vice-chancellors/" class="most-read__title-link">Footballers deserve their pay &#8211; can the same be said of university vice chancellors?</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/ross-clark/" class="most-read__author-link">Ross Clark</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9926062">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/09/tower-hamlets-is-the-bleak-end-point-of-diversity/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/GettyImages-463072090.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/GettyImages-463072090.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=3000&h=2000 3000w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/GettyImages-463072090.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/GettyImages-463072090.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/GettyImages-463072090.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/GettyImages-463072090.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/GettyImages-463072090.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/GettyImages-463072090.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/GettyImages-463072090.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="9926152" ></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/09/tower-hamlets-is-the-bleak-end-point-of-diversity/" class="most-read__title-link">Tower Hamlets is the bleak end-point of diversity</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/douglas-murray/" class="most-read__author-link">Douglas Murray</a></p>
									</div>
			</div>
			</li></ol></li></ul></div></div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Button 2 Events (5826627) // created at: Dec 30, 2016 7:11:56 PM -->

<div id="5826627"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Button 1 Subscriptions (5014649) // created at: Dec 30, 2016 7:12:48 PM -->

<div id="5014649"></div></div>
			</div><div class="menu-walker-editors-choice advanced-menu-162202 widget widget-menu widget-menu-advanced"><h3 class="widget-title title-font">Editor&#8217;s Choice</h3><div class="news-listing news-listing--walker"><div class="news-listing__item news-listing__item--editors post-10266662 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="https://www.spectator.co.uk/2017/09/the-source-of-mozarts-inspiration-a-great-musical-whodunnit/" class="excerpt-thumb"><img data-img-id="10266672"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2017/09/Mozart-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/09/Mozart-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2017/09/Mozart-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2017/09/the-source-of-mozarts-inspiration-a-great-musical-whodunnit/">The source of Mozart’s inspiration - a great musical whodunnit</a></h2><p class="news-listing__author"><a href="https://www.spectator.co.uk/author/alexandra-coghlan/" title="Posts by Alexandra Coghlan" rel="author">Alexandra Coghlan</a></p></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10264912 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="https://www.spectator.co.uk/2017/09/love-and-tragedy-in-orhan-pamuks-oepidean-tale/" class="excerpt-thumb"><img data-img-id="10264922"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2017/09/sorrow-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/09/sorrow-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2017/09/sorrow-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2017/09/love-and-tragedy-in-orhan-pamuks-oepidean-tale/">Love and tragedy in Orhan Pamuk’s Oepidean tale</a></h2></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10266682 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="https://www.spectator.co.uk/2017/09/the-beauty-and-mystery-of-arabic-calligraphy/" class="excerpt-thumb"><img data-img-id="10266692"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2017/09/shahnama.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/09/shahnama.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2017/09/shahnama.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2017/09/the-beauty-and-mystery-of-arabic-calligraphy/">The beauty and mystery of Arabic calligraphy</a></h2></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10264932 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="https://www.spectator.co.uk/2017/09/modern-terrorism-and-ancient-greek-tragedy-isis-meets-antigone/" class="excerpt-thumb"><img data-img-id="10264942"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2017/09/Kamila-Shamsie-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/09/Kamila-Shamsie-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2017/09/Kamila-Shamsie-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2017/09/modern-terrorism-and-ancient-greek-tragedy-isis-meets-antigone/">Modern terrorism and ancient Greek tragedy: Isis meets Antigone</a></h2></div></div> <!-- End news listing item --></li>
</div></div><div class="widget icit-taxonomical-listings one-col-tax-widget comic-12 taxonomy-none columns-1  full-width">
<div class="widget widget_cartoons">
    <h3 class="widget-title title-font">Cartoons</h3>    <div class="cartoons-carousel">
        <div class="cycle-slideshow"
            data-cycle-slides=".hentry"
            data-cycle-auto-height="calc"
            data-cycle-swipe="true"
			data-cycle-log="false"
            data-cycle-prev=".cartoons-carousel__pagination__arrow--left"
            data-cycle-next=".cartoons-carousel__pagination__arrow--right"
            data-cycle-caption=".cartoons-carousel__pagination__status"
            data-cycle-caption-template="{{slideNum}} / {{slideCount}}"
            data-cycle-timeout="0">
            <div class="post-10259972 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-2-september-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/id/" class="cartoon__link">
            <img data-img-id="10259982"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2017/08/20170902p40kjlamb.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘ID?’" srcset="https://spectator.imgix.net/content/uploads/2017/08/20170902p40kjlamb.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2017/08/20170902p40kjlamb.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘ID?’</div></div>
<div class="post-10260092 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-2-september-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/cards-5/" class="cartoon__link">
            <img data-img-id="10260102"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2017/08/44_02.09.17_Dredge.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/08/44_02.09.17_Dredge.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2017/08/44_02.09.17_Dredge.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10260292 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-2-september-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/makeup/" class="cartoon__link">
            <img data-img-id="10260302"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2017/08/20170902p21kipper.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/08/20170902p21kipper.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2017/08/20170902p21kipper.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10260442 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-2-september-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/you-going-anywhere-terrifying-this-year/" class="cartoon__link">
            <img data-img-id="10260452"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2017/08/16_02.09.17_Adam_Singleton.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘You going anywhere terrifying this year?’" srcset="https://spectator.imgix.net/content/uploads/2017/08/16_02.09.17_Adam_Singleton.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2017/08/16_02.09.17_Adam_Singleton.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘You going anywhere terrifying this year?’</div></div>
<div class="post-10260502 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-2-september-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/cake-news/" class="cartoon__link">
            <img data-img-id="10260532"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2017/08/17_02.09.17_Nick_Newman.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘Cake news.’" srcset="https://spectator.imgix.net/content/uploads/2017/08/17_02.09.17_Nick_Newman.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2017/08/17_02.09.17_Nick_Newman.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘Cake news.’</div></div>
<div class="post-10260602 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-2-september-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/is-everything-ok-with-your-meal-your-child-isnt-running-wild-in-our-restaurant/" class="cartoon__link">
            <img data-img-id="10260612"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2017/08/25_02.09.17_Paul_Wood.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘Is everything OK with your meal? Your child isn’t running wild in our restaurant.’" srcset="https://spectator.imgix.net/content/uploads/2017/08/25_02.09.17_Paul_Wood.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2017/08/25_02.09.17_Paul_Wood.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘Is everything OK with your meal? Your child isn’t running wild in our restaurant.’</div></div>
<div class="post-10260692 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-2-september-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/more-adagio-and-well-come-to-a-full-stop/" class="cartoon__link">
            <img data-img-id="10260702"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2017/08/23_02.09.17_Geoff_Thompson.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘More adagio and we’ll come to a full stop.’" srcset="https://spectator.imgix.net/content/uploads/2017/08/23_02.09.17_Geoff_Thompson.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2017/08/23_02.09.17_Geoff_Thompson.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘More adagio and we’ll come to a full stop.’</div></div>
<div class="post-10260832 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-2-september-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/ah-good-im-through-to-a-real-person/" class="cartoon__link">
            <img data-img-id="10260862"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2017/08/20170902p56latham.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘Ah, good! I’m through to a real person.’" srcset="https://spectator.imgix.net/content/uploads/2017/08/20170902p56latham.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2017/08/20170902p56latham.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘Ah, good! I’m through to a real person.’</div></div>
<div class="post-10261442 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-2-september-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/students/" class="cartoon__link">
            <img data-img-id="10261452"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2017/08/15_02.09.17_RGJ.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/08/15_02.09.17_RGJ.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2017/08/15_02.09.17_RGJ.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10261652 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-2-september-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/back-to-school/" class="cartoon__link">
            <img data-img-id="10261672"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2017/08/20170902p9rgj.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/08/20170902p9rgj.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2017/08/20170902p9rgj.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10261722 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-2-september-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/beach-9/" class="cartoon__link">
            <img data-img-id="10261732"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2017/08/62_02.09.17_Bernie.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/08/62_02.09.17_Bernie.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2017/08/62_02.09.17_Bernie.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10261752 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-2-september-2017 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/dinner-5/" class="cartoon__link">
            <img data-img-id="10261762"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2017/08/20170902p10grizelda.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘I’m cooking for 528 followers.’" srcset="https://spectator.imgix.net/content/uploads/2017/08/20170902p10grizelda.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2017/08/20170902p10grizelda.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘I’m cooking for 528 followers.’</div></div>
        </div>

        <div class="cartoons-carousel__pagination">
            <svg width="452" height="452" viewBox="0 0 452 452" xmlns="http://www.w3.org/2000/svg" class="cartoons-carousel__pagination__arrow cartoons-carousel__pagination__arrow--left"><g fill="none" fill-rule="evenodd"><path d="M357.376 226L452 452 0 226h357.376z" fill="#D30D1D"/><path d="M357.376 226L452 0 0 226h357.376z" fill="#E05560"/></g></svg>
            <svg width="452" height="452" viewBox="0 0 452 452" xmlns="http://www.w3.org/2000/svg" class="cartoons-carousel__pagination__arrow cartoons-carousel__pagination__arrow--right"><g fill="none" fill-rule="evenodd"><path d="M94.624 226L0 452l452-226H94.624z" fill="#D30D1D"/><path d="M94.624 226L0 0l452 226H94.624z" fill="#E05560"/></g></svg>
            <div class="cartoons-carousel__pagination__status"></div>
        </div>
    </div> <!-- Cartoons carousel -->
</div> <!-- End widget -->
</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Button 3 Marketing (6296572) // created at: Dec 30, 2016 7:14:11 PM -->

<div id="6296572"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Button 5 Wineclub (5298543) // created at: Dec 30, 2016 7:15:18 PM -->

<div id="5298543"></div></div>
			</div><div class="widget widget_text">			<div class="textwidget"><center><a href="https://blogs.spectator.co.uk/the-spectator-podcasts/"><img class="aligncenter size-full wp-image-10090552" src="https://www.spectator.co.uk/content/uploads/2017/02/Podcast-banner-300x250.jpeg" alt="Click here to find out more about subscribing to The Spectator’s free podcasts" width="100%" height="100%" /></img></a></center></div>
		</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine MPU 2 (5014650) // created at: Dec 30, 2016 7:09:48 PM -->

<div id="5014650"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Skin (1x1) (5868614) // created at: Mar 13, 2017 1:55:25 PM -->

<div id="5868614"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Rich Media Interstitial (2x2) (5868615) // created at: Dec 30, 2016 6:33:28 PM -->

<div id="5868615"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine Rich Media Sticky Placement (3x3) (5901461) // created at: Dec 30, 2016 6:40:48 PM -->

<div id="5901461"></div></div>
			</div>
	
</div>

</div><!-- end of main-content -->

<div class="site-footer">

		<div class="bottom-banner">
		<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Magazine // Placement: Magazine-Bottom-728x90 (5014647) // created at: Dec 30, 2016 5:04:55 PM -->

<div id="5014647"></div></div>
			</div>	</div>

<div class="masthead__logo masthead__logo--footer"><a href="https://www.spectator.co.uk" class="masthead__logo-link" >The Spectator</a></div>

    <div class="footer-top-widgets">
	   <div class="footer-widget widget widget_widget_follow_us"><div class="follow-us">
    <h2 class="widget-title"></h2>
            <a href="https://twitter.com/spectator" class="follow-us__network follow-us__network--twitter" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Twitter @spectator            </span>
        </a>
            <a href="https://www.facebook.com/OfficialSpectator" class="follow-us__network follow-us__network--facebook" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Like us on Facebook            </span>
        </a>
            <a href="https://www.instagram.com/spectatorlife/" class="follow-us__network follow-us__network--instagram" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Instagram @spectatorlife            </span>
        </a>
    </div>
</div>    </div>
	<div id="sub-navigation" class="footer-nav"><ul id="menu-footer-menu" class="footer-nav__list footer-nav__list--megamenu"><li id="menu-item-9652132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/about/" class="depth-0-link"><span class="menu-item-title">About</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9653992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/contact-us/" class="depth-1-link"><span class="menu-item-title">Contact Us</span></a></li>
	<li id="menu-item-9726772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/faqs/" class="depth-1-link"><span class="menu-item-title">FAQs</span></a></li>
	<li id="menu-item-9697902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/privacy-policy/" class="depth-1-link"><span class="menu-item-title">Privacy Policy</span></a></li>
	<li id="menu-item-9697892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/terms/" class="depth-1-link"><span class="menu-item-title">Terms and Conditions</span></a></li>
	<li id="menu-item-9900992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/vacancies/" class="depth-1-link"><span class="menu-item-title">Jobs and Vacancies</span></a></li>
</ul>
</li>
<li id="menu-item-9900542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="#" class="depth-0-link"><span class="menu-item-title">More from The Spectator</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9899022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://spectator.com.au/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://spectator.com.au/', 'The Spectator Australia');" class="depth-1-link"><span class="menu-item-title">The Spectator Australia</span></a></li>
	<li id="menu-item-9652182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.apollo-magazine.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.apollo-magazine.com/', 'Apollo Magazine');" class="depth-1-link"><span class="menu-item-title">Apollo Magazine</span></a></li>
	<li id="menu-item-9662662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/shop" class="depth-1-link"><span class="menu-item-title">The Spectator Shop</span></a></li>
</ul>
</li>
<li id="menu-item-9900982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/advertising/" class="depth-0-link"><span class="menu-item-title">Advertising</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9654012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/classifieds/" class="depth-1-link"><span class="menu-item-title">Classifieds</span></a></li>
</ul>
</li>
<li id="menu-item-9652222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/bottomnavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9662642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/club" class="depth-1-link"><span class="menu-item-title">Club</span></a></li>
	<li id="menu-item-9652232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/newsletters/" class="depth-1-link"><span class="menu-item-title">Email Newsletters</span></a></li>
</ul>
</li>
</ul></div>	<div class="copyright">
	<div class="copyright__line1">The Spectator, 22 Old Queen Street, London, SW1H 9HP</div>
	<div class="copyright__line2"></div>
</div>

<div class="icit-credit">
	Site designed and built by <a href="http://www.interconnectit.com">interconnect/it</a>
</div>
			<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 44913;
			_sf_async_config.domain = "spectator.co.uk";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script>
if ( window.ADTECH ) {
ADTECH.enqueueAd(5078672);
ADTECH.enqueueAd(4170717);
ADTECH.enqueueAd(4170716);
ADTECH.enqueueAd(4170715);
ADTECH.enqueueAd(4836084);
ADTECH.enqueueAd(4271639);
ADTECH.enqueueAd(4525543);
ADTECH.enqueueAd(4525542);
ADTECH.enqueueAd(5766098);
ADTECH.enqueueAd(5249110);
ADTECH.enqueueAd(5247900);
ADTECH.enqueueAd(5897607);
ADTECH.enqueueAd(6381407);
ADTECH.enqueueAd(6381408);
ADTECH.enqueueAd(6381409);
ADTECH.enqueueAd(6381426);
ADTECH.enqueueAd(5078674);
ADTECH.enqueueAd(5014647);
ADTECH.enqueueAd(5014645);
ADTECH.enqueueAd(5014650);
ADTECH.enqueueAd(6077305);
ADTECH.enqueueAd(5014649);
ADTECH.enqueueAd(5826627);
ADTECH.enqueueAd(6296572);
ADTECH.enqueueAd(5777395);
ADTECH.enqueueAd(5298543);
ADTECH.enqueueAd(5868614);
ADTECH.enqueueAd(5868615);
ADTECH.enqueueAd(5901461);
ADTECH.enqueueAd(5304762);
ADTECH.enqueueAd(5304759);
ADTECH.enqueueAd(5304757);
ADTECH.enqueueAd(5304758);
ADTECH.enqueueAd(6381461);
ADTECH.enqueueAd(5304761);
ADTECH.enqueueAd(5304760);
ADTECH.enqueueAd(5304765);
ADTECH.enqueueAd(5304763);
ADTECH.enqueueAd(5304764);
ADTECH.enqueueAd(6047312);
ADTECH.enqueueAd(6047313);
ADTECH.enqueueAd(5078670);
ADTECH.enqueueAd(4980893);
ADTECH.enqueueAd(4980894);
ADTECH.enqueueAd(4980891);
ADTECH.enqueueAd(4980873);
ADTECH.enqueueAd(5868623);
ADTECH.enqueueAd(5777368);
ADTECH.enqueueAd(5300553);
ADTECH.enqueueAd(5844122);
ADTECH.enqueueAd(5584169);
ADTECH.enqueueAd(6042859);
ADTECH.enqueueAd(6042860);
ADTECH.enqueueAd(4170682);
ADTECH.enqueueAd(4170683);
ADTECH.enqueueAd(4271641);
ADTECH.enqueueAd(5868619);
ADTECH.enqueueAd(5777402);
ADTECH.enqueueAd(5300550);
ADTECH.enqueueAd(5586001);
ADTECH.enqueueAd(5619811);
ADTECH.enqueueAd(5619808);
ADTECH.enqueueAd(5619809);
ADTECH.enqueueAd(5619810);
ADTECH.enqueueAd(5620488);
ADTECH.enqueueAd(6056460);
ADTECH.enqueueAd(6381633);
ADTECH.enqueueAd(6056465);
ADTECH.enqueueAd(6056464);
ADTECH.enqueueAd(6295469);
ADTECH.enqueueAd(6056461);
ADTECH.enqueueAd(6056463);
ADTECH.enqueueAd(6056462);
ADTECH.enqueueAd(6057710);
ADTECH.enqueueAd(6057707);
ADTECH.enqueueAd(6057709);
ADTECH.enqueueAd(6057711);
ADTECH.enqueueAd(6057705);
ADTECH.enqueueAd(6057702);
ADTECH.enqueueAd(6057704);
ADTECH.enqueueAd(6057706);
ADTECH.enqueueAd(6057708);
ADTECH.enqueueAd(6057703);
ADTECH.enqueueAd(5867502);
ADTECH.enqueueAd(5867500);
ADTECH.enqueueAd(6268339);
ADTECH.enqueueAd(6268327);
ADTECH.enqueueAd(5912556);
ADTECH.enqueueAd(5867501);
ADTECH.enqueueAd(5915648);
ADTECH.enqueueAd(5915646);
ADTECH.enqueueAd(6408638);
ADTECH.enqueueAd(6408635);
ADTECH.enqueueAd(5915649);
ADTECH.enqueueAd(5915647);
ADTECH.enqueueAd(6408663);
ADTECH.enqueueAd(6408654);
ADTECH.enqueueAd(6408662);
ADTECH.enqueueAd(6408656);
ADTECH.enqueueAd(6408655);
ADTECH.enqueueAd(6408661);
ADTECH.executeQueue();
}
</script><div class="spev-modal-wrapper"><div class="spev-modal spev-modal--login spev-modal--nopadding">
	<a href="https://www.spectator.co.uk" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Login</h1>

	<div class="spev-modal__content">
			<p class="spev-center">Login using your favourite social media account</p>

<ev-login
	auth-scheme-name="default"
	align-forgot-password-href="right"
			show-social="true"
		social-style="icons"
		social-networks="['facebook', 'google']"
		remember-me="true"
	form-style="form-vertical"
	show-labels="false"
	show-header="false"
	show-container="false"
	auto-populate="true"
	override-translation-key="ev.login">
</ev-login>
		<span class="spev-right">Don't have an account? <a href="#" class="spev-goto-register" data-context="Login">Sign up</a></span>
	</div>
</div> <!-- End login modal --><div class="spev-modal spev-modal--register spev-modal--nopadding">
	<a href="https://www.spectator.co.uk" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Sign up</h1>

	<div class="spev-modal__content spev-state--init">
			<p class="spev-center">Sign up using a social account</p>

<ev-registration
	auth-scheme-name="default"
	service-name="default"
	auto-login="true"
			show-social="true"
		social-style="icons"
		social-networks="['facebook', 'google']"
		recaptcha="false"
	form-style="form-vertical"
	show-labels="false"
	show-header="false"
	show-container="false"
	auto-populate="true"
    hidden-attributes="{'registration_origin':'false'}"
	submitBtn-caption="Create account">
</ev-registration>

<script>
	jQuery(function( $ ) {
		// We only want to call this once, regardless of how many times this partial is included
		if( typeof window.haveAppendedRegisterHtml === 'undefined' ) {
			window.haveAppendedRegisterHtml = true;

			// Append the actual HTML
			angular.injector(['ng', 'ev-widget.registration']).invoke(function($rootScope, $compile) {
				var html = '<div class="spev-smallprint">By clicking Create Account, I Agree to the <a href="//www.spectator.co.uk/terms/" target="_blank">Terms of Service</a> and <a href="//www.spectator.co.uk/privacy-policy/" target="_blank">Privacy Policy</a></div>';
				$('ng-form[name=evRegistrationForm] ev-capture-container').append($compile(html)($rootScope));
			});
		}
	});
</script>

<!--<a href="#" class="spev-goto-support-webid">What's my subscriber number?</a>-->

		<span class="spev-right">Already have an account? <a href="#" class="spev-goto-login" data-context="Register">Log in</a></span>
	</div>

	<div class="spev-modal__content spev-state--success spev-state--success--0">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="https://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--1">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="https://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--2">
	<p class="spev-center">Thank you for creating an account – Your subscriber number was not recognised though. To link your subscription visit the <a href="https://www.spectator.co.uk/my-account">My Account</a> page</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--3">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="https://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div></div> <!-- End register modal --><div class="spev-modal spev-modal--password spev-modal--nopadding">
	<a href="https://www.spectator.co.uk" class="spev-modal__close">X</a>

	<div class="spev-state--init">
		<h1 class="spev-title spev-title--block">Forgot Password</h1>

		<div class="spev-modal__content">
			<ev-forgot-password
	auth-scheme-name="default"
	service-name="edit_password"
	show-labels="false"
	show-header="false"
	show-container="false">
</ev-forgot-password>
		</div>
	</div>

	<div class="spev-state--success">
		<h1 class="spev-title spev-title--block">Please check your email</h1>

		<div class="spev-modal__content">
			<p class="spev-center">If the email address you entered is associated with a web account on our system, you will receive an email from us with instructions for resetting your password.</p>
			<p class="spev-center">If you don't receive this email, please check your junk mail folder.</p>
			<p class="spev-center"><a href="#" class="spev-goto-login" data-context="Forgot password">Back to Login</a></p>
		</div>
	</div>
</div> <!-- End reset password modal --><div class="spev-modal spev-modal--message-expired spev-modal--nopadding">
	<a href="#" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Subscription expired</h1>

	<div class="spev-modal__content">
		<p>Your subscription has expired. Please go to <a href="//www.spectator.co.uk/my-account">My Account</a> to renew it or
			<a href="//www.spectator.co.uk/subscribe/">view subscription offers</a>.</p>
	</div>
</div> <!-- End login modal --></div> <!-- End modal wrapper --><div class="spev-modal-wrapper spev-modal-wrapper--support"><div class="spev-modal spev-modal--support-webid">
	<a href="#" class="spev-modal__close spev-close-support">X</a>

	<div class="spev-modal__content">
		<p>Your subscriber number is the 8 digit number printed above your name on the address sheet sent with your magazine each week. If you receive it, you’ll also find your subscriber number at the top of our weekly highlights email.</p>
		<p>Entering your subscriber number will enable full access to all magazine articles on the site.</p>
		<p>If you cannot find your subscriber number then please contact us on <a href="mailto:customerhelp@subscriptions.spectator.co.uk">customerhelp@subscriptions.spectator.co.uk</a> or call 0330 333 0050. If you’ve only just subscribed, you may not yet have been issued with a subscriber number. In this case you can use the temporary web ID number, included in your email order confirmation.</p>
		<p>You can create an account in the meantime and link your subscription at a later time. Simply visit the My Account page, enter your subscriber number in the relevant field and click 'submit changes'.</p>
		<p>If you have any difficulties creating an account or logging in please take a look at our <a href="http://www.spectator.co.uk/faqs/" target="_blank">FAQs</a> page.</p>

		<p><img src="https://www.spectator.co.uk/content/plugins/evolok/assets/images/subscriber-account-number.png" class="spev-center"></p>
	</div>
</div> <!-- End support modal -->

</div> <!-- End support modal wrapper --><div class="spev-countdown">
	<a href="#" class="spev-countdown__close-trigger">&times;</a>

	<div class="spev-countdown__content">
		<div class="spev-countdown__quota">
			<div class="spev-countdown__dots">
				<!-- This content is rendered dynamically -->
			</div>
			<div class="spev-countdown__message">
				<!-- This content is rendered dynamically -->
			</div>
		</div>

		<div class="spev-countdown__actions">
			<a href="https://www.spectator.co.uk/subscribea" class="spev-countdown__subscribe-trigger">Subscribe Now</a>
			<span class="spev-countdown__login">Already a subscriber? <a href="#" class="spev-countdown__login-trigger">Log in here</a></span>
		</div>
	</div>
</div> <!-- End SPEV Countdown -->
<div id="vue-global" class="vue-instance"></div><script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"017834549407754911446:kjfu2zmt69q"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/icit-related-content/js/tracking.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SPEV_Data = {"api":{"evolok":{"url":"https:\/\/spt.evolok.net","service":"subscriptions"},"quadrant":{"url":"https:\/\/api.quadrantsubs.com","key":"58nNyzDr2G"},"proxy":{"url":"https:\/\/auth.spectator.co.uk\/"},"wordpress":{"url":"https:\/\/www.spectator.co.uk\/wp-admin\/admin-ajax.php"},"render":{"url":"https:\/\/www.spectator.co.uk\/evolok\/render\/"}},"countdown":{"global":{"showOnRepeatView":true,"includeCurrentPost":true},"anonymous":{"enabled":true,"threshold":"3","message_zero":"This is your last free article this {period}","message_single":"You have 1 free article left this {period}","message_plural":"You have {count} free articles left this {period}","subscribe_url":"https:\/\/www.spectator.co.uk\/subscribea"},"authenticated":{"enabled":true,"threshold":"5","message_zero":"This is your last free article this {period}","message_single":"You have 1 free article left this {period}","message_plural":"You have {count} free articles left this {period}","subscribe_url":"https:\/\/www.spectator.co.uk\/subscribea"}},"campaigns":[{"id":10112122,"tag":"Hard Paywall","segment":null,"cooldown":0},{"id":10112042,"tag":"Datawall","segment":"","cooldown":0},{"id":10112082,"tag":"Paywall","segment":"","cooldown":0},{"id":10171572,"tag":"Club Hard Paywall","segment":null,"cooldown":0},{"id":10177642,"tag":"Telegraph Hard Paywall","segment":null,"cooldown":0},{"id":10219372,"tag":"Welcome","segment":"First visit - non sub","cooldown":30}],"datawall_id":"10112042","paywall_id":"10112082","cookie_domain":".spectator.co.uk","request":{"site":"uk"},"webid_lookup_url":"https:\/\/www.spectator.co.uk\/content\/plugins\/evolok\/vendor\/index.php","account_url":"\/\/www.spectator.co.uk\/my-account"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/evolok/dist/js/evolok-custom.min.js?ver=9a81caac'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EvolokState = {"adestra":{"lists":[{"_type":"_","confirmation":"for signing up to the Weekly Highlights email","description":"The best of the current issue \u2013 delivered straight to your inbox, every Thursday","disabled":"","id":"7573","title":"Weekly Highlights email","unsubscribe_id":"170","weight":"1"},{"_type":"_","confirmation":"for signing up to the Best of Coffee House email","description":"A round-up of the best articles from Coffee House from the past week","disabled":"","id":"7605","title":"Best of Coffee House email","unsubscribe_id":"171","weight":"1"},{"_type":"_","confirmation":"for signing up to the Lunchtime Espresso email","description":"The day\u2019s must-read political developments and Coffee House essentials","disabled":"","id":"307","title":"Lunchtime Espresso email","unsubscribe_id":"88","weight":"1"},{"_type":"_","confirmation":"for signing up to the Evening Blend email","description":"Our must-read daily political analysis, with a look ahead to tomorrow\u2019s events","disabled":"","id":"308","title":"Evening Blend email","unsubscribe_id":"89","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Books email","description":"Reviews, interviews and more from our literary editor, Sam Leith","disabled":"","id":"6785","title":"Spectator Books email","unsubscribe_id":"167","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Arts email","description":"A round-up of the best exhibitions, theatre, dance and music \u2013 delivered straight to your inbox","disabled":"","id":"309","title":"Spectator Arts email","unsubscribe_id":"168","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Life email","description":"Our monthly lifestyle newsletter bringing you the best art, style, food and travel ","disabled":"1","id":"311","title":"Spectator Life email","unsubscribe_id":"85","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Money email","description":"A weekly newsletter packed with smart ideas for investors","disabled":"","id":"1423","title":"Spectator Money email","unsubscribe_id":"151","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Health email","description":"Discover which \u2018scientific findings\u2019 can be trusted in our monthly guide","disabled":"","id":"354","title":"Spectator Health email","unsubscribe_id":"149","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Events email","description":"Be the first to hear about our upcoming debates, talks and conferences","disabled":"","id":"312","title":"Spectator Events email","unsubscribe_id":"10","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Wine Club email","description":"Receive exclusive offers and discounts from our impressive wine partners","disabled":"","id":"313","title":"Spectator Wine Club email","unsubscribe_id":"11","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Club email","description":"Subscribe for an exclusive selection of special offers, events, discounts and competitions","disabled":"1","id":"314","title":"Spectator Club email","unsubscribe_id":"84","weight":"1"}],"checkboxes":[{"_type":"_","id":"316","is_unsubscribe":"","label":"I would like to receive exclusive offers from <span style=\"color: #D30D1D;\">The Spectator<\/span>","unsubscribe_id":"90"},{"_type":"_","id":"317","is_unsubscribe":"","label":"I would like to receive emails from carefully-selected partners","unsubscribe_id":"8"},{"_type":"_","id":"91","is_unsubscribe":"1","label":"Unsubscribe me from all emails","unsubscribe_id":""}],"intro":"<strong><em>The Spectator<\/em> offers a range of free emails, to keep you up-to-date on politics, the arts and much more. Choose what you receive below \u2013 and unsubscribe at any time.<\/strong>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/evolok/dist/js/evolok-bundle.min.js?ver=f44eb488'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quizzlestickpolls = {"noanswerresponse":"Please select an answer for the poll","emailresponse":"Please ensure you have entered a valid email address","postcoderesponse":"Please enter your postcode"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/assets/dist/site.min.js'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/icit-mediaplayer/js/mediaelement-override.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/mu-plugins/icit-analytics-data-collection/js/tabbed.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"spectator-new-www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/disqus/media/js/count.js?ver=4.7.3'></script>
		<script>
			// Core
			EV.Core.init( {
				serviceName: 'default',
				realmName:   'default_realm',
				icDomain:    'https://spt.evolok.net/ic/api',
				ssoCookieDomain: '.spectator.co.uk'
			} );

			EV.settings.secureMode = true;

			// Widgets
			EV.Widgets = {};
			EV.Widgets.Display = {};

			// Events
			EV.Event.init();

						// Social
			EV.Social.init({
				icDomain: 'https://spt.evolok.net/ic/api',
				serviceName: 'default',
				realmName: 'default_realm',
				redirectUri: '/redirect.html',
				socialAttributeMapping: {
					email: "email",
					firstName: "firstName",
					lastName: "lastName"
				},
				socialKeys: {
					facebook: '1271230599567632',
					google: '377258541500-7dh0bi5m5teo9eknes2p73ilftbjv69s.apps.googleusercontent.com'
				}
			});
			
			// Metering
			EV.Em.init( {
				url: 'https://spt.evolok.net/acd/api/3.0',
				sidCookieDomain: '.spectator.co.uk',
                meterHD: false
			} );

			// Translations
			EV.Translate.addTranslationTable( "spectator", {
				ev: {
					widgets: {
						attr: {
							title: {
								label: "Title:"
							},
							email: {
								placeholder: "Email address"
							},
							password: {
								confirm: {
									label: "Confirm password:",
									placeholder: "Confirm password"
								}
							},
							lookup_id: {
								label: "Subscriber number:",
								placeholder: "Subscriber number"
							}
						},
						errors: {
							duplicate_user_profile: "This email address is already in use",
							identifiers_not_found: "Sorry, there is no account associated with this email address",
							identifiers_invalid: "The email or password you entered is incorrect",
							require_uniquie_profile_and_realm: "This email address is already in use, please try another",
							user_profile_identifiers_not_found: "Thank you - an email has been sent to reset your password.",
							//attribute_validation_failed: "Please enter a valid email address",
							edit_successful: "Your details have been updated",
							validators_value_empty: "Please enter a password"
						}
					},
					login: {
						email: {
							placeholder: "Email address"
						}
					}
				}
			} );
			EV.Translate.setActiveLanguage( "spectator" );


            EV.Widgets.Display = {
                'newsletterWeeklyHighlights': {
                    'type': 'checkbox',
                    'values': {'true': {'caption': 'Send me exclusive offers from The Spectator', 'id': 'true'} }
                },
                'newsletterSpecialOffers': {
                    'type': 'checkbox',
                    'values': {'true': {'caption': 'Send me the editor\'s Weekly Highlights email', 'id': 'true'} }
                }
            };

			function  evShowContent () {
				var x = document.getElementsByClassName("ev-meter-content-class");
				for (var i = 0; i < x.length; i++) {
					x[i].style.display = "block";
				}
			}

			function evHideContent () {
				var x = document.getElementsByClassName("ev-meter-content-class");
				for (var i = 0; i < x.length; i++) {
					x[i].style.display = "none";
				}
			}

			function evGetAction (params) {
				EV.Em.authorize(params, function(response) {
					// Save the response for later
					SPEV_Data.metering = response;

					// Delegate to the modal class
					var didModal = SPEV_Modal.meteringCallbackDispatcher( response );

					// Do we need to show the countdown
					// Make sure the DOM is fully loaded before calling this
					jQuery( SPEV_Countdown.conditionallyShowCountdown );

					// Dispatch an event to handle segment data
                    if( !didModal ) {
                        window.vue.$emit( 'evolok.segments', response.segments );
                    }
				}, function(error) {
					console.log("EV Meter Directive - Error : " + error);
				});
			}
		</script>
		<script>evGetAction( '{"articleId":10269502,"section":"magazine","author":"philips","date_published":"2017-09-06T17:45:47.000Z","date_modified":"2017-09-06T17:45:47.000Z","category":"philips-advertisement-feature","tags":"advertisement-feature","referrer":null,"site":"uk"}' );</script></div>
</div><!-- end of main site container -->

<div class="off-canvas">
	<a href="#" class="nav-close">Close</a>

	<ul id="menu-primary-navigation-1" class="menu menu-site"><li id="menu-item-9651962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://blogs.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Coffee House</span></a></li>
<li id="menu-item-9873572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a></li>
<li id="menu-item-9759322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a title="Writers" href="https://www.spectator.co.uk/writers/" class="depth-0-link"><span class="menu-item-title">Writers</span></a></li>
<li id="menu-item-9873582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/books-arts/" class="depth-0-link"><span class="menu-item-title">Books &#038; Arts</span></a></li>
<li id="menu-item-9651992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://blogs.spectator.co.uk/the-spectator-podcasts/" class="depth-0-link"><span class="menu-item-title">Podcasts</span></a></li>
<li id="menu-item-9673722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/primarynavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a></li>
</ul>
	<ul class="menu">
		<ev-profile profile="profile">
			<ev-profile-when state="available">
				<li class="menu-item"><a href="https://www.spectator.co.uk/my-account"><span class="menu-item-title">My Account</span></a></li>
				<li class="menu-item"><a href="javascript:EV.Core.UI.logout();" class="spev-goto-logout"><span class="menu-item-title">Logout</span></a></li>
			</ev-profile-when>

			<ev-profile-when state="not-loggedIn">
				<li class="menu-item"><a href="#" class="spev-goto-register"><span class="menu-item-title">Register</span></a></li>
				<li class="menu-item"><a href="#" class="spev-goto-login"><span class="menu-item-title">Login</span></a></li>
			</ev-profile-when>
		</ev-profile>
	</ul>

	<ul class="menu menu-global">
		<li class="menu-item topbar-spec menu-item-active"><a href="http://www.spectator.co.uk/"><span class="menu-item-title">The Spectator</span></a></li>
		<li class="menu-item topbar-culture "><a href="http://www.spectator.co.uk/books-arts/"><span class="menu-item-title">Culture House</span></a></li>
		<li class="menu-item topbar-events "><a href="http://events.spectator.co.uk/"><span class="menu-item-title">Events</span></a></li>
		<li class="menu-item topbar-health "><a href="http://health.spectator.co.uk/ "><span class="menu-item-title">Health</span></a></li>
		<li class="menu-item topbar-life "><a href="http://life.spectator.co.uk/"><span class="menu-item-title">Life</span></a></li>
		<li class="menu-item topbar-money "><a href="http://www.spectator.co.uk/category/spectator-money"><span class="menu-item-title">Money</span></a></li>
		<li class="menu-item topbar-shop "><a href="https://shop.spectator.co.uk/"><span class="menu-item-title">Shop</span></a></li>
		<li class="menu-item topbar-wine "><a href="http://www.spectator.co.uk/wine-club"><span class="menu-item-title">Wine Club</span></a></li>
	</ul>
	<div class="main-search">
		<form method="get" action="https://www.spectator.co.uk/search_gcse/" class="search-form">
		<div class="search-string">
			<input type="text" class="search-box" name="q" placeholder="Search" value="" data-error="Oops! Try again."/>
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>

</div></div>

</div> <!-- End #app -->

</body>

</html>
