<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html class="no-js ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="no-js ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if lte IE 8]>
	<link rel="stylesheet" type="text/css" href="https://www.spectator.co.uk/content/themes/spectator-new/css/ie8-and-down.css" />
	<link type="text/css" rel="stylesheet" href="https://www.spectator.co.uk/content/themes/spectator-new/css/font-face.css" />
<![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->

	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<script>
			document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
			var setNptTechAdblockerCookie = function(adblocker) {
				var d = new Date();
				d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
				document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
			}
			var script = document.createElement("script");
			script.setAttribute("async", true);
			script.setAttribute("src", "//www.npttech.com/advertising.js");
			script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
			document.getElementsByTagName("head")[0].appendChild(script);
		</script>

		<link rel='apple-touch-icon' sizes='57x57' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-57x57.png'>
<link rel='apple-touch-icon' sizes='60x60' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-60x60.png'>
<link rel='apple-touch-icon' sizes='72x72' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-72x72.png'>
<link rel='apple-touch-icon' sizes='76x76' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-76x76.png'>
<link rel='apple-touch-icon' sizes='114x114' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-114x114.png'>
<link rel='apple-touch-icon' sizes='120x120' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-120x120.png'>
<link rel='apple-touch-icon' sizes='144x144' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-144x144.png'>
<link rel='apple-touch-icon' sizes='152x152' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-152x152.png'>
<link rel='apple-touch-icon' sizes='180x180' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-180x180.png'>
<link rel='icon' type='image/png' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-32x32.png' sizes='32x32'>
<link rel='icon' type='image/png' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/android-chrome-192x192.png' sizes='192x192'>
<link rel='icon' type='image/png' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-96x96.png' sizes='96x96'>
<link rel='icon' type='image/png' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-16x16.png' sizes='16x16'>
<link rel='manifest' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/manifest.json'>
<meta name='msapplication-TileImage' content='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/mstile-144x144.png'>
		<meta name="msapplication-TileColor" content="#2b5797">
		<meta name="theme-color" content="#d2091e">
		<title>There’s a reason women sell roof tiles in hotpants | The Spectator</title>
			<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            <!-- Optimizely Javascript Library Tag 20161121 -->
<script src="https://cdn.optimizely.com/js/7865320336.js"></script>
<!-- Optimizely Tag 20161121 END -->

<!-- Google DFP Tag for The Spectator Main and Blogs -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>
<!-- END Google DFP Tag for The Spectator Main and Blogs -->
<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="There’s a reason women sell roof tiles in hotpants on The Spectator | I would rather watch flies buzzing around a light bulb for two hours than Formula 1. At&#8230;" />
<meta property="og:image" content="https://spectator.imgix.net/content/uploads/2018/02/GettyImages-52705232.jpg?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;w=730&#038;h=486" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="486" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="There’s a reason women sell roof tiles in hotpants | The Spectator" />
<meta property="og:description" content="I would rather watch flies buzzing around a light bulb for two hours than Formula 1. At least the flies sometimes change direction and don’t jet off to Monaco as soon as they’ve finished. They just&#8230;" />
<meta property="og:url" content="https://www.spectator.co.uk/2018/02/theres-a-reason-women-sell-roof-tiles-in-hotpants/" />
<meta property="og:site_name" content="The Spectator" />
<meta property="article:published_time" content="2018-02-17" />
<meta property="article:modified_time" content="2018-02-14" />
<meta property="og:updated_time" content="2018-02-14" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="There’s a reason women sell roof tiles in hotpants | The Spectator" />
<meta name="twitter:description" content="I would rather watch flies buzzing around a light bulb for two hours than Formula 1. At least the flies sometimes change direction and don’t jet off to Monaco as soon as they’ve finished. They just&#8230;" />
<meta name="twitter:image" content="https://spectator.imgix.net/content/uploads/2018/02/GettyImages-52705232.jpg?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;w=730&#038;h=486" />
<meta name="twitter:image:width" content="730" />
<meta name="twitter:image:height" content="486" />
<link rel="canonical" href="https://www.spectator.co.uk/2018/02/theres-a-reason-women-sell-roof-tiles-in-hotpants/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.spectator.co.uk/","name":"The Spectator | Politics, culture, current affairs and opinion"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.spectator.co.uk/category/columnists/rod-liddle/","name":"Rod Liddle"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.spectator.co.uk/2018/02/theres-a-reason-women-sell-roof-tiles-in-hotpants/","name":"There\u2019s a reason women sell roof tiles in hotpants","image":"https://spectator.imgix.net/content/uploads/2018/02/GettyImages-52705232.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=730&h=486"}}]}</script>
<!-- End The SEO Framework by Sybre Waaijer | 0.02016s -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Feed" href="https://www.spectator.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Comments Feed" href="https://www.spectator.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; There’s a reason women sell roof tiles in hotpants Comments Feed" href="https://www.spectator.co.uk/2018/02/theres-a-reason-women-sell-roof-tiles-in-hotpants/feed/" />
			<!-- Google Tag Manager -->
			                <script>
                    if ( typeof dataLayer === "undefined" ) {
                        dataLayer = [ {"category":"rod-liddle","post_date":"2018-02-17 09:00:00","author":"rod-liddle","tags":[]} ];
                    }
                    else {
                        dataLayer.push ( {"category":"rod-liddle","post_date":"2018-02-17 09:00:00","author":"rod-liddle","tags":[]} );
                    }
                </script>
						<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDWPW5"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-NDWPW5');</script>

			<!-- End Google Tag Manager -->
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spectator.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='https://www.spectator.co.uk/content/plugins/wp-google-search/wgs.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='https://www.spectator.co.uk/content/plugins/wp-google-search/wgs2.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='evolok-vendor-css'  href='https://www.spectator.co.uk/content/plugins/evolok/dist/css/evolok-vendor.min.css?ver=2cf7b26c' type='text/css' media='all' />
<link rel='stylesheet' id='evolok-custom-css'  href='https://www.spectator.co.uk/content/plugins/evolok/dist/css/evolok-custom.min.css?ver=960c94b2' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.spectator.co.uk/content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='follow-us-widget-css'  href='https://www.spectator.co.uk/content/plugins/follow-us-widgets/assets/css/widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.spectator.co.uk/content/themes/spectator-new/css/font-face.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='site-css'  href='https://www.spectator.co.uk/content/themes/spectator-new/assets/dist/site.min.css?ver=4.9.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2430033-1', 'auto', {'allowLinker': true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension1', 'rod-liddle');
	__gaTracker('set', 'dimension2', 'user-24729');
	__gaTracker('set', 'dimension3', '2018-02-17T09:00:00+00:00');
	__gaTracker('set', 'dimension4', 'untagged');
	__gaTracker('set', 'dimension5', 'post');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/evolok/dist/js/evolok-vendor.min.js?ver=7c08aa6b'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/slick/slick.js'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/vendor/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/modernizr/modernizr-objectfit.js'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/main.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spectator.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spectator.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.spectator.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spectator.co.uk%2F2018%2F02%2Ftheres-a-reason-women-sell-roof-tiles-in-hotpants%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.spectator.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spectator.co.uk%2F2018%2F02%2Ftheres-a-reason-women-sell-roof-tiles-in-hotpants%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-parent/js/nwmatcher.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-parent/js/selectivizr.js?ver=1.0.3b'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-parent/js/respond.src.js?ver=1.4.2'></script>
<![endif]-->
		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1654356914818419');
			fbq('track', "PageView");
		</script>
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1654356914818419&ev=PageView&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		<!--Pingdom Script-->
			<script>
				var _prum = [['id', '56ba1e09abe53d810990b994'],['mark', 'firstbyte', (new Date()).getTime()]];
				(function() {
					var s = document.getElementsByTagName('script')[0]
					  , p = document.createElement('script');
					p.async = 'async';
					p.src = '//rum-static.pingdom.net/prum.min.js';
					s.parentNode.insertBefore(p, s);
				})();
			</script>
			<!--End Pingdom Script-->
	</head>

	<body class="post-template-default single single-post postid-10402302 single-format-standard section-home evolok-is-active">

                <a class="aria-offscreen" href="#content-area-wrap">Skip to Content</a>
        
        <div id="app">

		
			<div class="top-banner">
				<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//Top_BB -->
<div id='div-gpt-ad-Mag-LB1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-LB1'); });
</script>
</div></div>
			</div>	</div>

<!--<div class="desktop-bar clearfix">-->
<!--	<div class="container">-->
<!--		<div class="bar-nav">-->
<!--			--><!--            -->
<!--			<ul class="bar-menu menu menu-bar">-->
<!--				<li class="menu-item topbar-spec --><!--"><a href="http://www.spectator.co.uk/"><span class="menu-item-title">The Spectator</span></a></li>-->
<!--				<li class="menu-item topbar-culture --><!--"><a href="http://www.spectator.co.uk/books-arts"><span class="menu-item-title">Culture House</span></a></li>-->
<!--				<li class="menu-item topbar-events --><!--"><a href="http://events.spectator.co.uk/"><span class="menu-item-title">Events</span></a></li>-->
<!--				<li class="menu-item topbar-health --><!--"><a href="http://health.spectator.co.uk/"><span class="menu-item-title">Health</span></a></li>-->
<!--				<li class="menu-item topbar-life --><!--"><a href="http://life.spectator.co.uk/"><span class="menu-item-title">Life</span></a></li>-->
<!--				<li class="menu-item topbar-money --><!--"><a href="http://www.spectator.co.uk/category/spectator-money"><span class="menu-item-title">Money</span></a></li>-->
<!--				<li class="menu-item topbar-shop --><!--"><a href="https://shop.spectator.co.uk/"><span class="menu-item-title">Shop</span></a></li>-->
<!--				<li class="menu-item topbar-wine --><!--"><a href="http://www.spectator.co.uk/wine-club"><span class="menu-item-title">Wine Club</span></a></li>-->
<!--			</ul>-->
<!---->
<!--			<a href="#" class="desktop-search-trigger"></a>-->
<!--			<div class="desktop-search-form">-->
<!--				--><!--			</div>-->
<!---->
<!--			-->
<!--		</div> <!-- End nav bar -->
<!--</div>--> <!-- End of top bar (desktop) -->

		<div class="site-header">

		<div class="masthead">

	<div class="masthead__container">

        <div class="masthead__logo" id="scroll-to">
            <a href="https://www.spectator.co.uk" class="masthead__logo-link">
                <svg id="Layer_1" class="masthead__logo-svg" aria-label="The Spectator - Link to homepage" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 467.9 106.1"><defs><style>.cls-1{fill:#d2091e;}</style></defs><path class="cls-1" d="M463 102.4h4.9v2.1h-17.5l-2.7-4-20.5-29.8-4.9-7.2V63h4c14-.4 20.1-5.9 20.1-18.4 0-9.5-5.5-14-9.3-15.2-1.7-.6-5.5-.8-8.2-.8h-7v73.8h8.3v2.1h-28.1v-2.1h8.3V28.6H402v-2.1h30.2c8.2.6 16.5.9 22.6 7.4a16.34 16.34 0 0 1 4.2 11c0 3.4-.9 9.7-8.2 14.4-3.4 2.3-8.5 4-15.4 4.7zm-87-75.1c-8.2 0-18 2.7-18 38.1 0 35.1 9.9 38.3 18 38.3s17.8-2.7 17.8-38.1c.1-35.1-9.8-38.3-17.8-38.3m0-2.3c17.5 0 30.6 16.9 30.6 40.6S393.5 106 376 106c-17.7 0-30.7-16.9-30.7-40.6S358.4 25 376 25m-93.8 45.6l-10.8-34.7L260 70.6zm-23 2.2l-9.7 29.6h11v2.1h-43.3v-2.1h9.3V28.6a56.13 56.13 0 0 0-7.2.2c-4.2.6-5.1 3.6-5.7 5.1-.9 2.8-1.7 5.5-2.3 8.2S210 48 209.2 51h-2.1V26.5h51V51H256c-.8-3-1.3-6.1-2.1-8.9-.8-2.5-1.3-5.3-2.1-8.2a6.35 6.35 0 0 0-5.7-5.1 80.51 80.51 0 0 0-8.3-.2v73.8h9.1l24.9-75.9h7.4l24.3 75.9h9.7V28.6a79.4 79.4 0 0 0-8.3.2c-4.2.6-5.1 3.6-5.7 5.1-.9 2.8-1.7 5.5-2.3 8.2s-1.3 5.9-2.1 8.9h-2.1V26.5H345V51h-1.9c-.8-3-1.5-6.1-2.3-8.9-.8-2.5-1.3-5.3-2.1-8.2a6.35 6.35 0 0 0-5.7-5.1 82.84 82.84 0 0 0-8.4-.2v73.8h9.7v2.1h-52.2v-2.1h9.9l-9.1-29.6zM202.1 51c-1.5-7.6-3.6-17.1-7-20.7-1.9-2.1-4.6-3.6-9.3-3.6-14.2 0-20.7 12.1-20.7 39.1 0 4.2-.2 20.5 5.3 29.8a15.36 15.36 0 0 0 5.5 5.7 17.63 17.63 0 0 0 8.7 2.5 18.52 18.52 0 0 0 6.5-1.3c4.7-2.1 7.2-6.5 8.9-12a75.9 75.9 0 0 0 3.4-14.2h2.1V101a28.22 28.22 0 0 1-4.6 2.3 42.39 42.39 0 0 1-14.8 2.8c-7.4 0-11.8-1.9-14.2-3.2-7.6-4-19.2-14.4-19.2-36.6 0-25.4 15.6-41.9 33.6-41.9a64.81 64.81 0 0 1 17.8 2.5V51zM149 76.2h2.1v28.3H96.4v-2.1h7.4V28.6h-7.4v-2.1h53.9V51h-2.1c-1.3-4.4-2.5-8.9-4-13.1-1.3-3.8-2.3-5.5-3.4-6.6-1.9-1.7-4.6-2.3-9.7-2.7h-15.8v34h7.2c2.5-.2 3.8-.6 5.5-2.1 2.8-2.5 3.6-6.5 5.3-13.3h2.1v32.6h-2.1c-.8-2.5-1.1-4.7-1.9-7.2a14 14 0 0 0-2.8-5.7c-1.9-2.1-4-2.3-7-2.3h-6.3v37.8h16.1a15.26 15.26 0 0 0 5.9-.9c4.6-2.1 6.5-8.4 7.8-12.1a129.88 129.88 0 0 0 3.9-13.2M69.3 28.6h-4.6v35.7H74c8.7 0 14.2-6.5 14.2-16.3 0-13.1-6-19.4-18.9-19.4M74 66.4h-9.3v36.1h9.5v2.1H45.9v-2.1h7.4V28.6h-5.9v-2.1h23.2c18.8 0 29.4 7.2 29.4 20.1 0 11.6-10.6 19.8-26 19.8M45.9 92.8C41 101.9 31.7 106 21.6 106c-8.2 0-14-2.3-21.3-5.9V75.3h2.1c1.1 4.6 2.1 8.9 3.4 13.7a30.82 30.82 0 0 0 4 9.3c1.7 2.5 5.5 5.5 12.7 5.5 2.8 0 10.8-.6 15.6-8a17.18 17.18 0 0 0 2.5-8.9 14.93 14.93 0 0 0-3-9.1 16.42 16.42 0 0 0-3-3.4c-4.2-3.2-9.1-4.9-18.4-8.5-4.6-1.7-6.1-3.2-8.2-4.6-2.8-1.7-8-6.5-8-15.4a20.73 20.73 0 0 1 3-11c3.8-6.5 13.3-10.6 22.4-10.6 7.6 0 11.8.8 18.8 2.5v24.9h-2.1c-1.7-7.8-3.4-17.3-6.8-20.9-1.9-1.9-4.7-4.2-11-4.2-6.1 0-11.4 1.7-14.8 6.6a13.63 13.63 0 0 0-2.7 8 12.53 12.53 0 0 0 1.9 6.5c3 4.7 8 6.1 13.1 8.4 1.9.8 4 1.5 5.7 2.3 5.3 2.1 10.2 3.8 14.8 7.8 2.5 2.1 6.5 6.8 6.5 15.6a23.35 23.35 0 0 1-2.9 11M241.7 21.1h2.1V.8h-2.1V0h15.2v6.8h-.8c-1.9-5.3-1.9-6.1-3.4-6.1H247V10h2.1c1.5 0 2.1-.4 3-3.8h.8v8.4h-.8c-1.1-3.4-1.5-3.8-3-3.8H247V21h6.1c1.1 0 1.5-.6 3.6-7h.8v7.8h-15.8zm-20.4 0h2.1V.8h-2.1V0h7.4v.8h-2.1v9.3h8.3V.8h-2.1V0h7.4v.8h-2.1v20.3h2.1v.8h-7.4v-.8h2.1V10.8h-8.3V21h2.1v.8h-7.4zm-2.4-14.3C217 1.1 216.8.7 215.1.7h-1.3V21h3v.8h-9.3V21h3V.8h-1.3c-1.7 0-1.9.4-3.8 6.1h-.8V0h15v6.8z"/></svg>
            </a>
        </div>

        <a href="#" class="user-toggle"><svg width="18" height="22" viewBox="0 0 18 22" xmlns="http://www.w3.org/2000/svg"><g fill="#1F1D1E" fill-rule="evenodd"><path d="M3.59 11.17C-.502 13.26.022 17.977.022 17.977v3.193H18v-3.193s-.31-4.632-4.657-6.75c-1.307 1.126-2.997 1.805-4.843 1.805-1.878 0-3.594-.702-4.91-1.862z"/><circle cx="8.5" cy="5.5" r="5.5"/></g></svg></a>

        <a href="#" class="nav-toggle"><svg width="30" height="25" viewBox="0 0 30 25" xmlns="http://www.w3.org/2000/svg"><g fill="#2D1404" fill-rule="evenodd"><path d="M0 0h30v5H0zM0 10h30v5H0zM0 20h30v5H0z"/></g></svg></a>

        <div class="masthead__cta spev-show-not-active-subscriber">

            
    		<a href="https://www.spectator.co.uk/subscribenav/" class="masthead__cta-link">Subscribe from £1 per week</a>

            <a href="https://www.spectator.co.uk/subscribenav/" class="masthead__cta-link masthead__cta-link--mobile">Subscribe</a>

    	</div>

    </div>

            <ul class="member-menu member-menu--mobile">
            <li class="mobile-user-close"><svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><g fill="#1F1D1E" fill-rule="evenodd"><path d="M.03 19.828L19.827.028l2.12 2.122L2.15 21.95z"/><path d="M19.828 21.95L.028 2.15 2.15.03l19.8 19.798z"/></g></svg></li>
            <ev-profile profile="profile" class="hide">
                <ev-profile-when state="available">
                    <li class="member-menu__menu-item"><a href="//www.spectator.co.uk/my-account" data-context="Header">My Account</a></li>
                    <li class="member-menu__menu-item"><a href="javascript:EV.Core.UI.logout();" class="spev-goto-logout" data-context="Header">Log out</a></li>
                </ev-profile-when>

                <ev-profile-when state="not-loggedIn">
                    <li class="member-menu__menu-item"><a href="#" class="spev-goto-register" data-context="Header">Register</a></li>
                    <li class="member-menu__menu-item"><a href="#" class="spev-goto-login" data-context="Header">Log in</a></li>
                </ev-profile-when>
            </ev-profile>
        </ul>
    
</div><!-- End of masthead -->

		<div class="header-nav" id="sticky-header">

    <div class="nav-container">

        <div class="primary-nav">
            <a href="https://www.spectator.co.uk">
                <div class="monogram"><svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="-90.5 246.9 48.8 81.7"><style>.st0{fill:#D2091E;}</style><path class="st0" d="M-44.6 315.4c-4.9 9.1-14.2 13.2-24.3 13.2-8.2 0-14-2.3-21.3-5.9v-24.8h2.1c1.1 4.6 2.1 8.9 3.4 13.7.9 3.2 2.1 6.6 4 9.3 1.7 2.5 5.5 5.5 12.7 5.5 2.8 0 10.8-.6 15.6-8 .9-1.5 2.5-4.6 2.5-8.9 0-1.5-.2-5.5-3-9.1-.8-.9-1.3-2.1-3-3.4-4.2-3.2-9.1-4.9-18.4-8.5-4.6-1.7-6.1-3.2-8.2-4.6-2.8-1.7-8-6.5-8-15.4 0-4 .9-7.4 3-11 3.8-6.5 13.3-10.6 22.4-10.6 7.6 0 11.8.8 18.8 2.5v24.9h-2.1c-1.7-7.8-3.4-17.3-6.8-20.9-1.9-1.9-4.7-4.2-11-4.2-6.1 0-11.4 1.7-14.8 6.6-.9 1.3-2.7 4-2.7 8 0 1.1.2 3.8 1.9 6.5 3 4.7 8 6.1 13.1 8.4 1.9.8 4 1.5 5.7 2.3 5.3 2.1 10.2 3.8 14.8 7.8 2.5 2.1 6.5 6.8 6.5 15.6 0 2.2-.4 6.4-2.9 11"/></svg></div>
            </a>
            <a href="#" class="nav-close">Close</a>

            <div id="navigation" class="top-level-nav"><ul id="menu-primary-navigation-new" class="top-level-nav__list"><li id="menu-item-10281922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://blogs.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Coffee House</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10290862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/uk-politics/" class="depth-1-link"><span class="menu-item-title">UK POLITICS</span></a></li>
	<li id="menu-item-10290882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/eu/" class="depth-1-link"><span class="menu-item-title">EU</span></a></li>
	<li id="menu-item-10290872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/us-politics/" class="depth-1-link"><span class="menu-item-title">US POLITICS</span></a></li>
	<li id="menu-item-10290892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/religion/" class="depth-1-link"><span class="menu-item-title">RELIGION</span></a></li>
	<li id="menu-item-10281932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/steerpike/" class="depth-1-link"><span class="menu-item-title">STEERPIKE</span></a></li>
	<li id="menu-item-10291102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/culture/" class="depth-1-link"><span class="menu-item-title">CULTURE</span></a></li>
	<li id="menu-item-10281942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/coffee-house-shots" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/coffee-house-shots', 'COFFEE HOUSE SHOTS PODCAST');" class="depth-1-link"><span class="menu-item-title">COFFEE HOUSE SHOTS PODCAST</span></a></li>
</ul>
</li>
<li id="menu-item-10281962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10291562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/features/" class="depth-1-link"><span class="menu-item-title">FEATURES</span></a></li>
	<li id="menu-item-10282002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/columnists/" class="depth-1-link"><span class="menu-item-title">COLUMNISTS</span></a></li>
	<li id="menu-item-10290842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/books/" class="depth-1-link"><span class="menu-item-title">BOOKS</span></a></li>
	<li id="menu-item-10290852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/arts/" class="depth-1-link"><span class="menu-item-title">ARTS</span></a></li>
	<li id="menu-item-10290832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/the-week/letters/" class="depth-1-link"><span class="menu-item-title">LETTERS</span></a></li>
	<li id="menu-item-10291572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/life/" class="depth-1-link"><span class="menu-item-title">LIFE</span></a></li>
	<li id="menu-item-10282042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/comic/" class="depth-1-link"><span class="menu-item-title">CARTOONS</span></a></li>
</ul>
</li>
<li id="menu-item-10282702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/writers/" class="depth-0-link"><span class="menu-item-title">Writers</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10284122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/author/rod-liddle/" class="depth-1-link"><span class="menu-item-title">ROD LIDDLE</span></a></li>
	<li id="menu-item-10284142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/nick-cohen/" class="depth-1-link"><span class="menu-item-title">NICK COHEN</span></a></li>
	<li id="menu-item-10284132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/douglas-murray/" class="depth-1-link"><span class="menu-item-title">DOUGLAS MURRAY</span></a></li>
	<li id="menu-item-10284102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/fraser-nelson/" class="depth-1-link"><span class="menu-item-title">FRASER NELSON</span></a></li>
	<li id="menu-item-10290802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/james-forsyth/" class="depth-1-link"><span class="menu-item-title">JAMES FORSYTH</span></a></li>
	<li id="menu-item-10284112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/isabel-hardman/" class="depth-1-link"><span class="menu-item-title">ISABEL HARDMAN</span></a></li>
	<li id="menu-item-10284182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/author/lionelshriver/" class="depth-1-link"><span class="menu-item-title">LIONEL SHRIVER</span></a></li>
</ul>
</li>
<li id="menu-item-10282052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/books-arts/" class="depth-0-link"><span class="menu-item-title">Books &#038; Arts</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10283942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/arts/" class="depth-1-link"><span class="menu-item-title">ARTS</span></a></li>
	<li id="menu-item-10282642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/books/" class="depth-1-link"><span class="menu-item-title">BOOKS</span></a></li>
	<li id="menu-item-10282072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/spectator-books-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/spectator-books-podcast', 'BOOKS PODCAST');" class="depth-1-link"><span class="menu-item-title">BOOKS PODCAST</span></a></li>
	<li id="menu-item-10282622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/category/blogs/culturehousedaily/" class="depth-1-link"><span class="menu-item-title">CULTURE HOUSE DAILY</span></a></li>
</ul>
</li>
<li id="menu-item-10282092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://blogs.spectator.co.uk/the-spectator-podcasts/" class="depth-0-link"><span class="menu-item-title">Podcasts</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10282102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/the-spectator-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/the-spectator-podcast', 'THE SPECTATOR PODCAST');" class="depth-1-link"><span class="menu-item-title">THE SPECTATOR PODCAST</span></a></li>
	<li id="menu-item-10282122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/coffee-house-shots" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/coffee-house-shots', 'COFFEE HOUSE SHOTS');" class="depth-1-link"><span class="menu-item-title">COFFEE HOUSE SHOTS</span></a></li>
	<li id="menu-item-10282132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/spectator-books-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/spectator-books-podcast', 'SPECTATOR BOOKS');" class="depth-1-link"><span class="menu-item-title">SPECTATOR BOOKS</span></a></li>
	<li id="menu-item-10282152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/americano" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/americano', 'AMERICANO');" class="depth-1-link"><span class="menu-item-title">AMERICANO</span></a></li>
	<li id="menu-item-10282162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/holy-smoke" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/holy-smoke', 'HOLY SMOKE');" class="depth-1-link"><span class="menu-item-title">HOLY SMOKE</span></a></li>
</ul>
</li>
<li id="menu-item-10282192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://health.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Health</span></a></li>
<li id="menu-item-10282202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://life.spectator.co.uk" class="depth-0-link"><span class="menu-item-title">Life</span></a></li>
<li id="menu-item-10283952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.spectator.co.uk/money/" class="depth-0-link"><span class="menu-item-title">Money</span></a></li>
<li id="menu-item-10282222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://events.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">EVENTS</span></a></li>
<li id="menu-item-10310722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="#" class="depth-0-link"><span class="menu-item-title">More</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10310732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/?utm-source=navigation" class="depth-1-link"><span class="menu-item-title">SHOP</span></a></li>
	<li id="menu-item-10323462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/cartoons" class="depth-1-link"><span class="menu-item-title">CARTOONS</span></a></li>
	<li id="menu-item-10323472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/the-spectator-pocket-diary-2018" class="depth-1-link"><span class="menu-item-title">2018 DIARY</span></a></li>
	<li id="menu-item-10323482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/spectator-gifts" class="depth-1-link"><span class="menu-item-title">GIFTS</span></a></li>
	<li id="menu-item-10371142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/newsletters/" class="depth-1-link"><span class="menu-item-title">EMAIL BULLETINS</span></a></li>
	<li id="menu-item-10310742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/wineclub?utm-source=navigation" class="depth-1-link"><span class="menu-item-title">WINE CLUB</span></a></li>
	<li id="menu-item-10310752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/club?utm-source=navgation" class="depth-1-link"><span class="menu-item-title">SPECTATOR CLUB</span></a></li>
</ul>
</li>
</ul></div>
            <a href="#" class="desktop-search-trigger" aria-label="Search"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" viewBox="0 0 231.3 231.2" enable-background="new 0 0 231.3 231.2" xml:space="preserve"><path d="M89.7 30c32.9 0 59.7 26.8 59.7 59.7s-26.8 59.7-59.7 59.7S30 122.6 30 89.7 56.8 30 89.7 30M89.7 0C40.1 0 0 40.1 0 89.7s40.1 89.7 89.7 89.7 89.7-40.1 89.7-89.7S139.2 0 89.7 0L89.7 0z"/><path d="M202.4 226.3l-55-55c-6.6-6.6-6.6-17.4 0-23.9l0 0c6.6-6.6 17.4-6.6 23.9 0l55 55c6.6 6.6 6.6 17.4 0 23.9l0 0C219.8 232.9 209 232.9 202.4 226.3z"/></svg></a>

            <div class="desktop-search-form">
                <div class="main-search">
		<form method="get" action="https://www.spectator.co.uk/search_gcse/" class="search-form">
		<div class="search-string">
			<input type="text" class="search-box" name="q" placeholder="Search" value="" data-error="Oops! Try again."/>
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>

</div>            </div>

            <div class="masthead__cta masthead__cta--scrolled">

                
                <a href="https://www.spectator.co.uk/subscribenav/" class="masthead__cta-link spev-show-not-active-subscriber">Subscribe from £1 per week</a>

            </div>

                            <ul class="member-menu">
                    <ev-profile profile="profile" class="hide">
                        <ev-profile-when state="available">
                            <li class="member-menu__menu-item"><a href="//www.spectator.co.uk/my-account" data-context="Header">My Account</a></li>
                            <li class="member-menu__menu-item"><a href="javascript:EV.Core.UI.logout();" class="spev-goto-logout" data-context="Header">Log out</a></li>
                        </ev-profile-when>

                        <ev-profile-when state="not-loggedIn">
                            <li class="member-menu__menu-item"><a href="#" class="spev-goto-register" data-context="Header">Register</a></li>
                            <li class="member-menu__menu-item"><a href="#" class="spev-goto-login" data-context="Header">Log in</a></li>
                        </ev-profile-when>
                    </ev-profile>
                </ul>
            
        </div>


    </div><!-- end of nav-container -->

</div>

		</div><!-- End of site-header -->

		<div class="container"><!-- Main site container -->

<div class="main-content clearfix">

	<div id="content-area-wrap" class="content-area">

	<div id="post-10402302" class="article post-10402302 post type-post status-publish format-standard has-post-thumbnail hentry category-rod-liddle issues-17-february-2018 has-thumbnail">

        
<div class="article-header clearfix ">

	<div class="article-header__text">

		<p class="article-header__category"><a href="https://www.spectator.co.uk/category/columnists/rod-liddle/" rel="category tag">Rod Liddle</a></p>

		<h1 class="article-header__title">There’s a reason women sell roof tiles in hotpants</h1>
		<h2 class="article-header__standfirst">Men and women are different, and if this were properly understood we all might have less of a problem</h2>
		<div class="article-header__author"><a href="https://www.spectator.co.uk/author/rod-liddle/" title="Posts by Rod Liddle" rel="author">Rod Liddle</a></div>

	</div>

		<div class="big-author">
	    <div class="big-author__avatar">
	        <a href="https://www.spectator.co.uk/author/rod-liddle/">
	            <img width="146" height="172" src="https://spectator.imgix.net/content/uploads/2018/01/Rod-Liddle-730x486.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=146&amp;h=172" class="attachment-author-avatar size-author-avatar" alt="" />	        </a>
	    </div>
	</div>
	
</div>

    <div class="featured-image">
        <div class="featured-image__scaled-wrapper"><img data-img-id="10404642"  width="820" height="550" src="https://spectator.imgix.net/content/uploads/2018/02/GettyImages-52705232.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550" class="featured-image__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/02/GettyImages-52705232.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2018/02/GettyImages-52705232.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2018/02/GettyImages-52705232.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w" sizes="(max-width: 820px) 100vw, 820px" /></div><div class="featured-image__caption">Formula 1 grid girls - now banned (image: Getty)</div>    </div> <!-- End featured image -->
		<div class="article-content">
		<div class="margin-menu">
	
	<div class="float-container">
	
		<div class="meta-box">
			<p class="meta-box__byline"><a href="https://www.spectator.co.uk/author/rod-liddle/" title="Posts by Rod Liddle" rel="author">Rod Liddle</a></p>

			<p class="meta-box__date">17 February 2018</p>
			<p class="meta-box__time">9:00 AM</p>
			<p class="meta-box__date meta-box__date--mobile">17 February 2018</p>
			<p class="meta-box__time meta-box__time--mobile">9:00 AM</p>
		</div>

		<div class="sharing">

	<h2 class="sharing__header">Share</h2>

	<ul class="sharing__list">
        <li class="sharing__item sharing__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https://www.spectator.co.uk/2018/02/theres-a-reason-women-sell-roof-tiles-in-hotpants/&text=There’s a reason women sell roof tiles in hotpants" target="_blank" class="sharing__link sharing__link--twitter">
                <span class="sharing__link-text">Twitter</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--facebook">
            <a href="https://facebook.com/sharer.php?u=https://www.spectator.co.uk/2018/02/theres-a-reason-women-sell-roof-tiles-in-hotpants/" target="_blank" class="sharing__link sharing__link--facebook">
                <span class="sharing__link-text">Facebook</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--linkedin">
            <a href="https://linkedin.com/shareArticle?mini=true&url=https://www.spectator.co.uk/2018/02/theres-a-reason-women-sell-roof-tiles-in-hotpants/" target="_blank" class="sharing__link sharing__link--linkedin">
                <span class="sharing__link-text">LinkedIn</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--mail">
            <a href="mailto:?subject=There’s a reason women sell roof tiles in hotpants&amp;body=Read There’s a reason women sell roof tiles in hotpants - https://www.spectator.co.uk/2018/02/theres-a-reason-women-sell-roof-tiles-in-hotpants/" class="sharing__link sharing__link--mail">
                <span class="sharing__link-text">Email</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--whatsapp">
            <a href="whatsapp://send?text=There’s a reason women sell roof tiles in hotpants : https://www.spectator.co.uk/2018/02/theres-a-reason-women-sell-roof-tiles-in-hotpants/" target="_blank" class="sharing__link sharing__link--whatsapp">
                <span class="sharing__link-text">Whatsapp</span>
            </a>
        </li>
	</ul>

</div>

        
	</div>

</div><!-- End of margin-menu -->
<div class="article-body article-text article-text--post">
    <div class="ev-meter-content-class">
<p>I would rather watch flies buzzing around a light bulb for two hours than Formula 1. At least the flies sometimes change direction and don’t jet off to Monaco as soon as they’ve finished. They just die, instead — an infinitely preferable denouement. The drivers used to die sometimes in Formula 1, which provided a modicum of interest on <em>Grandstand</em> of a Saturday afternoon, but that’s been excised from this thing which still gets called a ‘sport’ and seems to be run by nonagenarians and sleazebags.</p>
<p>So the news that Formula 1 is banning ‘grid girls’ rather passed me by. It had never occurred to me that the pouting chicks hanging around the tracks were paid to be there — I thought they were just the usual trollops who gather wherever handsomely remunerated young men are competing against one another, like dung beetles around a pillar of golden horseshit. Much as the young ladies who pursue, with great determination and avidity, footballers simply because they are footballers and are often later disappointed to have been treated as mere chattels and not properly valued for their very real identities as vibrant women. Groupies, they are called elsewhere.</p>
<p>I once mingled with the players after a pre-season friendly between Aldershot, then bottom of what we now call Division Two, and my team, Millwall, of the Championship. They all had their chicks with them. The Aldershot girls were rough as hell — basically rat-faced mingers to whom someone quite unqualified had stapled large plastic approximations of breasts, many of which hung out of their dresses in a baleful and vaguely threatening manner. The Millwall lasses, meanwhile, were several notches up the evolutionary scale and some — especially those appended to our highly paid forwards — were quite attractive. A sexist observation, of course, but nonetheless true.</p>
<p>The better you are at football, the more presentable the babe you’re likely to pull. The more money you earn, or the more powerful you are, the more attractive the woman you cop off with will be. This is as true in big business or politics as it is in football or motor racing or any other pursuit you care to mention. If you’re the President of France, no matter how hideous you are, you might punch above your weight and end up with Carla Bruni.</p>

<div class="middle-promo">
    <div class="sub-content-promo big-bottom">
            <!-- /21624813019/SpecMagazine//MidArticle_Banner_MPU -->
<div id="div-gpt-ad-Mag-MidArticleBanMPU">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-MidArticleBanMPU'); });
</script>
</div>    </div>
    <div class="clear"><br></div>
</div>
<p>As we have seen. And yet the converse is not remotely true: men do not throng around the changing rooms at Wimbledon in an attempt to pull Serena Williams. The truth is men do not automatically find successful women attractive, nor will most successful women satisfy themselves with a white-van driver, no matter how hunky he might be. Work out why this is so and we might slowly gravitate towards an explanation for this thing which is bedevilling us right now: the man and woman thing.</p>
<div id="vue-mwvcrbnshe4351al" class="vue-instance"><v-email-newsletter></v-email-newsletter></div>
<p>Anyway, no more voluptuous phew-what-a-scorcher grid babes at Formula 1. Scantily clad women no longer ‘reflect modern-day societal norms’, according to the suddenly po-faced and PC monkeys who administer this dire activity. Nor are there many chick drivers. Indeed, only a handful of women have competed in Formula 1 and between them they have managed to win, over 60 years, exactly half a point in all of those tournaments. Why? Perhaps this is down to institutionalised sexism, sure. But might there not be another more basic reason?</p>
<p>We know from the stats that women drivers tend to have more car accidents than men, but far fewer fatal car accidents, i.e. at speed. There seem to be differences in our spatial awareness abilities, too, according to quite a few studies. Here’s a cheap joke: instead of making the women drive fast around the track, just make them park. I’d watch that. Yet despite these jibes, women are better drivers than men, for the simple reason that they are less likely to kill you.</p>
<p>The point I am trying to make is that there are differences between men and women, on average. Many and complex differences. Some feminists will insist those differences are learned, rather than innate. Although how one can learn to be useless at parking is to me mystifying. But either way, those differences are there, are they not? We are not quite the same. Equal but different.</p>
<p>The bandwagon trundles along with its entourage of properly clad cheerleaders and retinue of liberally minded village idiots. The latest to clamber on board are the builders, the construction workers, long renowned for wolf whistling in an imbecilic manner at women passing by — something which annoys some women when it happens and annoys others when they have grown a bit older and it suddenly stops. The UK Construction Week annual bash has banned exhibitors from using women who are making an exhibition of themselves by having attractive features and not many clothes. They had been criticised last year for utilising babes in hotpants or swimwear to sell roof tiles. (Why would you wear that stuff when you’re up on a roof, nailing down shingles? Get real.) There is a weird literalism at large. The organisers told exhibitors: ‘Consider the mix of staff you have on the stand (gender, age, ethnicity etc). Do they represent the diversity of your company? And if not, be prepared to explain why not.’</p>
<p>Explain to whom? And for what purpose? The exhibitors wish to attract attention and, from history, they know precisely the way to go about doing this. Women with not many clothes on. But this is no longer acceptable to a small number of people who will not be attending the UK Construction Week annual bash and have no interest in buying roof tiles. Very few women work in the construction industry. Very few men are speech therapists or midwives. There are reasons for this disparity which are nothing to do with sexism.</p>
</div>
<div class="article-promo article-promo--end article-promo--imageonly spev-show-not-active-subscriber">
    <div class="sub-content-promo grid_7 alpha omega">
        <a href="http://spectator.co.uk/endarticlepromosubs"><img class="alignnone size-full wp-image-10344202" src="https://www.spectator.co.uk/content/uploads/2017/11/end-article.jpg" alt="" width="560" height="130" /></a>
        <div class="clear"></div>
    </div>
</div> <!-- End article promo -->
</div><!-- end of article-text -->
		<hr class="sticky-clear" />




    <div class="related-stories">
    <h2 class="related-stories__title">What to read next    </h2>
        <div class="related-story">

	<a class="related-story__link" href="https://www.spectator.co.uk/2018/01/women-come-last-in-labours-deranged-victim-hierarchy/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="10385072"  width="730" height="487" src="https://spectator.imgix.net/content/uploads/2018/01/iStock-635830970.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=487" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/01/iStock-635830970.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=487 730w, https://spectator.imgix.net/content/uploads/2018/01/iStock-635830970.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2018/01/iStock-635830970.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2018/01/iStock-635830970.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectator.imgix.net/content/uploads/2018/01/iStock-635830970.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 730px) 100vw, 730px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Women come last in Labour’s deranged victim hierarchy</h3>
                <p class="related-story__author"><a href="https://www.spectator.co.uk/author/rod-liddle/" title="Posts by Rod Liddle" rel="author">Rod Liddle</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://www.spectator.co.uk/2018/01/womens-pay-could-bankrupt-the-bbc/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="10379552"  width="742" height="486" src="https://spectator.imgix.net/content/uploads/2018/01/GettyImages-632712030.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=742&amp;h=486" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/01/GettyImages-632712030.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=742&amp;h=486 742w, https://spectator.imgix.net/content/uploads/2018/01/GettyImages-632712030.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=196 300w, https://spectator.imgix.net/content/uploads/2018/01/GettyImages-632712030.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=406 620w, https://spectator.imgix.net/content/uploads/2018/01/GettyImages-632712030.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=140&amp;h=91 140w, https://spectator.imgix.net/content/uploads/2018/01/GettyImages-632712030.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 742px) 100vw, 742px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Women’s pay could bankrupt the BBC</h3>
                <p class="related-story__author"><a href="https://www.spectator.co.uk/author/rod-liddle/" title="Posts by Rod Liddle" rel="author">Rod Liddle</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://www.spectator.co.uk/2014/10/wear-a-veil-if-you-like-but-dont-treat-women-like-that/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9350432"  width="620" height="413" src="https://spectator.imgix.net/content/uploads/2014/10/147038925-2.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2014/10/147038925-2.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2014/10/147038925-2.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=199 300w, https://spectator.imgix.net/content/uploads/2014/10/147038925-2.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=94&amp;h=63 94w, https://spectator.imgix.net/content/uploads/2014/10/147038925-2.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=380&amp;h=252 380w, https://spectator.imgix.net/content/uploads/2014/10/147038925-2.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=147&amp;h=98 147w" sizes="(max-width: 620px) 100vw, 620px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Wear a veil if you like – but don’t treat women like that</h3>
                <p class="related-story__author"><a href="https://www.spectator.co.uk/author/rod-liddle/" title="Posts by Rod Liddle" rel="author">Rod Liddle</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://www.spectator.co.uk/2012/01/is-it-empowering-for-women-to-have-their-baps-inflated/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img src="https://www.spectator.co.uk/content/themes/spectator-new/assets/images/default-thumbnail.png" />
                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Is it empowering for women to have their baps inflated?</h3>
                <p class="related-story__author"><a href="https://www.spectator.co.uk/author/rod-liddle/" title="Posts by Rod Liddle" rel="author">Rod Liddle</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://www.spectator.co.uk/2018/02/stop-trying-to-make-football-perfect-its-the-errors-that-make-it-fun/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="10391572"  width="730" height="487" src="https://spectator.imgix.net/content/uploads/2018/02/GettyImages-855901752.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=487" class="attachment-home-thumb size-home-thumb wp-post-image" alt="g" srcset="https://spectator.imgix.net/content/uploads/2018/02/GettyImages-855901752.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=487 730w, https://spectator.imgix.net/content/uploads/2018/02/GettyImages-855901752.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2018/02/GettyImages-855901752.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2018/02/GettyImages-855901752.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w" sizes="(max-width: 730px) 100vw, 730px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Stop trying to make football perfect: it’s the errors that make it fun</h3>
                <p class="related-story__author"><a href="https://www.spectator.co.uk/author/rod-liddle/" title="Posts by Rod Liddle" rel="author">Rod Liddle</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://www.spectator.co.uk/2018/02/sometimes-men-deserve-to-be-paid-more/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="10396872"  width="730" height="487" src="https://spectator.imgix.net/content/uploads/2018/02/iStock-869282570.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=487" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/02/iStock-869282570.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=487 730w, https://spectator.imgix.net/content/uploads/2018/02/iStock-869282570.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2018/02/iStock-869282570.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2018/02/iStock-869282570.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectator.imgix.net/content/uploads/2018/02/iStock-869282570.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 730px) 100vw, 730px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Sometimes men deserve to be paid more</h3>
                <p class="related-story__author"><a href="https://www.spectator.co.uk/author/rod-liddle/" title="Posts by Rod Liddle" rel="author">Rod Liddle</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



    </div>
<div class="content-dianomi">
    <iframe valign="middle" width="600" height="300" marginheight=0 marginwidth=0 frameborder=0 vspace=0 hspace=0 scrolling=NO  src="//www.dianomi.com/smartads.epl?id=2790" style="width:100%;"></iframe>
</div>
<div class="OUTBRAIN" data-src="https://www.spectator.co.uk/2018/02/theres-a-reason-women-sell-roof-tiles-in-hotpants/" data-widget-id="AR_1" data-ob-template="TheSpectator"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<a href="#" class="button show-comments">Show comments</a>
<div class="spev-disqus-comments--wrap ">
    <h2 class="widget-title comments__header">Comments</h2><div class="comments-policy">
					<div class="comments-policy__content">
						<p>
							Please read our <a href="//www.spectator.co.uk/terms" target="_blank" title="Terms and Conditions">Comment Policy</a> before commenting.
						</p>
					</div>
				</div>
    <div class="spev-disqus-comments">

        
        <div class="spev-lookup-spinner"></div>
        <div class="spev-comments-overlay spev-comments-overlay-top spev-show-not-active-subscriber spev-show-logged-not-subscriber"></div>
        <div class="spev-comments-overlay spev-show-not-active-subscriber spev-show-logged-not-subscriber"></div>

        <div class="spev-disqus-comments--holder">
            
<div id="disqus_thread">
    </div>

        </div>

        <div class="spev-show-logged-not-subscriber comments-disclaimer-wrap" style="display: none">
            <div class="comments-disclaimer comments-disclaimer--subscribe">
                <h3 class="comments-disclaimer__heading">
                    Join the conversation with other Spectator readers.
                </h3>
                <p>
                    Subscribe to leave your comments.
                </p>
                <div class="comments-disclaimer__buttons">
                    <a href="https://www.spectator.co.uk/commentsubs" class="spev-goto-subscribe">Subscribe</a>
                </div>
            </div>
        </div>

        <div class="spev-show-anonymous comments-disclaimer-wrap" style="display: none">
            <div class="comments-disclaimer comments-disclaimer--login">
                <h3 class="comments-disclaimer__heading">
                    There’s a conversation going on about this article. Don’t miss out.
                </h3>
                <p>
                    You must be logged in as a subscriber to read comments by other Spectator readers and leave your own.
                </p>
                <div class="comments-disclaimer__buttons">
                    <a href="#" class="spev-goto-login">Log in</a>
                    <a href="https://www.spectator.co.uk/commentsubs" class="spev-goto-subscribe">Subscribe</a>
                </div>
            </div>
        </div>

        
        
    </div>

    </div>		</div><!-- end of article-content -->

	</div>

</div>


	<div class="sidebar">


	<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//MPU_1 -->
<div id='div-gpt-ad-Mag-MPU1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-MPU1'); });
</script>
</div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//House_Promo_Button_Newsletters -->
<div id='div-gpt-ad-Mag-NewsletterPromoBtn'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-NewsletterPromoBtn'); });
</script>
</div></div>
			</div><div class="widget widget_widget_follow_us"><div class="follow-us">
    <h3 class="widget-title title-font">Follow us</h3>
            <a href="https://twitter.com/spectator" class="follow-us__network follow-us__network--twitter" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Twitter @spectator            </span>
        </a>
            <a href="https://www.facebook.com/OfficialSpectator" class="follow-us__network follow-us__network--facebook" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Like us on Facebook            </span>
        </a>
            <a href="https://www.instagram.com/spectatorlife/" class="follow-us__network follow-us__network--instagram" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Instagram @spectatorlife            </span>
        </a>
    </div>
</div><div class="widget icit-analytics-data-collection-widget"><div class="icit-analytic"><h3 class="widget-title title-font">Most Popular</h3><ul class="tabs"><li class="tab google_a active"><span class="tab-target">Read</span></li></ul><ul class="analytic-lists"><li class="a-list google_a active"><span class="a-list-name">Read</span><ol class="a-page google_a-page"><li class="analytic-item analytic-item-post-10038052">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/02/boriss-brexit-vision-is-an-answer-to-a-non-existent-problem/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/GettyImages-918111954.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/GettyImages-918111954.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/GettyImages-918111954.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/GettyImages-918111954.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/GettyImages-918111954.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10038062" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/02/boriss-brexit-vision-is-an-answer-to-a-non-existent-problem/"
                                                             class="most-read__title-link">Boris’s Brexit vision is an answer to a non-existent problem</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/alex-massie/"
                                                            class="most-read__author-link">Alex Massie</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10037812">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/02/full-text-boris-johnsons-brexit-speech/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/GettyImages-918109030.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/GettyImages-918109030.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/GettyImages-918109030.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/GettyImages-918109030.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/GettyImages-918109030.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10037872" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/02/full-text-boris-johnsons-brexit-speech/"
                                                             class="most-read__title-link">Full text: Boris Johnson&#8217;s Brexit speech</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/the-spectator/"
                                                            class="most-read__author-link">The Spectator</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10036402">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/02/jeremy-corbyn-has-a-new-enemy-mumsnet/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/j.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/j.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=730&h=486 730w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/j.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/j.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/j.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/j.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/j.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/j.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10036412" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/02/jeremy-corbyn-has-a-new-enemy-mumsnet/"
                                                             class="most-read__title-link">Jeremy Corbyn has a new enemy: Mumsnet</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/james-kirkup/"
                                                            class="most-read__author-link">James Kirkup</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10037882">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/02/the-cult-of-youth-undermines-democracy/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/70.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/70.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/70.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/70.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/70.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/70.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/70.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10038002" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/02/the-cult-of-youth-undermines-democracy/"
                                                             class="most-read__title-link">The cult of youth undermines democracy</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/brendan-oneill/"
                                                            class="most-read__author-link">Brendan O'Neill</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10037962">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/02/old-boris-is-back/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/GettyImages-918125896.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/GettyImages-918125896.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/GettyImages-918125896.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/GettyImages-918125896.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/GettyImages-918125896.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10037982" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/02/old-boris-is-back/"
                                                             class="most-read__title-link">‘Old Boris’ is back</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/james-forsyth/"
                                                            class="most-read__author-link">James Forsyth</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10395182">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://www.spectator.co.uk/2018/02/violent-crime-in-sweden-is-soaring-when-will-politicians-act/"><img data-img-id="10395252"  width="114" height="76" src="https://spectator.imgix.net/content/uploads/2018/02/sweden730.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/02/sweden730.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectator.imgix.net/content/uploads/2018/02/sweden730.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2018/02/sweden730.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2018/02/sweden730.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2018/02/sweden730.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectator.imgix.net/content/uploads/2018/02/sweden730.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectator.imgix.net/content/uploads/2018/02/sweden730.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2018/02/violent-crime-in-sweden-is-soaring-when-will-politicians-act/"
                                                             class="most-read__title-link">Violent crime in Sweden is soaring. When will politicians act?</a></h3>
						                            <p class="most-read__author"><a href="https://www.spectator.co.uk/author/dummy_t3bxs9amancyp2vg4lat2xlkexample-com/"
                                                            class="most-read__author-link">Paulina Neuding</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10037772">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/02/janan-ganesh-citizen-of-washington-dc/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/JGanesh.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/JGanesh.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/JGanesh.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/JGanesh.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/JGanesh.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10037782" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/02/janan-ganesh-citizen-of-washington-dc/"
                                                             class="most-read__title-link">Janan Ganesh, citizen of&#8230; Washington, DC?</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/steerpike/"
                                                            class="most-read__author-link">Steerpike</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10404052">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://www.spectator.co.uk/2018/02/does-aid-do-more-harm-than-good/"><img data-img-id="10404082"  width="114" height="76" src="https://spectator.imgix.net/content/uploads/2018/02/coverspec17feb_SE.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/02/coverspec17feb_SE.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectator.imgix.net/content/uploads/2018/02/coverspec17feb_SE.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2018/02/coverspec17feb_SE.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2018/02/coverspec17feb_SE.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2018/02/coverspec17feb_SE.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectator.imgix.net/content/uploads/2018/02/coverspec17feb_SE.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectator.imgix.net/content/uploads/2018/02/coverspec17feb_SE.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2018/02/does-aid-do-more-harm-than-good/"
                                                             class="most-read__title-link">Does aid do more harm than good?</a></h3>
						                            <p class="most-read__author"><a href="https://www.spectator.co.uk/author/harriet-sergeant/"
                                                            class="most-read__author-link">Harriet Sergeant</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10037082">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/02/cchq-vs-the-moggster/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/GettyImages-856626442-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/GettyImages-856626442-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=1024&h=683 1024w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/GettyImages-856626442-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/GettyImages-856626442-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/GettyImages-856626442-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/GettyImages-856626442-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/GettyImages-856626442-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/GettyImages-856626442-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/GettyImages-856626442-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10032072" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/02/cchq-vs-the-moggster/"
                                                             class="most-read__title-link">CCHQ vs the Moggster</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/steerpike/"
                                                            class="most-read__author-link">Steerpike</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10038082">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/02/why-are-animals-more-important-than-unborn-children/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/Dan-Hitchens.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/Dan-Hitchens.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/Dan-Hitchens.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/Dan-Hitchens.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/Dan-Hitchens.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/Dan-Hitchens.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/02/Dan-Hitchens.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10038122" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/02/why-are-animals-more-important-than-unborn-children/"
                                                             class="most-read__title-link">Why are animals more important than unborn children?</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/ross-clark/"
                                                            class="most-read__author-link">Ross Clark</a>
                            </p>
						                    </div>
                </div>
				</li></ol></li></ul></div></div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//House_Promo_Button_Events -->
<div id='div-gpt-ad-Mag-EventsPromoBtn'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-EventsPromoBtn'); });
</script>
</div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//House_Promo_Button_Shop -->
<div id='div-gpt-ad-Mag-ShopPromoBtn'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-ShopPromoBtn'); });
</script>
</div></div>
			</div><div class="menu-walker-editors-choice advanced-menu-162202 widget widget-menu widget-menu-advanced"><h3 class="widget-title title-font">Editor&#8217;s Choice</h3><div class="news-listing news-listing--walker"><div class="news-listing__item news-listing__item--editors post-10407122 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="https://www.spectator.co.uk/2018/02/a-colossal-bore-royal-operas-carmen-reviewed/" class="excerpt-thumb"><img data-img-id="10407132"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2018/02/17Febopera-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/02/17Febopera-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2018/02/17Febopera-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2018/02/a-colossal-bore-royal-operas-carmen-reviewed/">A colossal bore: Royal Opera's Carmen reviewed</a></h2></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10407202 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="https://www.spectator.co.uk/2018/02/what-makes-a-champion-jockey/" class="excerpt-thumb"><img data-img-id="10407212"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2018/02/GettyImages-916581644-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/02/GettyImages-916581644-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2018/02/GettyImages-916581644-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2018/02/what-makes-a-champion-jockey/">What makes a champion jockey?</a></h2></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10407142 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="https://www.spectator.co.uk/2018/02/i-liked-shape-of-water-well-enough-but-lady-bird-is-where-its-at/" class="excerpt-thumb"><img data-img-id="10407172"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2018/02/17Febnewfilm-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/02/17Febnewfilm-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2018/02/17Febnewfilm-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2018/02/i-liked-shape-of-water-well-enough-but-lady-bird-is-where-its-at/">I liked Shape of Water well enough but Lady Bird is where it’s at</a></h2></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10407242 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="https://www.spectator.co.uk/2018/02/reducing-activities-to-their-core-misses-the-point/" class="excerpt-thumb"><img data-img-id="10407252"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2018/02/GettyImages-77855301-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/02/GettyImages-77855301-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2018/02/GettyImages-77855301-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2018/02/reducing-activities-to-their-core-misses-the-point/">Reducing activities to their core misses the point</a></h2></div></div> <!-- End news listing item --></li>
</div></div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//House_Promo_Button_Wine_Club -->
<div id='div-gpt-ad-Mag-WinePromoBtn'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-WinePromoBtn'); });
</script>
</div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//House_Promo_Button_Subscriptions -->
<div id='div-gpt-ad-Mag-SubsPromoBtn'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-SubsPromoBtn'); });
</script>
</div></div>
			</div><div class="widget icit-taxonomical-listings one-col-tax-widget comic-12 taxonomy-none columns-1  full-width">
<div class="widget widget_cartoons">
    <h3 class="widget-title title-font">Cartoons</h3>    <div class="cartoons-carousel">
        <div class="cycle-slideshow"
            data-cycle-slides=".hentry"
            data-cycle-auto-height="calc"
            data-cycle-swipe="true"
			data-cycle-log="false"
            data-cycle-prev=".cartoons-carousel__pagination__arrow--left"
            data-cycle-next=".cartoons-carousel__pagination__arrow--right"
            data-cycle-caption=".cartoons-carousel__pagination__status"
            data-cycle-caption-template="{{slideNum}} / {{slideCount}}"
            data-cycle-timeout="0">
            <div class="post-10401502 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-17-february-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/straight-on-then-just-follow-the-signs/" class="cartoon__link">
            <img data-img-id="10401512"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/02/32_17.02.18_Russell.gif?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘Straight on, then just follow the signs.’" />        </a>
    </div>
    <div class="cartoon__caption">‘Straight on, then just follow the signs.’</div></div>
<div class="post-10401882 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-17-february-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/nike-snowboarding-ramp/" class="cartoon__link">
            <img data-img-id="10401892"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/02/35_17.02.18_GG.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="Nike snowboarding ramp" srcset="https://spectator.imgix.net/content/uploads/2018/02/35_17.02.18_GG.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/02/35_17.02.18_GG.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">Nike snowboarding ramp</div></div>
<div class="post-10402292 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-17-february-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/i-thought-we-could-spice-things-up-so-i-popped-into-oxfam/" class="cartoon__link">
            <img data-img-id="10402312"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/02/17_17.02.18_Percival.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘I thought we could spice things up so I popped into Oxfam.’" srcset="https://spectator.imgix.net/content/uploads/2018/02/17_17.02.18_Percival.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/02/17_17.02.18_Percival.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘I thought we could spice things up so I popped into Oxfam.’</div></div>
<div class="post-10402412 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-17-february-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/if-your-train-set-doesnt-work-get-it-nationalised/" class="cartoon__link">
            <img data-img-id="10402422"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/02/21_17.02.18_Nick_Newman.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘If your train set doesn’t work get it nationalised.’" srcset="https://spectator.imgix.net/content/uploads/2018/02/21_17.02.18_Nick_Newman.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/02/21_17.02.18_Nick_Newman.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘If your train set doesn’t work get it nationalised.’</div></div>
<div class="post-10402982 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-17-february-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/we-need-to-find-consensus-and-destroy-it/" class="cartoon__link">
            <img data-img-id="10403022"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/02/18_17.02.18_Grizelda.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘We need to find consensus – and destroy it.’" srcset="https://spectator.imgix.net/content/uploads/2018/02/18_17.02.18_Grizelda.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/02/18_17.02.18_Grizelda.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘We need to find consensus – and destroy it.’</div></div>
<div class="post-10403052 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-17-february-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/10403052/" class="cartoon__link">
            <img data-img-id="10403072"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/02/19_17.02.18_Paul_Wood.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="Man is lyng on therapist&#039;s couch, wearing a Napoleon hat and boots. Therapist says, &quot;At least you don&#039;t think you&#039;re Donald Trump.&quot;" srcset="https://spectator.imgix.net/content/uploads/2018/02/19_17.02.18_Paul_Wood.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/02/19_17.02.18_Paul_Wood.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10403202 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-17-february-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/ive-written-my-brexit-impact-assessment-report/" class="cartoon__link">
            <img data-img-id="10403212"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/02/20_17.02.18_Grizelda.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘I’ve written my Brexit impact assessment report.’" srcset="https://spectator.imgix.net/content/uploads/2018/02/20_17.02.18_Grizelda.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/02/20_17.02.18_Grizelda.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘I’ve written my Brexit impact assessment report.’</div></div>
<div class="post-10403982 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-17-february-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/i-see-rees-mogg-is-in/" class="cartoon__link">
            <img data-img-id="10403992"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/02/62_17.02.18_Geoff_Thompson.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘I see Rees-Mogg is in.’" srcset="https://spectator.imgix.net/content/uploads/2018/02/62_17.02.18_Geoff_Thompson.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/02/62_17.02.18_Geoff_Thompson.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘I see Rees-Mogg is in.’</div></div>
<div class="post-10404092 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-17-february-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/there-goes-the-neighbourhood/" class="cartoon__link">
            <img data-img-id="10404102"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/02/13_17.02.18_Bernie.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘There goes the neighbourhood.’" srcset="https://spectator.imgix.net/content/uploads/2018/02/13_17.02.18_Bernie.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/02/13_17.02.18_Bernie.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘There goes the neighbourhood.’</div></div>
<div class="post-10404182 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-17-february-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/brexit-7/" class="cartoon__link">
            <img data-img-id="10404192"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/02/10_17.02.18_RGJ.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/02/10_17.02.18_RGJ.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/02/10_17.02.18_RGJ.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10395412 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-10-february-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/remember-lads-no-inappropriate-touching/" class="cartoon__link">
            <img data-img-id="10395432"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/02/48_10.02.18_Russell.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘Remember, lads — no inappropriate touching.’" srcset="https://spectator.imgix.net/content/uploads/2018/02/48_10.02.18_Russell.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/02/48_10.02.18_Russell.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘Remember, lads — no inappropriate touching.’</div></div>
<div class="post-10395462 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-10-february-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/the-bbc-no-longer-trusts-public-opinion-on-european-matters/" class="cartoon__link">
            <img data-img-id="10395492"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/02/22_10.02.18_RGJ.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘The BBC no longer trusts public opinion on European matters.’" srcset="https://spectator.imgix.net/content/uploads/2018/02/22_10.02.18_RGJ.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/02/22_10.02.18_RGJ.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘The BBC no longer trusts public opinion on European matters.’</div></div>
        </div>

        <div class="cartoons-carousel__pagination">
            <svg width="452" height="452" viewBox="0 0 452 452" xmlns="http://www.w3.org/2000/svg" class="cartoons-carousel__pagination__arrow cartoons-carousel__pagination__arrow--left"><g fill="none" fill-rule="evenodd"><path d="M357.376 226L452 452 0 226h357.376z" fill="#D30D1D"/><path d="M357.376 226L452 0 0 226h357.376z" fill="#E05560"/></g></svg>
            <svg width="452" height="452" viewBox="0 0 452 452" xmlns="http://www.w3.org/2000/svg" class="cartoons-carousel__pagination__arrow cartoons-carousel__pagination__arrow--right"><g fill="none" fill-rule="evenodd"><path d="M94.624 226L0 452l452-226H94.624z" fill="#D30D1D"/><path d="M94.624 226L0 0l452 226H94.624z" fill="#E05560"/></g></svg>
            <div class="cartoons-carousel__pagination__status"></div>
        </div>
    </div> <!-- Cartoons carousel -->
</div> <!-- End widget -->
</div><div class="widget widget_text">			<div class="textwidget"><center><a href="https://blogs.spectator.co.uk/the-spectator-podcasts/"><img class="aligncenter size-full wp-image-10090552" src="https://www.spectator.co.uk/content/uploads/2017/02/Podcast-banner-300x250.jpeg" alt="Click here to find out more about subscribing to The Spectator’s free podcasts" width="100%" height="100%" /></img></a></center></div>
		</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//MPU_2 -->
<div id='div-gpt-ad-Mag-MPU2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-MPU2'); });
</script>
</div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//Skin -->
<div id='div-gpt-ad-Mag-Skin' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-Skin'); });
</script>
</div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//Inline_Video -->
<div id='div-gpt-ad-Mag-InlineVideo' style='height:2px; width:2px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-InlineVideo'); });
</script>
</div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//Sticky_Banner -->
<div id='div-gpt-ad-Mag-StickyBan' style='height:3px; width:3px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-StickyBan'); });
</script>
</div></div>
			</div>
	
</div>

</div><!-- end of main-content -->

<div class="site-footer">

		<div class="bottom-banner">
		<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//Bottom_BB -->
<div id='div-gpt-ad-Mag-LB2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-LB2'); });
</script>
</div></div>
			</div>	</div>

<div class="masthead__logo masthead__logo--footer">
    <a href="https://www.spectator.co.uk">
        <svg id="Layer_1" aria-label="The Spectator - Link to homepage" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 467.9 106.1">
            <defs><style>.cls-1{fill:#d2091e;}</style></defs>
            <path class="cls-1" d="M463 102.4h4.9v2.1h-17.5l-2.7-4-20.5-29.8-4.9-7.2V63h4c14-.4 20.1-5.9 20.1-18.4 0-9.5-5.5-14-9.3-15.2-1.7-.6-5.5-.8-8.2-.8h-7v73.8h8.3v2.1h-28.1v-2.1h8.3V28.6H402v-2.1h30.2c8.2.6 16.5.9 22.6 7.4a16.34 16.34 0 0 1 4.2 11c0 3.4-.9 9.7-8.2 14.4-3.4 2.3-8.5 4-15.4 4.7zm-87-75.1c-8.2 0-18 2.7-18 38.1 0 35.1 9.9 38.3 18 38.3s17.8-2.7 17.8-38.1c.1-35.1-9.8-38.3-17.8-38.3m0-2.3c17.5 0 30.6 16.9 30.6 40.6S393.5 106 376 106c-17.7 0-30.7-16.9-30.7-40.6S358.4 25 376 25m-93.8 45.6l-10.8-34.7L260 70.6zm-23 2.2l-9.7 29.6h11v2.1h-43.3v-2.1h9.3V28.6a56.13 56.13 0 0 0-7.2.2c-4.2.6-5.1 3.6-5.7 5.1-.9 2.8-1.7 5.5-2.3 8.2S210 48 209.2 51h-2.1V26.5h51V51H256c-.8-3-1.3-6.1-2.1-8.9-.8-2.5-1.3-5.3-2.1-8.2a6.35 6.35 0 0 0-5.7-5.1 80.51 80.51 0 0 0-8.3-.2v73.8h9.1l24.9-75.9h7.4l24.3 75.9h9.7V28.6a79.4 79.4 0 0 0-8.3.2c-4.2.6-5.1 3.6-5.7 5.1-.9 2.8-1.7 5.5-2.3 8.2s-1.3 5.9-2.1 8.9h-2.1V26.5H345V51h-1.9c-.8-3-1.5-6.1-2.3-8.9-.8-2.5-1.3-5.3-2.1-8.2a6.35 6.35 0 0 0-5.7-5.1 82.84 82.84 0 0 0-8.4-.2v73.8h9.7v2.1h-52.2v-2.1h9.9l-9.1-29.6zM202.1 51c-1.5-7.6-3.6-17.1-7-20.7-1.9-2.1-4.6-3.6-9.3-3.6-14.2 0-20.7 12.1-20.7 39.1 0 4.2-.2 20.5 5.3 29.8a15.36 15.36 0 0 0 5.5 5.7 17.63 17.63 0 0 0 8.7 2.5 18.52 18.52 0 0 0 6.5-1.3c4.7-2.1 7.2-6.5 8.9-12a75.9 75.9 0 0 0 3.4-14.2h2.1V101a28.22 28.22 0 0 1-4.6 2.3 42.39 42.39 0 0 1-14.8 2.8c-7.4 0-11.8-1.9-14.2-3.2-7.6-4-19.2-14.4-19.2-36.6 0-25.4 15.6-41.9 33.6-41.9a64.81 64.81 0 0 1 17.8 2.5V51zM149 76.2h2.1v28.3H96.4v-2.1h7.4V28.6h-7.4v-2.1h53.9V51h-2.1c-1.3-4.4-2.5-8.9-4-13.1-1.3-3.8-2.3-5.5-3.4-6.6-1.9-1.7-4.6-2.3-9.7-2.7h-15.8v34h7.2c2.5-.2 3.8-.6 5.5-2.1 2.8-2.5 3.6-6.5 5.3-13.3h2.1v32.6h-2.1c-.8-2.5-1.1-4.7-1.9-7.2a14 14 0 0 0-2.8-5.7c-1.9-2.1-4-2.3-7-2.3h-6.3v37.8h16.1a15.26 15.26 0 0 0 5.9-.9c4.6-2.1 6.5-8.4 7.8-12.1a129.88 129.88 0 0 0 3.9-13.2M69.3 28.6h-4.6v35.7H74c8.7 0 14.2-6.5 14.2-16.3 0-13.1-6-19.4-18.9-19.4M74 66.4h-9.3v36.1h9.5v2.1H45.9v-2.1h7.4V28.6h-5.9v-2.1h23.2c18.8 0 29.4 7.2 29.4 20.1 0 11.6-10.6 19.8-26 19.8M45.9 92.8C41 101.9 31.7 106 21.6 106c-8.2 0-14-2.3-21.3-5.9V75.3h2.1c1.1 4.6 2.1 8.9 3.4 13.7a30.82 30.82 0 0 0 4 9.3c1.7 2.5 5.5 5.5 12.7 5.5 2.8 0 10.8-.6 15.6-8a17.18 17.18 0 0 0 2.5-8.9 14.93 14.93 0 0 0-3-9.1 16.42 16.42 0 0 0-3-3.4c-4.2-3.2-9.1-4.9-18.4-8.5-4.6-1.7-6.1-3.2-8.2-4.6-2.8-1.7-8-6.5-8-15.4a20.73 20.73 0 0 1 3-11c3.8-6.5 13.3-10.6 22.4-10.6 7.6 0 11.8.8 18.8 2.5v24.9h-2.1c-1.7-7.8-3.4-17.3-6.8-20.9-1.9-1.9-4.7-4.2-11-4.2-6.1 0-11.4 1.7-14.8 6.6a13.63 13.63 0 0 0-2.7 8 12.53 12.53 0 0 0 1.9 6.5c3 4.7 8 6.1 13.1 8.4 1.9.8 4 1.5 5.7 2.3 5.3 2.1 10.2 3.8 14.8 7.8 2.5 2.1 6.5 6.8 6.5 15.6a23.35 23.35 0 0 1-2.9 11M241.7 21.1h2.1V.8h-2.1V0h15.2v6.8h-.8c-1.9-5.3-1.9-6.1-3.4-6.1H247V10h2.1c1.5 0 2.1-.4 3-3.8h.8v8.4h-.8c-1.1-3.4-1.5-3.8-3-3.8H247V21h6.1c1.1 0 1.5-.6 3.6-7h.8v7.8h-15.8zm-20.4 0h2.1V.8h-2.1V0h7.4v.8h-2.1v9.3h8.3V.8h-2.1V0h7.4v.8h-2.1v20.3h2.1v.8h-7.4v-.8h2.1V10.8h-8.3V21h2.1v.8h-7.4zm-2.4-14.3C217 1.1 216.8.7 215.1.7h-1.3V21h3v.8h-9.3V21h3V.8h-1.3c-1.7 0-1.9.4-3.8 6.1h-.8V0h15v6.8z"/>
        </svg>
    </a>
</div>

    <div class="footer-top-widgets">
	   <div class="footer-widget widget widget_widget_follow_us"><div class="follow-us">
    <h2 class="widget-title"></h2>
            <a href="https://twitter.com/spectator" class="follow-us__network follow-us__network--twitter" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Twitter @spectator            </span>
        </a>
            <a href="https://www.facebook.com/OfficialSpectator" class="follow-us__network follow-us__network--facebook" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Like us on Facebook            </span>
        </a>
            <a href="https://www.instagram.com/spectatorlife/" class="follow-us__network follow-us__network--instagram" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Instagram @spectatorlife            </span>
        </a>
    </div>
</div>    </div>
	<div id="sub-navigation" class="footer-nav"><ul id="menu-footer-menu" class="footer-nav__list footer-nav__list--megamenu"><li id="menu-item-9652132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/about/" class="depth-0-link"><span class="menu-item-title">About</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9653992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/contact-us/" class="depth-1-link"><span class="menu-item-title">Contact Us</span></a></li>
	<li id="menu-item-9726772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/faqs/" class="depth-1-link"><span class="menu-item-title">FAQs</span></a></li>
	<li id="menu-item-9697902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/privacy-policy/" class="depth-1-link"><span class="menu-item-title">Privacy Policy</span></a></li>
	<li id="menu-item-9697892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/terms/" class="depth-1-link"><span class="menu-item-title">Terms and Conditions</span></a></li>
	<li id="menu-item-9900992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/vacancies/" class="depth-1-link"><span class="menu-item-title">Jobs and Vacancies</span></a></li>
</ul>
</li>
<li id="menu-item-9900542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="#" class="depth-0-link"><span class="menu-item-title">More from The Spectator</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9899022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://spectator.com.au/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://spectator.com.au/', 'The Spectator Australia');" class="depth-1-link"><span class="menu-item-title">The Spectator Australia</span></a></li>
	<li id="menu-item-9652182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.apollo-magazine.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.apollo-magazine.com/', 'Apollo Magazine');" class="depth-1-link"><span class="menu-item-title">Apollo Magazine</span></a></li>
	<li id="menu-item-9662662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/shop" class="depth-1-link"><span class="menu-item-title">The Spectator Shop</span></a></li>
</ul>
</li>
<li id="menu-item-9900982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/advertising/" class="depth-0-link"><span class="menu-item-title">Advertising</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10382782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/spectator-classified-advertisements/" class="depth-1-link"><span class="menu-item-title">Classified Advertisements</span></a></li>
</ul>
</li>
<li id="menu-item-9652222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/bottomnavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9662642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/club" class="depth-1-link"><span class="menu-item-title">Club</span></a></li>
	<li id="menu-item-9652232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/newsletters/" class="depth-1-link"><span class="menu-item-title">Email Newsletters</span></a></li>
</ul>
</li>
</ul></div>	<div class="copyright">
	<div class="copyright__line1">The Spectator, 22 Old Queen Street, London, SW1H 9HP</div>
	<div class="copyright__line2"></div>
</div>

<div class="icit-credit">
	Site designed and built by <a href="http://www.interconnectit.com">interconnect/it</a>
</div>
	            <script type="text/javascript">
                jQuery(document).ready(function () {
					            jQuery('.related-story__link').on( 'click', function(e) {

            var clickData = {
                category: "Related Content",
action: "Click from https://www.spectator.co.uk/2018/02/theres-a-reason-women-sell-roof-tiles-in-hotpants/",
event: "bottom-module-related-clicked",
label: jQuery(this).attr("href"),
value: jQuery(this).closest(".related-story").index(),
            };

            rcTrackViaDatalayer( clickData );
            rcTrackViaFallback( clickData );

            /* debugging
            e.preventDefault(); */
            rcTrackViaConsole( clickData ) ;

            });

			            jQuery('.meta-related__link').on( 'click', function(e) {

            var clickData = {
                category: "Related Content",
action: "Click from https://www.spectator.co.uk/2018/02/theres-a-reason-women-sell-roof-tiles-in-hotpants/",
event: "side-related-clicked",
label: jQuery(this).attr("href"),
value: "1",
            };

            rcTrackViaDatalayer( clickData );
            rcTrackViaFallback( clickData );

            /* debugging
            e.preventDefault(); */
            rcTrackViaConsole( clickData ) ;

            });

			                });
            </script>
					<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 44913;
			_sf_async_config.domain = "spectator.co.uk";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<div class="spev-modal-wrapper"><div class="spev-modal spev-modal--login spev-modal--nopadding">
	<a href="https://www.spectator.co.uk" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Log in</h1>

	<div class="spev-modal__content">
			<p class="spev-center">Log in using your favourite social media account</p>

<ev-login
	auth-scheme-name="default"
	align-forgot-password-href="right"
			show-social="true"
		social-style="icons"
		social-networks="['facebook', 'google']"
		remember-me="true"
	form-style="form-vertical"
	show-labels="false"
	show-header="false"
	show-container="false"
	auto-populate="true"
	override-translation-key="ev.login">
</ev-login>
		<span class="spev-right">Don't have an account? <a href="#" class="spev-goto-register" data-context="Login">Sign up</a></span>
	</div>
</div> <!-- End login modal --><div class="spev-modal spev-modal--register spev-modal--nopadding">
	<a href="https://www.spectator.co.uk" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Sign up</h1>

	<div class="spev-modal__content spev-state--init">
			<p class="spev-center">Sign up using a social account</p>

<ev-registration
	auth-scheme-name="default"
	service-name="default"
	auto-login="true"
			show-social="true"
		social-style="icons"
		social-networks="['facebook', 'google']"
		recaptcha="false"
	form-style="form-vertical"
	show-labels="false"
	show-header="false"
	show-container="false"
	auto-populate="true"
    hidden-attributes="{'registration_origin':'FALSE'}"
	submitBtn-caption="Create account">
</ev-registration>

<script>
	jQuery(function( $ ) {
		// We only want to call this once, regardless of how many times this partial is included
		if( typeof window.haveAppendedRegisterHtml === 'undefined' ) {
			window.haveAppendedRegisterHtml = true;

			// Append the actual HTML
			angular.injector(['ng', 'ev-widget.registration']).invoke(function($rootScope, $compile) {

				var html = '<div class="spev-smallprint">By clicking Create Account, I Agree to the <a href="//www.spectator.co.uk/terms/" target="_blank">Terms of Service</a> and <a href="//www.spectator.co.uk/privacy-policy/" target="_blank">Privacy Policy</a></div>';
                // check if we have a custom small_print message in the settings
				if ( typeof window.SPEV_Data !== "undefined" && window.SPEV_Data.small_prints ){
				    html = '<div class="spev-smallprint">' + window.SPEV_Data.small_prints + '</div>';
                }

				$('ng-form[name=evRegistrationForm] ev-capture-container').append($compile(html)($rootScope));
			});
		}
	});
</script>

<!--<a href="#" class="spev-goto-support-webid">What's my subscriber number?</a>-->

		<span class="spev-right">Already have an account? <a href="#" class="spev-goto-login" data-context="Register">Log in</a></span>
	</div>

	<div class="spev-modal__content spev-state--success spev-state--success--0">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="https://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--1">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="https://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--2">
	<p class="spev-center">Thank you for creating an account – Your subscriber number was not recognised though. To link your subscription visit the <a href="https://www.spectator.co.uk/my-account">My Account</a> page</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--3">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="https://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div></div> <!-- End register modal --><div class="spev-modal spev-modal--password spev-modal--nopadding">
	<a href="https://www.spectator.co.uk" class="spev-modal__close">X</a>

	<div class="spev-state--init">
		<h1 class="spev-title spev-title--block">Forgot Password</h1>

		<div class="spev-modal__content">
			<ev-forgot-password
	auth-scheme-name="default"
	service-name="edit_password"
	show-labels="false"
	show-header="false"
	show-container="false">
</ev-forgot-password>
		</div>
	</div>

	<div class="spev-state--success">
		<h1 class="spev-title spev-title--block">Please check your email</h1>

		<div class="spev-modal__content">
			<p class="spev-center">If the email address you entered is associated with a web account on our system, you will receive an email from us with instructions for resetting your password.</p>
			<p class="spev-center">If you don't receive this email, please check your junk mail folder.</p>
			<p class="spev-center"><a href="#" class="spev-goto-login" data-context="Forgot password">Back to Login</a></p>
		</div>
	</div>
</div> <!-- End reset password modal --><div class="spev-modal spev-modal--message-expired spev-modal--nopadding">
	<a href="#" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Subscription expired</h1>

	<div class="spev-modal__content">
		<p>Your subscription has expired. Please go to <a href="//www.spectator.co.uk/my-account">My Account</a> to renew it or
			<a href="//www.spectator.co.uk/subscribe/">view subscription offers</a>.</p>
	</div>
</div> <!-- End login modal --></div> <!-- End modal wrapper --><div class="spev-modal-wrapper spev-modal-wrapper--support"><div class="spev-modal spev-modal--support-webid">
	<a href="#" class="spev-modal__close spev-close-support">X</a>

	<div class="spev-modal__content">
		<p>Your subscriber number is the 8 digit number printed above your name on the address sheet sent with your magazine each week. If you receive it, you’ll also find your subscriber number at the top of our weekly highlights email.</p>
		<p>Entering your subscriber number will enable full access to all magazine articles on the site.</p>
		<p>If you cannot find your subscriber number then please contact us on <a href="mailto:customerhelp@subscriptions.spectator.co.uk">customerhelp@subscriptions.spectator.co.uk</a> or call 0330 333 0050. If you’ve only just subscribed, you may not yet have been issued with a subscriber number. In this case you can use the temporary web ID number, included in your email order confirmation.</p>
		<p>You can create an account in the meantime and link your subscription at a later time. Simply visit the My Account page, enter your subscriber number in the relevant field and click 'submit changes'.</p>
		<p>If you have any difficulties creating an account or logging in please take a look at our <a href="http://www.spectator.co.uk/faqs/" target="_blank">FAQs</a> page.</p>

		<p><img src="https://www.spectator.co.uk/content/plugins/evolok/assets/images/subscriber-account-number.png" class="spev-center"></p>
	</div>
</div> <!-- End support modal -->

</div> <!-- End support modal wrapper --><div class="spev-countdown">
	<a href="#" class="spev-countdown__close-trigger">&times;</a>

	<div class="spev-countdown__content">

		<div class="spev-countdown__image">
			<img src="https://www.spectator.co.uk/content/uploads/2018/01/countdown-image.png" alt="Spectator">
		</div>

		<div class="spev-countdown__quota">
			<div class="spev-countdown__dots">
				<!-- This content is rendered dynamically -->
			</div>
			<div class="spev-countdown__message">
				<!-- This content is rendered dynamically -->
			</div>
			<div class="spev-countdown__sub-message">
				<a href="#" class="spev-goto-register">Sign up</a> for 3 free articles<br/>
				Or <a href="https://www.spectator.co.uk/subscribea">Subscribe</a>: &pound;12 for 12 weeks
			</div>
		</div>

		<div class="spev-countdown__actions">
			<a href="https://www.spectator.co.uk/subscribea" class="spev-countdown__subscribe-trigger">Subscribe Now</a>
            <span class="spev-countdown__print-only-notice" style="display:none;">Call <strong>0330 333 0050</strong> to change your print subscription<br/>to a print + digital package for just £1 extra per month.</span>
            <span class="spev-countdown__login">Already a subscriber? <a href="#" class="spev-countdown__login-trigger">Log in here</a></span>
		</div>

	</div>
</div> <!-- End SPEV Countdown -->
<div id="vue-global" class="vue-instance"></div><script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"017834549407754911446:kjfu2zmt69q"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/icit-related-content/js/tracking.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SPEV_Data = {"api":{"evolok":{"url":"https:\/\/spt.evolok.net","service":"subscriptions"},"quadrant":{"url":"https:\/\/api.quadrantsubs.com","key":"58nNyzDr2G"},"proxy":{"url":"https:\/\/auth.spectator.co.uk\/"},"wordpress":{"url":"https:\/\/www.spectator.co.uk\/wp-admin\/admin-ajax.php"},"render":{"url":"https:\/\/www.spectator.co.uk\/evolok\/render\/"}},"countdown":{"global":{"showOnRepeatView":true,"includeCurrentPost":true},"anonymous":{"enabled":true,"threshold":"3","message_zero":"This is your last free article this week","message_single":"You have 1 free article left this week","message_plural":"You have {count} free articles left this week","subscribe_url":"https:\/\/www.spectator.co.uk\/subscribea"},"authenticated":{"enabled":true,"threshold":"5","message_zero":"This is your last free article this {period}","message_single":"You have 1 free article left this {period}","message_plural":"You have {count} free articles left this {period}","subscribe_url":"https:\/\/www.spectator.co.uk\/subscribea"}},"small_prints":"","campaigns":[{"id":10112122,"tag":"Hard Paywall","segment":null,"cooldown":0,"excluded_pages":[]},{"id":10112042,"tag":"Datawall","segment":"","cooldown":0,"excluded_pages":[]},{"id":10112082,"tag":"Paywall","segment":"","cooldown":0,"excluded_pages":[]},{"id":10171572,"tag":"Club Hard Paywall","segment":null,"cooldown":0,"excluded_pages":[]},{"id":10177642,"tag":"Telegraph Hard Paywall","segment":null,"cooldown":0,"excluded_pages":[]},{"id":10219372,"tag":"Welcome","segment":"Gamers","cooldown":300,"excluded_pages":[8827701,10115332,10118122,10123252,10123302,10123402,10125762,10131562,10230912,10230992,10270402,10283902,7922891,9960992,10068092,10068122,10068152,10068182,10215712,9675022,8252621,10259532,10256572,10274132,10274072,10274242,10274182]},{"id":10270452,"tag":"Paywall","segment":"","cooldown":0,"excluded_pages":[]},{"id":10283892,"tag":"Weekly Paywall","segment":"","cooldown":0,"excluded_pages":[]},{"id":10319582,"tag":"Print Paywall","segment":"","cooldown":1,"excluded_pages":[]},{"id":10371132,"tag":"Hard Datawall","segment":"","cooldown":0,"excluded_pages":[]}],"datawall_id":"10112042","paywall_id":"10112082","cookie_domain":".spectator.co.uk","request":{"site":"uk"},"webid_lookup_url":"https:\/\/www.spectator.co.uk\/content\/plugins\/evolok\/vendor\/index.php","account_url":"\/\/www.spectator.co.uk\/my-account"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/evolok/dist/js/evolok-custom.min.js?ver=27ceca26'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EvolokState = {"adestra":{"lists":[{"_type":"_","confirmation":"for signing up to the Evening Blend email","description":"Our must-read daily political analysis, with a look ahead to tomorrow\u2019s events","disabled":"","id":"308","interests_field":"evening_blend","title":"Evening Blend email","unsubscribe_id":"89","weight":"2"},{"_type":"_","confirmation":"for signing up to the Weekly Highlights email","description":"The best of the current issue \u2013 delivered straight to your inbox, every Thursday","disabled":"","id":"7573","interests_field":"weekly_highlights","title":"Weekly Highlights email","unsubscribe_id":"170","weight":"1"},{"_type":"_","confirmation":"for signing up to the Best of Coffee House email","description":"A round-up of the best articles from Coffee House from the past week","disabled":"","id":"7605","interests_field":"coffee_house_highlights","title":"Best of Coffee House email","unsubscribe_id":"171","weight":"1"},{"_type":"_","confirmation":"for signing up to the Lunchtime Espresso email","description":"The day\u2019s must-read political developments and Coffee House essentials","disabled":"","id":"307","interests_field":"lunchtime_espresso","title":"Lunchtime Espresso email","unsubscribe_id":"88","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Books email","description":"Reviews, interviews and more from our literary editor, Sam Leith","disabled":"","id":"6785","interests_field":"culture_house_books","title":"Spectator Books email","unsubscribe_id":"167","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Arts email","description":"A round-up of the best exhibitions, theatre, dance and music \u2013 delivered straight to your inbox","disabled":"","id":"309","interests_field":"arts_and_culture","title":"Spectator Arts email","unsubscribe_id":"168","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Life email","description":"Our monthly lifestyle newsletter bringing you the best art, style, food and travel ","disabled":"","id":"311","interests_field":"spectator_life","title":"Spectator Life email","unsubscribe_id":"85","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Money email","description":"A weekly newsletter packed with smart ideas for investors","disabled":"","id":"1423","interests_field":"spectator_money","title":"Spectator Money email","unsubscribe_id":"151","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Health email","description":"Discover which \u2018scientific findings\u2019 can be trusted in our monthly guide","disabled":"","id":"354","interests_field":"spectator_health","title":"Spectator Health email","unsubscribe_id":"149","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Events email","description":"Be the first to hear about our upcoming debates, talks and conferences","disabled":"","id":"312","interests_field":"spectator_events","title":"Spectator Events email","unsubscribe_id":"10","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Wine Club email","description":"Receive exclusive offers and discounts from our impressive wine partners","disabled":"","id":"313","interests_field":"spectator_wine_club","title":"Spectator Wine Club email","unsubscribe_id":"11","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Club email","description":"Subscribe for an exclusive selection of special offers, events, discounts and competitions","disabled":"","id":"314","interests_field":"spectator_club","title":"Spectator Club email","unsubscribe_id":"84","weight":"1"}],"checkboxes":[{"_type":"_","id":"317","interests_field":"third_party_offers","is_unsubscribe":"","label":"I would like to receive emails from carefully-selected partners","unsubscribe_id":"8"},{"_type":"_","id":"91","interests_field":"","is_unsubscribe":"1","label":"Unsubscribe me from all emails","unsubscribe_id":""}],"intro":"<strong><em>The Spectator<\/em> offers a range of free emails, to keep you up-to-date on politics, the arts and much more. Choose what you receive below \u2013 and unsubscribe at any time.<\/strong>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/evolok/dist/js/evolok-bundle.min.js?ver=4376138e'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quizzlestickpolls = {"noanswerresponse":"Please select an answer for the poll","emailresponse":"Please ensure you have entered a valid email address","postcoderesponse":"Please enter your postcode"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/assets/dist/site.min.js'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/evolock.js?ver=1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/icit-mediaplayer/js/mediaelement-override.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"10402302 https:\/\/www.spectator.co.uk\/?p=10402302","disqusShortname":"spectator-new-www","disqusTitle":"There\u2019s a reason women sell roof tiles in hotpants","disqusUrl":"https:\/\/www.spectator.co.uk\/2018\/02\/theres-a-reason-women-sell-roof-tiles-in-hotpants\/","options":{"manualSync":"1"},"postId":"10402302"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/disqus/media/js/disqus.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/mu-plugins/icit-analytics-data-collection/js/tabbed.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"spectator-new-www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/disqus/media/js/count.js?ver=4.9.1'></script>
		<script>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</script>
		<script>evGetAction( '{"articleId":10402302,"section":"magazine","author":"rod-liddle","date_published":"2018-02-17T09:00:00.000Z","date_modified":"2018-02-14T18:06:27.000Z","category":"rod-liddle","tags":"","referrer":"m.facebook.com","site":"uk"}' );</script></div>
</div><!-- end of main site container -->

<div class="off-canvas">
	<a href="#" class="nav-close">Close</a>

	<ul id="menu-primary-navigation-new-1" class="menu menu-site"><li id="menu-item-10281922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://blogs.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Coffee House</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10290862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/uk-politics/" class="depth-1-link"><span class="menu-item-title">UK POLITICS</span></a></li>
	<li id="menu-item-10290882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/eu/" class="depth-1-link"><span class="menu-item-title">EU</span></a></li>
	<li id="menu-item-10290872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/us-politics/" class="depth-1-link"><span class="menu-item-title">US POLITICS</span></a></li>
	<li id="menu-item-10290892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/religion/" class="depth-1-link"><span class="menu-item-title">RELIGION</span></a></li>
	<li id="menu-item-10281932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/steerpike/" class="depth-1-link"><span class="menu-item-title">STEERPIKE</span></a></li>
	<li id="menu-item-10291102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/culture/" class="depth-1-link"><span class="menu-item-title">CULTURE</span></a></li>
	<li id="menu-item-10281942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/coffee-house-shots" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/coffee-house-shots', 'COFFEE HOUSE SHOTS PODCAST');" class="depth-1-link"><span class="menu-item-title">COFFEE HOUSE SHOTS PODCAST</span></a></li>
</ul>
</li>
<li id="menu-item-10281962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10291562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/features/" class="depth-1-link"><span class="menu-item-title">FEATURES</span></a></li>
	<li id="menu-item-10282002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/columnists/" class="depth-1-link"><span class="menu-item-title">COLUMNISTS</span></a></li>
	<li id="menu-item-10290842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/books/" class="depth-1-link"><span class="menu-item-title">BOOKS</span></a></li>
	<li id="menu-item-10290852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/arts/" class="depth-1-link"><span class="menu-item-title">ARTS</span></a></li>
	<li id="menu-item-10290832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/the-week/letters/" class="depth-1-link"><span class="menu-item-title">LETTERS</span></a></li>
	<li id="menu-item-10291572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/life/" class="depth-1-link"><span class="menu-item-title">LIFE</span></a></li>
	<li id="menu-item-10282042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/comic/" class="depth-1-link"><span class="menu-item-title">CARTOONS</span></a></li>
</ul>
</li>
<li id="menu-item-10282702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/writers/" class="depth-0-link"><span class="menu-item-title">Writers</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10284122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/author/rod-liddle/" class="depth-1-link"><span class="menu-item-title">ROD LIDDLE</span></a></li>
	<li id="menu-item-10284142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/nick-cohen/" class="depth-1-link"><span class="menu-item-title">NICK COHEN</span></a></li>
	<li id="menu-item-10284132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/douglas-murray/" class="depth-1-link"><span class="menu-item-title">DOUGLAS MURRAY</span></a></li>
	<li id="menu-item-10284102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/fraser-nelson/" class="depth-1-link"><span class="menu-item-title">FRASER NELSON</span></a></li>
	<li id="menu-item-10290802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/james-forsyth/" class="depth-1-link"><span class="menu-item-title">JAMES FORSYTH</span></a></li>
	<li id="menu-item-10284112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/isabel-hardman/" class="depth-1-link"><span class="menu-item-title">ISABEL HARDMAN</span></a></li>
	<li id="menu-item-10284182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/author/lionelshriver/" class="depth-1-link"><span class="menu-item-title">LIONEL SHRIVER</span></a></li>
</ul>
</li>
<li id="menu-item-10282052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/books-arts/" class="depth-0-link"><span class="menu-item-title">Books &#038; Arts</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10283942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/arts/" class="depth-1-link"><span class="menu-item-title">ARTS</span></a></li>
	<li id="menu-item-10282642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/books/" class="depth-1-link"><span class="menu-item-title">BOOKS</span></a></li>
	<li id="menu-item-10282072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/spectator-books-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/spectator-books-podcast', 'BOOKS PODCAST');" class="depth-1-link"><span class="menu-item-title">BOOKS PODCAST</span></a></li>
	<li id="menu-item-10282622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/category/blogs/culturehousedaily/" class="depth-1-link"><span class="menu-item-title">CULTURE HOUSE DAILY</span></a></li>
</ul>
</li>
<li id="menu-item-10282092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://blogs.spectator.co.uk/the-spectator-podcasts/" class="depth-0-link"><span class="menu-item-title">Podcasts</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10282102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/the-spectator-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/the-spectator-podcast', 'THE SPECTATOR PODCAST');" class="depth-1-link"><span class="menu-item-title">THE SPECTATOR PODCAST</span></a></li>
	<li id="menu-item-10282122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/coffee-house-shots" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/coffee-house-shots', 'COFFEE HOUSE SHOTS');" class="depth-1-link"><span class="menu-item-title">COFFEE HOUSE SHOTS</span></a></li>
	<li id="menu-item-10282132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/spectator-books-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/spectator-books-podcast', 'SPECTATOR BOOKS');" class="depth-1-link"><span class="menu-item-title">SPECTATOR BOOKS</span></a></li>
	<li id="menu-item-10282152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/americano" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/americano', 'AMERICANO');" class="depth-1-link"><span class="menu-item-title">AMERICANO</span></a></li>
	<li id="menu-item-10282162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/holy-smoke" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/holy-smoke', 'HOLY SMOKE');" class="depth-1-link"><span class="menu-item-title">HOLY SMOKE</span></a></li>
</ul>
</li>
<li id="menu-item-10282192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://health.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Health</span></a></li>
<li id="menu-item-10282202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://life.spectator.co.uk" class="depth-0-link"><span class="menu-item-title">Life</span></a></li>
<li id="menu-item-10283952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.spectator.co.uk/money/" class="depth-0-link"><span class="menu-item-title">Money</span></a></li>
<li id="menu-item-10282222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://events.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">EVENTS</span></a></li>
<li id="menu-item-10310722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="#" class="depth-0-link"><span class="menu-item-title">More</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10310732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/?utm-source=navigation" class="depth-1-link"><span class="menu-item-title">SHOP</span></a></li>
	<li id="menu-item-10323462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/cartoons" class="depth-1-link"><span class="menu-item-title">CARTOONS</span></a></li>
	<li id="menu-item-10323472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/the-spectator-pocket-diary-2018" class="depth-1-link"><span class="menu-item-title">2018 DIARY</span></a></li>
	<li id="menu-item-10323482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/spectator-gifts" class="depth-1-link"><span class="menu-item-title">GIFTS</span></a></li>
	<li id="menu-item-10371142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/newsletters/" class="depth-1-link"><span class="menu-item-title">EMAIL BULLETINS</span></a></li>
	<li id="menu-item-10310742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/wineclub?utm-source=navigation" class="depth-1-link"><span class="menu-item-title">WINE CLUB</span></a></li>
	<li id="menu-item-10310752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/club?utm-source=navgation" class="depth-1-link"><span class="menu-item-title">SPECTATOR CLUB</span></a></li>
</ul>
</li>
</ul>
	<ul class="menu">
		<ev-profile profile="profile">
			<ev-profile-when state="available">
				<li class="menu-item"><a href="https://www.spectator.co.uk/my-account"><span class="menu-item-title">My Account</span></a></li>
				<li class="menu-item"><a href="javascript:EV.Core.UI.logout();" class="spev-goto-logout"><span class="menu-item-title">Log out</span></a></li>
			</ev-profile-when>

			<ev-profile-when state="not-loggedIn">
				<li class="menu-item"><a href="#" class="spev-goto-register"><span class="menu-item-title">Register</span></a></li>
				<li class="menu-item"><a href="#" class="spev-goto-login"><span class="menu-item-title">Log in</span></a></li>
			</ev-profile-when>
		</ev-profile>
	</ul>


	<div class="main-search">
		<form method="get" action="https://www.spectator.co.uk/search_gcse/" class="search-form">
		<div class="search-string">
			<input type="text" class="search-box" name="q" placeholder="Search" value="" data-error="Oops! Try again."/>
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>

</div></div>

</div> <!-- End #app -->

</body>

</html>
