<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html class="no-js ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="no-js ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if lte IE 8]>
	<link rel="stylesheet" type="text/css" href="https://www.spectator.co.uk/content/themes/spectator-new/css/ie8-and-down.css" />
	<link type="text/css" rel="stylesheet" href="https://www.spectator.co.uk/content/themes/spectator-new/css/font-face.css" />
<![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->

	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">

		<script type="text/javascript" src="/wordpress/wp-includes/js/jquery/jquery.js"></script>
		<script class="piano-init">
			if(typeof tp == 'undefined') {
				var tp = window["tp"] || [];
			}

										
				var tags = ["Mary Wakefield"];

				tp.push(['setTags', tags]);
										tp.push(['setContentAuthor', "Mary Wakefield"]);
			
			var pianoMeter = {
				active: false,
				value: -1
			};
			tp.push(["addHandler", "meterActive", function(meterData){
				pianoMeter.active = true;
				pianoMeter.value = meterData.views;
			}]);

		    (function(src) {
		        var a = document.createElement("script");
		        a.type = "text/javascript";
		        a.async = true;
		        a.src = src;
		        var b = document.querySelector("script.piano-init");
		        b.parentNode.insertBefore(a, b);
		    })('//experience.tinypass.com/xbuilder/experience/load?aid=wqo9s2cWVd');

		    		    	var newPasswordPage = false;
		    		</script>

		<script>
			document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
			var setNptTechAdblockerCookie = function(adblocker) {
				var d = new Date();
				d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
				document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
			}
			var script = document.createElement("script");
			script.setAttribute("async", true);
			script.setAttribute("src", "//www.npttech.com/advertising.js");
			script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
			document.getElementsByTagName("head")[0].appendChild(script);
		</script>

		<link rel='apple-touch-icon' sizes='57x57' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-57x57.png'>
<link rel='apple-touch-icon' sizes='60x60' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-60x60.png'>
<link rel='apple-touch-icon' sizes='72x72' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-72x72.png'>
<link rel='apple-touch-icon' sizes='76x76' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-76x76.png'>
<link rel='apple-touch-icon' sizes='114x114' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-114x114.png'>
<link rel='apple-touch-icon' sizes='120x120' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-120x120.png'>
<link rel='apple-touch-icon' sizes='144x144' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-144x144.png'>
<link rel='apple-touch-icon' sizes='152x152' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-152x152.png'>
<link rel='apple-touch-icon' sizes='180x180' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-180x180.png'>
<link rel='icon' type='image/png' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-32x32.png' sizes='32x32'>
<link rel='icon' type='image/png' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/android-chrome-192x192.png' sizes='192x192'>
<link rel='icon' type='image/png' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-96x96.png' sizes='96x96'>
<link rel='icon' type='image/png' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-16x16.png' sizes='16x16'>
<link rel='manifest' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/manifest.json'>
<meta name='msapplication-TileImage' content='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/mstile-144x144.png'>
		<meta name="msapplication-TileColor" content="#2b5797">
		<meta name="theme-color" content="#d2091e">
		<title>Has Virgin trains lost the plot? | The Spectator</title>
			<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            <!-- IndexExchange Tag -->
<script async src="//js-sec.indexww.com/ht/p/187011-236817547500391.js"></script>


<!-- Optimizely Javascript Library Tag 20161121 -->
<script src="https://cdn.optimizely.com/js/7865320336.js"></script>
<!-- Optimizely Tag 20161121 END -->

<!-- Google DFP Tag for The Spectator Main and Blogs -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>
<!-- END Google DFP Tag for The Spectator Main and Blogs -->
<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="Has Virgin trains lost the plot? on The Spectator | Twelve minutes till the train. That had seemed like quite enough time as I approached the Virgin ticket&#8230;" />
<meta property="og:image" content="https://spectator.imgix.net/content/uploads/2018/04/GettyImages-150305200.jpg?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;w=750&#038;h=486" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="486" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Has Virgin trains lost the plot? | The Spectator" />
<meta property="og:description" content="Twelve minutes till the train. That had seemed like quite enough time as I approached the Virgin ticket machine. Two tickets, London King’s Cross to Durham: a 40-second job, then perhaps a coffee. I&#8230;" />
<meta property="og:url" content="https://www.spectator.co.uk/2018/04/has-virgin-trains-lost-the-plot/" />
<meta property="og:site_name" content="The Spectator" />
<meta property="article:published_time" content="2018-04-07" />
<meta property="article:modified_time" content="2018-04-04" />
<meta property="og:updated_time" content="2018-04-04" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Has Virgin trains lost the plot? | The Spectator" />
<meta name="twitter:description" content="Twelve minutes till the train. That had seemed like quite enough time as I approached the Virgin ticket machine. Two tickets, London King’s Cross to Durham: a 40-second job, then perhaps a coffee. I&#8230;" />
<meta name="twitter:image" content="https://spectator.imgix.net/content/uploads/2018/04/GettyImages-150305200.jpg?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;w=750&#038;h=486" />
<meta name="twitter:image:width" content="750" />
<meta name="twitter:image:height" content="486" />
<link rel="canonical" href="https://www.spectator.co.uk/2018/04/has-virgin-trains-lost-the-plot/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.spectator.co.uk/","name":"The Spectator | Politics, culture, current affairs and opinion"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.spectator.co.uk/category/columnists/mary-wakefield/","name":"Mary Wakefield"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.spectator.co.uk/2018/04/has-virgin-trains-lost-the-plot/","name":"Has Virgin trains lost the plot?","image":"https://spectator.imgix.net/content/uploads/2018/04/GettyImages-150305200.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=750&h=486"}}]}</script>
<!-- End The SEO Framework by Sybre Waaijer | 0.01653s -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Feed" href="https://www.spectator.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Comments Feed" href="https://www.spectator.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Has Virgin trains lost the plot? Comments Feed" href="https://www.spectator.co.uk/2018/04/has-virgin-trains-lost-the-plot/feed/" />
			<!-- Google Tag Manager -->
			                <script>
                    if ( typeof dataLayer === "undefined" ) {
                        dataLayer = [ {"category":"mary-wakefield","post_date":"2018-04-07 09:00:00","author":"mary-wakefield","tags":[]} ];
                    }
                    else {
                        dataLayer.push ( {"category":"mary-wakefield","post_date":"2018-04-07 09:00:00","author":"mary-wakefield","tags":[]} );
                    }
                </script>
						<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDWPW5"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-NDWPW5');</script>

			<!-- End Google Tag Manager -->
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spectator.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='https://www.spectator.co.uk/content/plugins/wp-google-search/wgs.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='https://www.spectator.co.uk/content/plugins/wp-google-search/wgs2.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.spectator.co.uk/content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='follow-us-widget-css'  href='https://www.spectator.co.uk/content/plugins/follow-us-widgets/assets/css/widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.spectator.co.uk/content/themes/spectator-new/css/font-face.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sitecss-css'  href='https://www.spectator.co.uk/content/themes/spectator-new/assets/dist/site.min.css?ver=5.0.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2430033-1', 'auto', {'allowLinker': true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension1', 'mary-wakefield');
	__gaTracker('set', 'dimension2', 'user-23799');
	__gaTracker('set', 'dimension3', '2018-04-07T09:00:00+00:00');
	__gaTracker('set', 'dimension4', 'untagged');
	__gaTracker('set', 'dimension5', 'post');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/assets/dist/site.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/slick/slick.js'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/vendor/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/modernizr/modernizr-objectfit.js'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/main.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spectator.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spectator.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.spectator.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spectator.co.uk%2F2018%2F04%2Fhas-virgin-trains-lost-the-plot%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.spectator.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spectator.co.uk%2F2018%2F04%2Fhas-virgin-trains-lost-the-plot%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-parent/js/nwmatcher.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-parent/js/selectivizr.js?ver=1.0.3b'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-parent/js/respond.src.js?ver=1.4.2'></script>
<![endif]-->  <script type="text/javascript">
  var wp_ajaxurl = 'https://www.spectator.co.uk/wp-admin/admin-ajax.php';
  </script>

		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1654356914818419');
			fbq('track', "PageView");
		</script>
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1654356914818419&ev=PageView&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		<!--Pingdom Script-->
			<script>
				var _prum = [['id', '56ba1e09abe53d810990b994'],['mark', 'firstbyte', (new Date()).getTime()]];
				(function() {
					var s = document.getElementsByTagName('script')[0]
					  , p = document.createElement('script');
					p.async = 'async';
					p.src = '//rum-static.pingdom.net/prum.min.js';
					s.parentNode.insertBefore(p, s);
				})();
			</script>
			<!--End Pingdom Script-->

			<!--Taboola Script-->
			<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({article:'auto'});
				!function (e, f, u, i) {
					if (!document.getElementById(i)){
						e.async = 1;
						e.src = u;
						e.id = i;
						f.parentNode.insertBefore(e, f);
					}
				}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/thespectator/loader.js', 'tb_loader_script');
				if(window.performance && typeof window.performance.mark == 'function') {
					window.performance.mark('tbl_ic');
				}
			</script>
			<!--End Taboola Script-->
	</head>

	<body class="post-template-default single single-post postid-10454612 single-format-standard section-home">

                <a class="aria-offscreen" href="#content-area-wrap">Skip to Content</a>
        
        <div id="app">

		
			<div class="top-banner">
				<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//Top_BB -->
<div id='div-gpt-ad-Mag-LB1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-LB1'); });
</script>
</div></div>
			</div>	</div>

<!--<div class="desktop-bar clearfix">-->
<!--	<div class="container">-->
<!--		<div class="bar-nav">-->
<!--			--><!--            -->
<!--			<ul class="bar-menu menu menu-bar">-->
<!--				<li class="menu-item topbar-spec --><!--"><a href="http://www.spectator.co.uk/"><span class="menu-item-title">The Spectator</span></a></li>-->
<!--				<li class="menu-item topbar-culture --><!--"><a href="http://www.spectator.co.uk/books-arts"><span class="menu-item-title">Culture House</span></a></li>-->
<!--				<li class="menu-item topbar-events --><!--"><a href="http://events.spectator.co.uk/"><span class="menu-item-title">Events</span></a></li>-->
<!--				<li class="menu-item topbar-health --><!--"><a href="http://health.spectator.co.uk/"><span class="menu-item-title">Health</span></a></li>-->
<!--				<li class="menu-item topbar-life --><!--"><a href="http://life.spectator.co.uk/"><span class="menu-item-title">Life</span></a></li>-->
<!--				<li class="menu-item topbar-money --><!--"><a href="http://www.spectator.co.uk/category/spectator-money"><span class="menu-item-title">Money</span></a></li>-->
<!--				<li class="menu-item topbar-shop --><!--"><a href="https://shop.spectator.co.uk/"><span class="menu-item-title">Shop</span></a></li>-->
<!--				<li class="menu-item topbar-wine --><!--"><a href="http://www.spectator.co.uk/wine-club"><span class="menu-item-title">Wine Club</span></a></li>-->
<!--			</ul>-->
<!---->
<!--			<a href="#" class="desktop-search-trigger"></a>-->
<!--			<div class="desktop-search-form">-->
<!--				--><!--			</div>-->
<!---->
<!--			-->
<!--		</div> <!-- End nav bar -->
<!--</div>--> <!-- End of top bar (desktop) -->

		<div class="site-header">

		<div class="masthead">

	<div class="masthead__container">

        
        <div class="masthead__logo" id="scroll-to">
            <a href="https://www.spectator.co.uk" class="masthead__logo-link">
                <svg id="Layer_1" class="masthead__logo-svg" aria-label="The Spectator - Link to homepage" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 467.9 106.1"><defs><style>.cls-1{fill:#d2091e;}</style></defs><path class="cls-1" d="M463 102.4h4.9v2.1h-17.5l-2.7-4-20.5-29.8-4.9-7.2V63h4c14-.4 20.1-5.9 20.1-18.4 0-9.5-5.5-14-9.3-15.2-1.7-.6-5.5-.8-8.2-.8h-7v73.8h8.3v2.1h-28.1v-2.1h8.3V28.6H402v-2.1h30.2c8.2.6 16.5.9 22.6 7.4a16.34 16.34 0 0 1 4.2 11c0 3.4-.9 9.7-8.2 14.4-3.4 2.3-8.5 4-15.4 4.7zm-87-75.1c-8.2 0-18 2.7-18 38.1 0 35.1 9.9 38.3 18 38.3s17.8-2.7 17.8-38.1c.1-35.1-9.8-38.3-17.8-38.3m0-2.3c17.5 0 30.6 16.9 30.6 40.6S393.5 106 376 106c-17.7 0-30.7-16.9-30.7-40.6S358.4 25 376 25m-93.8 45.6l-10.8-34.7L260 70.6zm-23 2.2l-9.7 29.6h11v2.1h-43.3v-2.1h9.3V28.6a56.13 56.13 0 0 0-7.2.2c-4.2.6-5.1 3.6-5.7 5.1-.9 2.8-1.7 5.5-2.3 8.2S210 48 209.2 51h-2.1V26.5h51V51H256c-.8-3-1.3-6.1-2.1-8.9-.8-2.5-1.3-5.3-2.1-8.2a6.35 6.35 0 0 0-5.7-5.1 80.51 80.51 0 0 0-8.3-.2v73.8h9.1l24.9-75.9h7.4l24.3 75.9h9.7V28.6a79.4 79.4 0 0 0-8.3.2c-4.2.6-5.1 3.6-5.7 5.1-.9 2.8-1.7 5.5-2.3 8.2s-1.3 5.9-2.1 8.9h-2.1V26.5H345V51h-1.9c-.8-3-1.5-6.1-2.3-8.9-.8-2.5-1.3-5.3-2.1-8.2a6.35 6.35 0 0 0-5.7-5.1 82.84 82.84 0 0 0-8.4-.2v73.8h9.7v2.1h-52.2v-2.1h9.9l-9.1-29.6zM202.1 51c-1.5-7.6-3.6-17.1-7-20.7-1.9-2.1-4.6-3.6-9.3-3.6-14.2 0-20.7 12.1-20.7 39.1 0 4.2-.2 20.5 5.3 29.8a15.36 15.36 0 0 0 5.5 5.7 17.63 17.63 0 0 0 8.7 2.5 18.52 18.52 0 0 0 6.5-1.3c4.7-2.1 7.2-6.5 8.9-12a75.9 75.9 0 0 0 3.4-14.2h2.1V101a28.22 28.22 0 0 1-4.6 2.3 42.39 42.39 0 0 1-14.8 2.8c-7.4 0-11.8-1.9-14.2-3.2-7.6-4-19.2-14.4-19.2-36.6 0-25.4 15.6-41.9 33.6-41.9a64.81 64.81 0 0 1 17.8 2.5V51zM149 76.2h2.1v28.3H96.4v-2.1h7.4V28.6h-7.4v-2.1h53.9V51h-2.1c-1.3-4.4-2.5-8.9-4-13.1-1.3-3.8-2.3-5.5-3.4-6.6-1.9-1.7-4.6-2.3-9.7-2.7h-15.8v34h7.2c2.5-.2 3.8-.6 5.5-2.1 2.8-2.5 3.6-6.5 5.3-13.3h2.1v32.6h-2.1c-.8-2.5-1.1-4.7-1.9-7.2a14 14 0 0 0-2.8-5.7c-1.9-2.1-4-2.3-7-2.3h-6.3v37.8h16.1a15.26 15.26 0 0 0 5.9-.9c4.6-2.1 6.5-8.4 7.8-12.1a129.88 129.88 0 0 0 3.9-13.2M69.3 28.6h-4.6v35.7H74c8.7 0 14.2-6.5 14.2-16.3 0-13.1-6-19.4-18.9-19.4M74 66.4h-9.3v36.1h9.5v2.1H45.9v-2.1h7.4V28.6h-5.9v-2.1h23.2c18.8 0 29.4 7.2 29.4 20.1 0 11.6-10.6 19.8-26 19.8M45.9 92.8C41 101.9 31.7 106 21.6 106c-8.2 0-14-2.3-21.3-5.9V75.3h2.1c1.1 4.6 2.1 8.9 3.4 13.7a30.82 30.82 0 0 0 4 9.3c1.7 2.5 5.5 5.5 12.7 5.5 2.8 0 10.8-.6 15.6-8a17.18 17.18 0 0 0 2.5-8.9 14.93 14.93 0 0 0-3-9.1 16.42 16.42 0 0 0-3-3.4c-4.2-3.2-9.1-4.9-18.4-8.5-4.6-1.7-6.1-3.2-8.2-4.6-2.8-1.7-8-6.5-8-15.4a20.73 20.73 0 0 1 3-11c3.8-6.5 13.3-10.6 22.4-10.6 7.6 0 11.8.8 18.8 2.5v24.9h-2.1c-1.7-7.8-3.4-17.3-6.8-20.9-1.9-1.9-4.7-4.2-11-4.2-6.1 0-11.4 1.7-14.8 6.6a13.63 13.63 0 0 0-2.7 8 12.53 12.53 0 0 0 1.9 6.5c3 4.7 8 6.1 13.1 8.4 1.9.8 4 1.5 5.7 2.3 5.3 2.1 10.2 3.8 14.8 7.8 2.5 2.1 6.5 6.8 6.5 15.6a23.35 23.35 0 0 1-2.9 11M241.7 21.1h2.1V.8h-2.1V0h15.2v6.8h-.8c-1.9-5.3-1.9-6.1-3.4-6.1H247V10h2.1c1.5 0 2.1-.4 3-3.8h.8v8.4h-.8c-1.1-3.4-1.5-3.8-3-3.8H247V21h6.1c1.1 0 1.5-.6 3.6-7h.8v7.8h-15.8zm-20.4 0h2.1V.8h-2.1V0h7.4v.8h-2.1v9.3h8.3V.8h-2.1V0h7.4v.8h-2.1v20.3h2.1v.8h-7.4v-.8h2.1V10.8h-8.3V21h2.1v.8h-7.4zm-2.4-14.3C217 1.1 216.8.7 215.1.7h-1.3V21h3v.8h-9.3V21h3V.8h-1.3c-1.7 0-1.9.4-3.8 6.1h-.8V0h15v6.8z"/></svg>
            </a>
        </div>

        <a href="#" class="user-toggle"><svg width="18" height="22" viewBox="0 0 18 22" xmlns="http://www.w3.org/2000/svg"><g fill="#1F1D1E" fill-rule="evenodd"><path d="M3.59 11.17C-.502 13.26.022 17.977.022 17.977v3.193H18v-3.193s-.31-4.632-4.657-6.75c-1.307 1.126-2.997 1.805-4.843 1.805-1.878 0-3.594-.702-4.91-1.862z"/><circle cx="8.5" cy="5.5" r="5.5"/></g></svg></a>

        <a href="#" class="nav-toggle"><svg width="30" height="25" viewBox="0 0 30 25" xmlns="http://www.w3.org/2000/svg"><g fill="#2D1404" fill-rule="evenodd"><path d="M0 0h30v5H0zM0 10h30v5H0zM0 20h30v5H0z"/></g></svg></a>

        <div class="masthead__cta spev-show-not-active-subscriber">

            
    		<a href="https://www.spectator.co.uk/subscribenav/" class="masthead__cta-link">Subscribe from £1 per week</a>

            <a href="https://www.spectator.co.uk/subscribenav/" class="masthead__cta-link masthead__cta-link--mobile">Subscribe
    	</div></a>

        
    </div>

    
</div><!-- End of masthead -->

		<div class="header-nav" id="sticky-header">

    <div class="nav-container">

        <div class="primary-nav">
            <a href="https://www.spectator.co.uk">
                <div class="monogram"><svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="-90.5 246.9 48.8 81.7"><style>.st0{fill:#D2091E;}</style><path class="st0" d="M-44.6 315.4c-4.9 9.1-14.2 13.2-24.3 13.2-8.2 0-14-2.3-21.3-5.9v-24.8h2.1c1.1 4.6 2.1 8.9 3.4 13.7.9 3.2 2.1 6.6 4 9.3 1.7 2.5 5.5 5.5 12.7 5.5 2.8 0 10.8-.6 15.6-8 .9-1.5 2.5-4.6 2.5-8.9 0-1.5-.2-5.5-3-9.1-.8-.9-1.3-2.1-3-3.4-4.2-3.2-9.1-4.9-18.4-8.5-4.6-1.7-6.1-3.2-8.2-4.6-2.8-1.7-8-6.5-8-15.4 0-4 .9-7.4 3-11 3.8-6.5 13.3-10.6 22.4-10.6 7.6 0 11.8.8 18.8 2.5v24.9h-2.1c-1.7-7.8-3.4-17.3-6.8-20.9-1.9-1.9-4.7-4.2-11-4.2-6.1 0-11.4 1.7-14.8 6.6-.9 1.3-2.7 4-2.7 8 0 1.1.2 3.8 1.9 6.5 3 4.7 8 6.1 13.1 8.4 1.9.8 4 1.5 5.7 2.3 5.3 2.1 10.2 3.8 14.8 7.8 2.5 2.1 6.5 6.8 6.5 15.6 0 2.2-.4 6.4-2.9 11"/></svg></div>
            </a>
            <a href="#" class="nav-close">Close</a>

            <div id="navigation" class="top-level-nav"><ul id="menu-primary-navigation-new" class="top-level-nav__list"><li id="menu-item-10281922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://blogs.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Coffee House</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10290862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/uk-politics/" class="depth-1-link"><span class="menu-item-title">UK POLITICS</span></a></li>
	<li id="menu-item-10290882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/eu/" class="depth-1-link"><span class="menu-item-title">EU</span></a></li>
	<li id="menu-item-10290872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/us-politics/" class="depth-1-link"><span class="menu-item-title">US POLITICS</span></a></li>
	<li id="menu-item-10290892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/religion/" class="depth-1-link"><span class="menu-item-title">RELIGION</span></a></li>
	<li id="menu-item-10281932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/steerpike/" class="depth-1-link"><span class="menu-item-title">STEERPIKE</span></a></li>
	<li id="menu-item-10291102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/culture/" class="depth-1-link"><span class="menu-item-title">CULTURE</span></a></li>
	<li id="menu-item-10281942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/coffee-house-shots" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/coffee-house-shots', 'COFFEE HOUSE SHOTS PODCAST');" class="depth-1-link"><span class="menu-item-title">COFFEE HOUSE SHOTS PODCAST</span></a></li>
</ul>
</li>
<li id="menu-item-10281962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10291562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/features/" class="depth-1-link"><span class="menu-item-title">FEATURES</span></a></li>
	<li id="menu-item-10282002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/columnists/" class="depth-1-link"><span class="menu-item-title">COLUMNISTS</span></a></li>
	<li id="menu-item-10290842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/books/" class="depth-1-link"><span class="menu-item-title">BOOKS</span></a></li>
	<li id="menu-item-10290852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/arts/" class="depth-1-link"><span class="menu-item-title">ARTS</span></a></li>
	<li id="menu-item-10290832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/the-week/letters/" class="depth-1-link"><span class="menu-item-title">LETTERS</span></a></li>
	<li id="menu-item-10291572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/life/" class="depth-1-link"><span class="menu-item-title">LIFE</span></a></li>
	<li id="menu-item-10282042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/comic/" class="depth-1-link"><span class="menu-item-title">CARTOONS</span></a></li>
</ul>
</li>
<li id="menu-item-10282702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/writers/" class="depth-0-link"><span class="menu-item-title">Writers</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10284122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/author/rod-liddle/" class="depth-1-link"><span class="menu-item-title">ROD LIDDLE</span></a></li>
	<li id="menu-item-10284142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/nick-cohen/" class="depth-1-link"><span class="menu-item-title">NICK COHEN</span></a></li>
	<li id="menu-item-10284132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/douglas-murray/" class="depth-1-link"><span class="menu-item-title">DOUGLAS MURRAY</span></a></li>
	<li id="menu-item-10284102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/fraser-nelson/" class="depth-1-link"><span class="menu-item-title">FRASER NELSON</span></a></li>
	<li id="menu-item-10290802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/james-forsyth/" class="depth-1-link"><span class="menu-item-title">JAMES FORSYTH</span></a></li>
	<li id="menu-item-10284112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/isabel-hardman/" class="depth-1-link"><span class="menu-item-title">ISABEL HARDMAN</span></a></li>
	<li id="menu-item-10284182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/author/lionelshriver/" class="depth-1-link"><span class="menu-item-title">LIONEL SHRIVER</span></a></li>
</ul>
</li>
<li id="menu-item-10282052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/books-arts/" class="depth-0-link"><span class="menu-item-title">Books &#038; Arts</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10283942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/arts/" class="depth-1-link"><span class="menu-item-title">ARTS</span></a></li>
	<li id="menu-item-10282642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/books/" class="depth-1-link"><span class="menu-item-title">BOOKS</span></a></li>
	<li id="menu-item-10282072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/spectator-books-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/spectator-books-podcast', 'BOOKS PODCAST');" class="depth-1-link"><span class="menu-item-title">BOOKS PODCAST</span></a></li>
	<li id="menu-item-10282622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/category/blogs/culturehousedaily/" class="depth-1-link"><span class="menu-item-title">CULTURE HOUSE DAILY</span></a></li>
</ul>
</li>
<li id="menu-item-10282092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://blogs.spectator.co.uk/the-spectator-podcasts/" class="depth-0-link"><span class="menu-item-title">Podcasts</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10282102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/the-spectator-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/the-spectator-podcast', 'THE SPECTATOR PODCAST');" class="depth-1-link"><span class="menu-item-title">THE SPECTATOR PODCAST</span></a></li>
	<li id="menu-item-10282122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/coffee-house-shots" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/coffee-house-shots', 'COFFEE HOUSE SHOTS');" class="depth-1-link"><span class="menu-item-title">COFFEE HOUSE SHOTS</span></a></li>
	<li id="menu-item-10282132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/spectator-books-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/spectator-books-podcast', 'SPECTATOR BOOKS');" class="depth-1-link"><span class="menu-item-title">SPECTATOR BOOKS</span></a></li>
	<li id="menu-item-10282152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/americano" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/americano', 'AMERICANO');" class="depth-1-link"><span class="menu-item-title">AMERICANO</span></a></li>
	<li id="menu-item-10282162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/holy-smoke" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/holy-smoke', 'HOLY SMOKE');" class="depth-1-link"><span class="menu-item-title">HOLY SMOKE</span></a></li>
</ul>
</li>
<li id="menu-item-10282192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://health.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Health</span></a></li>
<li id="menu-item-10282202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://life.spectator.co.uk" class="depth-0-link"><span class="menu-item-title">Life</span></a></li>
<li id="menu-item-10283952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.spectator.co.uk/money/" class="depth-0-link"><span class="menu-item-title">Money</span></a></li>
<li id="menu-item-10282222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://events.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">EVENTS</span></a></li>
<li id="menu-item-10310722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="#" class="depth-0-link"><span class="menu-item-title">More</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10310732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/?utm-source=navigation" class="depth-1-link"><span class="menu-item-title">SHOP</span></a></li>
	<li id="menu-item-10323462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/cartoons" class="depth-1-link"><span class="menu-item-title">CARTOONS</span></a></li>
	<li id="menu-item-10323472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/the-spectator-pocket-diary-2018" class="depth-1-link"><span class="menu-item-title">2018 DIARY</span></a></li>
	<li id="menu-item-10323482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/spectator-gifts" class="depth-1-link"><span class="menu-item-title">GIFTS</span></a></li>
	<li id="menu-item-10371142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/newsletters/" class="depth-1-link"><span class="menu-item-title">EMAIL BULLETINS</span></a></li>
	<li id="menu-item-10310742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/wineclub?utm-source=navigation" class="depth-1-link"><span class="menu-item-title">WINE CLUB</span></a></li>
	<li id="menu-item-10310752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/club?utm-source=navgation" class="depth-1-link"><span class="menu-item-title">SPECTATOR CLUB</span></a></li>
</ul>
</li>
</ul></div>
            <a href="#" class="desktop-search-trigger" aria-label="Search"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" viewBox="0 0 231.3 231.2" enable-background="new 0 0 231.3 231.2" xml:space="preserve"><path d="M89.7 30c32.9 0 59.7 26.8 59.7 59.7s-26.8 59.7-59.7 59.7S30 122.6 30 89.7 56.8 30 89.7 30M89.7 0C40.1 0 0 40.1 0 89.7s40.1 89.7 89.7 89.7 89.7-40.1 89.7-89.7S139.2 0 89.7 0L89.7 0z"/><path d="M202.4 226.3l-55-55c-6.6-6.6-6.6-17.4 0-23.9l0 0c6.6-6.6 17.4-6.6 23.9 0l55 55c6.6 6.6 6.6 17.4 0 23.9l0 0C219.8 232.9 209 232.9 202.4 226.3z"/></svg></a>

            <div class="desktop-search-form">
                <div class="main-search">
		<form method="get" action="https://www.spectator.co.uk/search_gcse/" class="search-form">
		<div class="search-string">
			<input type="text" class="search-box" name="q" placeholder="Search" value="" data-error="Oops! Try again."/>
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>

</div>            </div>

            <div class="masthead__cta masthead__cta--scrolled">

                
                <a href="https://www.spectator.co.uk/subscribenav/" class="masthead__cta-link spev-show-not-active-subscriber">Subscribe from £1 per week</a>

            </div>

            
        </div>


    </div><!-- end of nav-container -->

</div>

		</div><!-- End of site-header -->

		<div class="container"><!-- Main site container -->

<div class="main-content clearfix">

	<div id="content-area-wrap" class="content-area">

	<div id="post-10454612" class="article post-10454612 post type-post status-publish format-standard has-post-thumbnail hentry category-mary-wakefield issues-7-april-2018 has-thumbnail">

        
<div class="article-header clearfix ">

	<div class="article-header__text">

		<p class="article-header__category"><a href="https://www.spectator.co.uk/category/columnists/mary-wakefield/" rel="category tag">Mary Wakefield</a></p>

		<h1 class="article-header__title">Has Virgin trains lost the plot?</h1>
		
		<div class="article-header__author"><a href="https://www.spectator.co.uk/author/mary-wakefield/" title="Posts by Mary Wakefield" rel="author">Mary Wakefield</a></div>

	</div>

		<div class="big-author">
	    <div class="big-author__avatar">
	        <a href="https://www.spectator.co.uk/author/mary-wakefield/">
	            <img width="146" height="172" src="https://spectator.imgix.net/content/uploads/2018/01/Mary-Wakefield-730x486.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=146&amp;h=172" class="attachment-author-avatar size-author-avatar" alt="" />	        </a>
	    </div>
	</div>
	
</div>

    <div class="featured-image">
        <div class="featured-image__scaled-wrapper"><img data-img-id="10456292"  width="820" height="550" src="https://spectator.imgix.net/content/uploads/2018/04/GettyImages-150305200.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550" class="featured-image__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/04/GettyImages-150305200.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2018/04/GettyImages-150305200.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectator.imgix.net/content/uploads/2018/04/GettyImages-150305200.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 820px) 100vw, 820px" /></div><div class="featured-image__caption">A Virgin train at Euston station (image: Getty)</div>    </div> <!-- End featured image -->
		<div class="article-content">
		<div class="margin-menu">
	
	<div class="float-container">
	
		<div class="meta-box">
			<p class="meta-box__byline"><a href="https://www.spectator.co.uk/author/mary-wakefield/" title="Posts by Mary Wakefield" rel="author">Mary Wakefield</a></p>

			<p class="meta-box__date">7 April 2018</p>
			<p class="meta-box__time">9:00 AM</p>
			<p class="meta-box__date meta-box__date--mobile">7 April 2018</p>
			<p class="meta-box__time meta-box__time--mobile">9:00 AM</p>
		</div>

		<div class="sharing">

	<h2 class="sharing__header">Share</h2>

	<ul class="sharing__list">
        <li class="sharing__item sharing__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https://www.spectator.co.uk/2018/04/has-virgin-trains-lost-the-plot/&text=Has Virgin trains lost the plot?" target="_blank" class="sharing__link sharing__link--twitter">
                <span class="sharing__link-text">Twitter</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--facebook">
            <a href="https://facebook.com/sharer.php?u=https://www.spectator.co.uk/2018/04/has-virgin-trains-lost-the-plot/" target="_blank" class="sharing__link sharing__link--facebook">
                <span class="sharing__link-text">Facebook</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--linkedin">
            <a href="https://linkedin.com/shareArticle?mini=true&url=https://www.spectator.co.uk/2018/04/has-virgin-trains-lost-the-plot/" target="_blank" class="sharing__link sharing__link--linkedin">
                <span class="sharing__link-text">LinkedIn</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--mail">
            <a href="mailto:?subject=Has Virgin trains lost the plot?&amp;body=Read Has Virgin trains lost the plot? - https://www.spectator.co.uk/2018/04/has-virgin-trains-lost-the-plot/" class="sharing__link sharing__link--mail">
                <span class="sharing__link-text">Email</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--whatsapp">
            <a href="whatsapp://send?text=Has Virgin trains lost the plot? : https://www.spectator.co.uk/2018/04/has-virgin-trains-lost-the-plot/" target="_blank" class="sharing__link sharing__link--whatsapp">
                <span class="sharing__link-text">Whatsapp</span>
            </a>
        </li>
	</ul>

</div>

        
	</div>

</div><!-- End of margin-menu -->
<div class="article-body article-text article-text--post">
    <div class="ev-meter-content-class">
<p>Twelve minutes till the train. That had seemed like quite enough time as I approached the Virgin ticket machine. Two tickets, London King’s Cross to Durham: a 40-second job, then perhaps a coffee. I had felt, as I so often don’t, like a responsible mother and wife, comfortably in charge of logistics. Screen one set me back a bit. Virgin had changed the layout. Where was Durham? On screen two I felt the first rising bubbles of panic. Where was the option to buy an open return? The minutes floated by. Nothing became clearer. I felt the sort of lonely despair the old must feel when technology overtakes them. I said to my husband: ‘You do it.’ But after a while he said: ‘I can’t!’ We both looked hopefully at the man by the neighbouring machine who just shrugged. ‘I can’t work it out either,’ he said, ‘and I’m a website designer.’</p>
<p>On the train, tickets selected at random, I opened the Virgin East Coast Twitter feed to check for delays. It said: ‘So… how do you guys like your eggs in the morning? Code: Sunny side up? Cracking job!’</p>
<p>By chance, waiting for me in my email inbox was a more personalised message from Virgin: ‘Agent Wakefield,’ it said, ‘it’s your final mission: unlock the keys to the Kasbah. Enter your secret code, check the websites, especially ours HINT HINT. Spy on Richard Branson!’</p>
<p>Wedged on a ledge outside the train’s toilet, I sent a silent plea to the members of the watchdog group currently deciding whether Virgin can break its contract and abandon the East Coast line earlier than it promised. ‘Let them go,’ I begged silently. ‘It’s not fair, but just let them leave.’</p>
<p>On the one hand, allowing Virgin to escape its debts seems near criminal. Branson signed up, in partnership with Stagecoach, to run the East Coast line until 2023. They promised the government £3.3 billion and if they leave early in 2020, as Chris Grayling has announced he’ll allow them  to do, they’ll have paid (it is estimated) less than £2 billion. It’s the sort of bailout of private enterprise that corrodes confidence in capitalism and makes a voter wonder whether Corbyn might not have a point about re-nationalisation.</p>

<div class="middle-promo">
    <div class="sub-content-promo big-bottom">
            <!-- /21624813019/SpecMagazine//MidArticle_Banner_MPU -->
<div id="div-gpt-ad-Mag-MidArticleBanMPU">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-MidArticleBanMPU'); });
</script>
</div>    </div>
    <div class="clear"><br></div>
</div>
<p>I’m a regular on the East Coast line and I simply can’t take Virgin any more. In the 21st century, marketing is increasingly surreal. Every brand, every product these days has a personality and a point of view: ‘Please recycle me’; ‘I taste delicious and I’m healthy too!’ ‘We’re passionate about making custard.’ Even in this hectic environment, the voice of Virgin stands out as psychotic. Should you venture into its appalling toilets, stare up at your face, you’ll see the word,  ‘SMILE!’ scrawled across the mirror. The Virgin cups say: ‘Hey there, hot stuff! Fancy a brew?’ Its paper bags: ‘Here’s to a tasty journey!’ The Virgin East Coast Twitter feed, which could and should be an invaluable way of updating passengers about delays, is plain unhinged.</p>
<p>There was a suicide on the line quite recently just outside Doncaster. Back in the day, a voice would say: ‘Fatality on the line. Apologies for the short delay.’ And we’d sigh or tut, depending. After the Doncaster jumper, Virgin’s Twitter feed said: ‘My heart is broken for all involved in this tragic incident. Services are returning to normal but so much pain will remain. If you’ve been affected by tonight’s events, please talk to the Samaritans. #ItsOkayToTalk.’</p>
<p><em>The Spectator</em>’s Peter Jones wrote a column recently about Virgin’s decision to scrap the quiet coach in first class. ‘While most customers love the chilled-out ambience of first class, only 9 per cent really value the quiet coach offering,’ they told him. The real reason, I suspect, is that for Virgin, silence is heresy.</p>
<p>My objections to Virgin are not just aesthetic. My deeper worry is that the crazed branding goes hand-in-hand with other errors of judgment: financial, perhaps even mechanical. If you misjudge your passengers so profoundly — Agent Wakefield! — why would you get the other elements of running a train company right? And it’s true, the more you examine the design of a Virgin train, the less it really makes sense.</p>
<p>Why would you hide a flush button behind a loo seat? A train loo seat must be one of the most profoundly disgusting surfaces in the world. What sort of passenger wants to grapple with that? And how could they fail to clock the implications of swapping the traditional reserved seat ‘ticket’ for a hard-to-read digital display?</p>
<p>East Coast trains still have seat-back paper tickets but on the vomitus West Coast Virgin Pendolino I’ve seen the digital reservations in action.</p>
<p>Because you can’t see which seats are reserved by peering into the windows, there’s no shortcut to finding a spare seat. Because the words scroll slowly across a tiny screen above each seat, great jammed masses are kettled in the corridors while one by painful one the passengers read the screens. I’m sure it’s just a way of saving on the staff needed to put out tickets. If they explained it that way, I’d mind less.</p>
<p>Virgin’s new high-speed Hitachi-built Azuma (complete with digital reservations) has been advertised on the East Coast line for a year now, in the excitable manner of a circus coming to town. Those of us who spend time squashed into the corridors know the posters by heart. ‘Not just a train, AZUMA! Azuma means “East” in Japan and “Wow” in English. The Wow gets even bigger in 2018! Looks like waiting for a train just got exciting!’ Even more excitingly, the wow has been mostly delayed until 2019 because of unforeseen difficulties with the power supply.</p>
<p>Meanwhile, over on the West Coast, Chris Grayling has just rewarded Virgin with a lucrative new contract to run more trains.</p>
</div>
<div class="article-promo article-promo--end article-promo--imageonly spev-show-not-active-subscriber">
    <div class="sub-content-promo grid_7 alpha omega">
        <a href="http://spectator.co.uk/endarticlepromosubs"><img class="alignnone size-full wp-image-10344202" src="https://www.spectator.co.uk/content/uploads/2017/11/end-article.jpg" alt="" width="560" height="130" /></a>
        <div class="clear"></div>
    </div>
</div> <!-- End article promo -->
</div><!-- end of article-text -->
		<hr class="sticky-clear" />




    <div class="related-stories">
    <h2 class="related-stories__title">What to read next    </h2>
        <div class="related-story">

	<a class="related-story__link" href="https://www.spectator.co.uk/2018/03/commitment-phobic-men-are-the-real-reason-women-are-having-children-later/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="10426422"  width="730" height="486" src="https://spectator.imgix.net/content/uploads/2018/03/iStock-527566435.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/03/iStock-527566435.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectator.imgix.net/content/uploads/2018/03/iStock-527566435.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2018/03/iStock-527566435.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2018/03/iStock-527566435.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 730px) 100vw, 730px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Commitment-phobic men are the real reason women are having children later</h3>
                <p class="related-story__author"><a href="https://www.spectator.co.uk/author/mary-wakefield/" title="Posts by Mary Wakefield" rel="author">Mary Wakefield</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://www.spectator.co.uk/2016/05/save-the-ladies-toilet/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9852422"  width="620" height="413" src="https://spectator.imgix.net/content/uploads/2016/05/wc3.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2016/05/wc3.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2016/05/wc3.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2016/05/wc3.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=146&amp;h=97 146w" sizes="(max-width: 620px) 100vw, 620px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Why is Obama so obsessed with transgender toilet rights?</h3>
                <p class="related-story__author"><a href="https://www.spectator.co.uk/author/mary-wakefield/" title="Posts by Mary Wakefield" rel="author">Mary Wakefield</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://www.spectator.co.uk/2015/05/in-praise-of-the-pit-bull-terrier/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9522772"  width="620" height="413" src="https://spectator.imgix.net/content/uploads/2015/05/ThinkstockPhotos-503190955.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2015/05/ThinkstockPhotos-503190955.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2015/05/ThinkstockPhotos-503190955.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=199 300w, https://spectator.imgix.net/content/uploads/2015/05/ThinkstockPhotos-503190955.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=94&amp;h=63 94w, https://spectator.imgix.net/content/uploads/2015/05/ThinkstockPhotos-503190955.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=380&amp;h=252 380w, https://spectator.imgix.net/content/uploads/2015/05/ThinkstockPhotos-503190955.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=147&amp;h=98 147w" sizes="(max-width: 620px) 100vw, 620px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">In praise of the pit bull terrier</h3>
                <p class="related-story__author"><a href="https://www.spectator.co.uk/author/mary-wakefield/" title="Posts by Mary Wakefield" rel="author">Mary Wakefield</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://www.spectator.co.uk/2015/06/eritrean-migrants-face-many-dangers-are-we-one-of-them/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9549412"  width="620" height="413" src="https://spectator.imgix.net/content/uploads/2015/06/4755242461.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2015/06/4755242461.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2015/06/4755242461.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=199 300w, https://spectator.imgix.net/content/uploads/2015/06/4755242461.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=94&amp;h=63 94w, https://spectator.imgix.net/content/uploads/2015/06/4755242461.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=380&amp;h=252 380w, https://spectator.imgix.net/content/uploads/2015/06/4755242461.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=147&amp;h=98 147w" sizes="(max-width: 620px) 100vw, 620px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Eritrean migrants face many dangers. Are we one of them?</h3>
                <p class="related-story__author"><a href="https://www.spectator.co.uk/author/mary-wakefield/" title="Posts by Mary Wakefield" rel="author">Mary Wakefield</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://www.spectator.co.uk/2015/02/how-do-bright-schoolgirls-fall-for-jihadis-the-same-way-they-fall-for-justin-bieber/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9454752"  width="620" height="413" src="https://spectator.imgix.net/content/uploads/2015/02/GettyImages_458216934.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2015/02/GettyImages_458216934.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2015/02/GettyImages_458216934.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=199 300w, https://spectator.imgix.net/content/uploads/2015/02/GettyImages_458216934.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=94&amp;h=63 94w, https://spectator.imgix.net/content/uploads/2015/02/GettyImages_458216934.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=380&amp;h=252 380w, https://spectator.imgix.net/content/uploads/2015/02/GettyImages_458216934.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=147&amp;h=98 147w" sizes="(max-width: 620px) 100vw, 620px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">How do bright schoolgirls fall for jihadis? The same way they fall for Justin Bieber</h3>
                <p class="related-story__author"><a href="https://www.spectator.co.uk/author/mary-wakefield/" title="Posts by Mary Wakefield" rel="author">Mary Wakefield</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://www.spectator.co.uk/2015/04/original-sin-makes-us-better-people-i-wish-muslims-believed-in-it/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9495932"  width="620" height="413" src="https://spectator.imgix.net/content/uploads/2015/04/468008436.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2015/04/468008436.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2015/04/468008436.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=199 300w, https://spectator.imgix.net/content/uploads/2015/04/468008436.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=94&amp;h=63 94w, https://spectator.imgix.net/content/uploads/2015/04/468008436.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=380&amp;h=252 380w, https://spectator.imgix.net/content/uploads/2015/04/468008436.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=147&amp;h=98 147w" sizes="(max-width: 620px) 100vw, 620px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Original sin makes us better people. I wish Muslims believed in it</h3>
                <p class="related-story__author"><a href="https://www.spectator.co.uk/author/mary-wakefield/" title="Posts by Mary Wakefield" rel="author">Mary Wakefield</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



    </div>
<div class="content-dianomi">
    <iframe valign="middle" width="600" height="300" marginheight=0 marginwidth=0 frameborder=0 vspace=0 hspace=0 scrolling=NO  src="//www.dianomi.com/smartads.epl?id=2790" style="width:100%;"></iframe>
</div>
<!--Taboola Element-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<!--End Taboola Element-->
<a href="#" class="button show-comments">Show comments</a>

<div id="disqus_thread">
    </div>

		</div><!-- end of article-content -->

	</div>

</div>


	<div class="sidebar">


	<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//MPU_1 -->
<div id='div-gpt-ad-Mag-MPU1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-MPU1'); });
</script>
</div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//House_Promo_Button_Newsletters -->
<div id='div-gpt-ad-Mag-NewsletterPromoBtn'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-NewsletterPromoBtn'); });
</script>
</div></div>
			</div><div class="widget widget_widget_follow_us"><div class="follow-us">
    <h3 class="widget-title title-font">Follow us</h3>
            <a href="https://twitter.com/spectator" class="follow-us__network follow-us__network--twitter" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Twitter @spectator            </span>
        </a>
            <a href="https://www.facebook.com/OfficialSpectator" class="follow-us__network follow-us__network--facebook" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Like us on Facebook            </span>
        </a>
            <a href="https://www.instagram.com/spectatorlife/" class="follow-us__network follow-us__network--instagram" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Instagram @spectatorlife            </span>
        </a>
    </div>
</div><div class="widget icit-analytics-data-collection-widget"><div class="icit-analytic"><h3 class="widget-title title-font">Most Popular</h3><ul class="tabs"><li class="tab google_a active"><span class="tab-target">Read</span></li></ul><ul class="analytic-lists"><li class="a-list google_a active"><span class="a-list-name">Read</span><ol class="a-page google_a-page"><li class="analytic-item analytic-item-post-10455592">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://www.spectator.co.uk/2018/04/red-london-labour-is-poised-to-take-the-capital/"><img data-img-id="10455662"  width="114" height="76" src="https://spectator.imgix.net/content/uploads/2018/04/Sign-rough.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/04/Sign-rough.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectator.imgix.net/content/uploads/2018/04/Sign-rough.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2018/04/Sign-rough.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2018/04/Sign-rough.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2018/04/Sign-rough.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectator.imgix.net/content/uploads/2018/04/Sign-rough.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectator.imgix.net/content/uploads/2018/04/Sign-rough.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2018/04/red-london-labour-is-poised-to-take-the-capital/"
                                                             class="most-read__title-link">Red London: Labour is poised to take the capital</a></h3>
						                            <p class="most-read__author"><a href="https://www.spectator.co.uk/author/will-heaven/"
                                                            class="most-read__author-link">Will Heaven</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10455472">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://www.spectator.co.uk/2018/04/sadiq-khan-is-a-lousy-london-mayor-why-hasnt-anyone-noticed/"><img data-img-id="10456362"  width="114" height="76" src="https://spectator.imgix.net/content/uploads/2018/04/GettyImages-862996016.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/04/GettyImages-862996016.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectator.imgix.net/content/uploads/2018/04/GettyImages-862996016.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2018/04/GettyImages-862996016.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2018/04/GettyImages-862996016.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2018/04/GettyImages-862996016.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectator.imgix.net/content/uploads/2018/04/GettyImages-862996016.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectator.imgix.net/content/uploads/2018/04/GettyImages-862996016.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2018/04/sadiq-khan-is-a-lousy-london-mayor-why-hasnt-anyone-noticed/"
                                                             class="most-read__title-link">Sadiq Khan is a lousy London Mayor. Why hasn’t anyone noticed?</a></h3>
						                            <p class="most-read__author"><a href="https://www.spectator.co.uk/author/andrew-gilligan/"
                                                            class="most-read__author-link">Andrew Gilligan</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10066112">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/04/the-guardian-letter-defending-jeremy-corbyn-is-a-sham/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-936269420-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-936269420-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=1024&h=683 1024w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-936269420-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-936269420-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-936269420-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-936269420-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-936269420-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-936269420-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-936269420-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10066132" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/04/the-guardian-letter-defending-jeremy-corbyn-is-a-sham/"
                                                             class="most-read__title-link">The Guardian letter defending Jeremy Corbyn is a sham</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/douglas-murray/"
                                                            class="most-read__author-link">Douglas Murray</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10066552">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/04/watch-david-lammys-interview-fail/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/Webp.net-resizeimage-43.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/Webp.net-resizeimage-43.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=730&h=486 730w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/Webp.net-resizeimage-43.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/Webp.net-resizeimage-43.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/Webp.net-resizeimage-43.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/Webp.net-resizeimage-43.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/Webp.net-resizeimage-43.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/Webp.net-resizeimage-43.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10066562" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/04/watch-david-lammys-interview-fail/"
                                                             class="most-read__title-link">Watch: David Lammy&#8217;s interview fail</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/steerpike/"
                                                            class="most-read__author-link">Steerpike</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10065642">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/04/watch-gender-pay-gap-row-stella-creasy-vs-kate-andrews/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/KateStella.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/KateStella.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=410 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/KateStella.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=198 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/KateStella.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/KateStella.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/KateStella.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/KateStella.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10065712" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/04/watch-gender-pay-gap-row-stella-creasy-vs-kate-andrews/"
                                                             class="most-read__title-link">Watch: Gender pay gap row – Stella Creasy vs Kate Andrews</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/steerpike/"
                                                            class="most-read__author-link">Steerpike</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10066442">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/04/the-disturbing-reaction-to-the-hither-green-burglar-stabbing/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-941854432.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-941854432.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=1024&h=683 1024w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-941854432.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-941854432.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-941854432.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-941854432.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-941854432.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-941854432.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-941854432.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10066502" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/04/the-disturbing-reaction-to-the-hither-green-burglar-stabbing/"
                                                             class="most-read__title-link">The disturbing reaction to the Hither Green &#8216;burglar&#8217; stabbing</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/ross-clark/"
                                                            class="most-read__author-link">Ross Clark</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10065812">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/04/the-truth-about-the-senior-academics-defending-corbyn/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-936259566.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-936259566.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=1024&h=683 1024w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-936259566.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-936259566.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-936259566.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-936259566.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-936259566.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-936259566.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/04/GettyImages-936259566.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10065822" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/04/the-truth-about-the-senior-academics-defending-corbyn/"
                                                             class="most-read__title-link">The truth about the &#8216;senior academics&#8217; defending Corbyn</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/douglas-murray/"
                                                            class="most-read__author-link">Douglas Murray</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10454612">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://www.spectator.co.uk/2018/04/has-virgin-trains-lost-the-plot/"><img data-img-id="10456292"  width="114" height="76" src="https://spectator.imgix.net/content/uploads/2018/04/GettyImages-150305200.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/04/GettyImages-150305200.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2018/04/GettyImages-150305200.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectator.imgix.net/content/uploads/2018/04/GettyImages-150305200.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectator.imgix.net/content/uploads/2018/04/GettyImages-150305200.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2018/04/has-virgin-trains-lost-the-plot/"
                                                             class="most-read__title-link">Has Virgin trains lost the plot?</a></h3>
						                            <p class="most-read__author"><a href="https://www.spectator.co.uk/author/mary-wakefield/"
                                                            class="most-read__author-link">Mary Wakefield</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10455712">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://www.spectator.co.uk/2018/04/labour-moderates-are-desperate-to-leave-but-theres-nowhere-to-go/"><img data-img-id="10456312"  width="114" height="76" src="https://spectator.imgix.net/content/uploads/2018/04/GettyImages-938228774.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/04/GettyImages-938228774.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=487 730w, https://spectator.imgix.net/content/uploads/2018/04/GettyImages-938228774.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2018/04/GettyImages-938228774.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2018/04/GettyImages-938228774.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2018/04/GettyImages-938228774.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectator.imgix.net/content/uploads/2018/04/GettyImages-938228774.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectator.imgix.net/content/uploads/2018/04/GettyImages-938228774.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2018/04/labour-moderates-are-desperate-to-leave-but-theres-nowhere-to-go/"
                                                             class="most-read__title-link">Labour moderates are desperate to leave – but there’s nowhere to go</a></h3>
						                            <p class="most-read__author"><a href="https://www.spectator.co.uk/author/james-forsyth/"
                                                            class="most-read__author-link">James Forsyth</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10455582">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://www.spectator.co.uk/2018/04/the-dpps-alison-saunders-was-never-much-cop/"><img data-img-id="10456422"  width="114" height="76" src="https://spectator.imgix.net/content/uploads/2018/04/PA-22256768.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/04/PA-22256768.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectator.imgix.net/content/uploads/2018/04/PA-22256768.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2018/04/PA-22256768.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2018/04/PA-22256768.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2018/04/PA-22256768.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectator.imgix.net/content/uploads/2018/04/PA-22256768.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectator.imgix.net/content/uploads/2018/04/PA-22256768.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2018/04/the-dpps-alison-saunders-was-never-much-cop/"
                                                             class="most-read__title-link">The DPP's Alison Saunders was never much cop</a></h3>
						                            <p class="most-read__author"><a href="https://www.spectator.co.uk/author/rod-liddle/"
                                                            class="most-read__author-link">Rod Liddle</a>
                            </p>
						                    </div>
                </div>
				</li></ol></li></ul></div></div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//House_Promo_Button_Events -->
<div id='div-gpt-ad-Mag-EventsPromoBtn'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-EventsPromoBtn'); });
</script>
</div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//House_Promo_Button_Shop -->
<div id='div-gpt-ad-Mag-ShopPromoBtn'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-ShopPromoBtn'); });
</script>
</div></div>
			</div><div class="menu-walker-editors-choice advanced-menu-162202 widget widget-menu widget-menu-advanced"><h3 class="widget-title title-font">Editor&#8217;s Choice</h3><div class="news-listing news-listing--walker"><div class="news-listing__item news-listing__item--editors post-10457082 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="https://www.spectator.co.uk/2018/04/why-do-the-japanese-despise-sex/" class="excerpt-thumb"><img data-img-id="10457092"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2018/04/GettyImages-51405491-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/04/GettyImages-51405491-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2018/04/GettyImages-51405491-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2018/04/why-do-the-japanese-despise-sex/">Why do the Japanese despise sex?</a></h2></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10457042 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="https://www.spectator.co.uk/2018/04/warner-and-smith-are-paying-for-the-sins-of-a-generation-of-australian-cricket-players/" class="excerpt-thumb"><img data-img-id="10457052"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2018/04/GettyImages-630185520-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/04/GettyImages-630185520-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2018/04/GettyImages-630185520-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2018/04/warner-and-smith-are-paying-for-the-sins-of-a-generation-of-australian-cricket-players/">Warner and Smith are paying for the sins of a generation of Australian cricket players</a></h2></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10457062 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="https://www.spectator.co.uk/2018/04/1968-and-the-summer-of-our-discontent/" class="excerpt-thumb"><img data-img-id="10457072"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2018/04/leadbooksapr7-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/04/leadbooksapr7-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2018/04/leadbooksapr7-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2018/04/1968-and-the-summer-of-our-discontent/">How radical was 1968's summer of discontent?</a></h2></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10457102 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="https://www.spectator.co.uk/2018/04/icelands-national-composer-returns-from-oblivion/" class="excerpt-thumb"><img data-img-id="10457112"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2018/04/G587T7-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/04/G587T7-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2018/04/G587T7-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2018/04/icelands-national-composer-returns-from-oblivion/">Iceland’s national composer returns from oblivion</a></h2></div></div> <!-- End news listing item --></li>
</div></div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//House_Promo_Button_Wine_Club -->
<div id='div-gpt-ad-Mag-WinePromoBtn'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-WinePromoBtn'); });
</script>
</div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//House_Promo_Button_Subscriptions -->
<div id='div-gpt-ad-Mag-SubsPromoBtn'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-SubsPromoBtn'); });
</script>
</div></div>
			</div><div class="widget icit-taxonomical-listings one-col-tax-widget comic-12 taxonomy-none columns-1  full-width">
<div class="widget widget_cartoons">
    <h3 class="widget-title title-font">Cartoons</h3>    <div class="cartoons-carousel">
        <div class="cycle-slideshow"
            data-cycle-slides=".hentry"
            data-cycle-auto-height="calc"
            data-cycle-swipe="true"
			data-cycle-log="false"
            data-cycle-prev=".cartoons-carousel__pagination__arrow--left"
            data-cycle-next=".cartoons-carousel__pagination__arrow--right"
            data-cycle-caption=".cartoons-carousel__pagination__status"
            data-cycle-caption-template="{{slideNum}} / {{slideCount}}"
            data-cycle-timeout="0">
            <div class="post-10455622 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-7-april-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/kremlin/" class="cartoon__link">
            <img data-img-id="10455642"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/04/RGJ-P15.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/04/RGJ-P15.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/04/RGJ-P15.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10453742 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-7-april-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/seaside/" class="cartoon__link">
            <img data-img-id="10453772"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/04/p36.thompson.07.04.18.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/04/p36.thompson.07.04.18.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/04/p36.thompson.07.04.18.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10454302 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-7-april-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/klee-pigeon-shooting/" class="cartoon__link">
            <img data-img-id="10454312"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/04/p42_klee_gg.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="Klee pigeon shooting" srcset="https://spectator.imgix.net/content/uploads/2018/04/p42_klee_gg.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/04/p42_klee_gg.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">Klee pigeon shooting</div></div>
<div class="post-10454652 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-7-april-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/theyre-sound-bites/" class="cartoon__link">
            <img data-img-id="10454662"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/04/Kerping.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘They’re sound bites.’" srcset="https://spectator.imgix.net/content/uploads/2018/04/Kerping.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/04/Kerping.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘They’re sound bites.’</div></div>
<div class="post-10454682 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-7-april-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/a-us-judge-has-said-there-was-no-big-oil-climate-change-cover-up-what-a-hero/" class="cartoon__link">
            <img data-img-id="10454702"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/04/Kipper-Williams-P25.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/04/Kipper-Williams-P25.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/04/Kipper-Williams-P25.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10454732 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-7-april-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/australia-would-be-great-if-it-werent-for-all-the-cheats/" class="cartoon__link">
            <img data-img-id="10454742"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/04/Cricket.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘Australia would be great if it weren’t for all the cheats.’" srcset="https://spectator.imgix.net/content/uploads/2018/04/Cricket.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/04/Cricket.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘Australia would be great if it weren’t for all the cheats.’</div></div>
<div class="post-10454762 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-7-april-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/we-need-an-expert-on-the-dangers-of-computers-send-for-damian-green/" class="cartoon__link">
            <img data-img-id="10454772"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/04/Damian-green_newman.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘We need an expert on the dangers of computers. Send for Damian Green!’" srcset="https://spectator.imgix.net/content/uploads/2018/04/Damian-green_newman.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/04/Damian-green_newman.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘We need an expert on the dangers of 
computers. Send for Damian Green!’</div></div>
<div class="post-10455212 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-7-april-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/stick-2/" class="cartoon__link">
            <img data-img-id="10455222"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/04/Stick.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/04/Stick.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/04/Stick.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10455242 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-7-april-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/solo/" class="cartoon__link">
            <img data-img-id="10455262"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/04/Solo.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/04/Solo.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/04/Solo.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10455362 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-7-april-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/if-you-rough-up-one-side-you-get-a-terrific-reverse-swing/" class="cartoon__link">
            <img data-img-id="10455372"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/04/Bernie-P62.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘If you rough up one side, you get a terrific reverse swing.’" srcset="https://spectator.imgix.net/content/uploads/2018/04/Bernie-P62.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/04/Bernie-P62.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘If you rough up one side, you get a terrific reverse swing.’</div></div>
<div class="post-10455512 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-7-april-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/and-on-your-left-you-can-see-another-stabbing/" class="cartoon__link">
            <img data-img-id="10455522"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/04/Paul-Wood-P12.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘And on your left you can see another stabbing...’" srcset="https://spectator.imgix.net/content/uploads/2018/04/Paul-Wood-P12.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/04/Paul-Wood-P12.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘And on your left you can see another stabbing...’</div></div>
<div class="post-10455612 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-7-april-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/wow-im-going-to-get-myself-a-knife-bro/" class="cartoon__link">
            <img data-img-id="10455632"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/04/Dangerous.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘Wow! I’m going to get myself a knife, bro.’" srcset="https://spectator.imgix.net/content/uploads/2018/04/Dangerous.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/04/Dangerous.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘Wow! I’m going to get myself a knife, bro.’</div></div>
        </div>

        <div class="cartoons-carousel__pagination">
            <svg width="452" height="452" viewBox="0 0 452 452" xmlns="http://www.w3.org/2000/svg" class="cartoons-carousel__pagination__arrow cartoons-carousel__pagination__arrow--left"><g fill="none" fill-rule="evenodd"><path d="M357.376 226L452 452 0 226h357.376z" fill="#D30D1D"/><path d="M357.376 226L452 0 0 226h357.376z" fill="#E05560"/></g></svg>
            <svg width="452" height="452" viewBox="0 0 452 452" xmlns="http://www.w3.org/2000/svg" class="cartoons-carousel__pagination__arrow cartoons-carousel__pagination__arrow--right"><g fill="none" fill-rule="evenodd"><path d="M94.624 226L0 452l452-226H94.624z" fill="#D30D1D"/><path d="M94.624 226L0 0l452 226H94.624z" fill="#E05560"/></g></svg>
            <div class="cartoons-carousel__pagination__status"></div>
        </div>
    </div> <!-- Cartoons carousel -->
</div> <!-- End widget -->
</div><div class="widget widget_text">			<div class="textwidget"><center><a href="https://blogs.spectator.co.uk/the-spectator-podcasts/"><img class="aligncenter size-full wp-image-10090552" src="https://www.spectator.co.uk/content/uploads/2017/02/Podcast-banner-300x250.jpeg" alt="Click here to find out more about subscribing to The Spectator’s free podcasts" width="100%" height="100%" /></img></a></center></div>
		</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//MPU_2 -->
<div id='div-gpt-ad-Mag-MPU2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-MPU2'); });
</script>
</div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//Skin -->
<div id='div-gpt-ad-Mag-Skin' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-Skin'); });
</script>
</div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//Inline_Video -->
<div id='div-gpt-ad-Mag-InlineVideo' style='height:2px; width:2px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-InlineVideo'); });
</script>
</div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//Sticky_Banner -->
<div id='div-gpt-ad-Mag-StickyBan' style='height:3px; width:3px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-StickyBan'); });
</script>
</div></div>
			</div>
	
</div>

</div><!-- end of main-content -->

<div class="site-footer">

		<div class="bottom-banner">
		<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//Bottom_BB -->
<div id='div-gpt-ad-Mag-LB2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-LB2'); });
</script>
</div></div>
			</div>	</div>

<div class="masthead__logo masthead__logo--footer">
    <a href="https://www.spectator.co.uk">
        <svg id="Layer_1" aria-label="The Spectator - Link to homepage" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 467.9 106.1">
            <defs><style>.cls-1{fill:#d2091e;}</style></defs>
            <path class="cls-1" d="M463 102.4h4.9v2.1h-17.5l-2.7-4-20.5-29.8-4.9-7.2V63h4c14-.4 20.1-5.9 20.1-18.4 0-9.5-5.5-14-9.3-15.2-1.7-.6-5.5-.8-8.2-.8h-7v73.8h8.3v2.1h-28.1v-2.1h8.3V28.6H402v-2.1h30.2c8.2.6 16.5.9 22.6 7.4a16.34 16.34 0 0 1 4.2 11c0 3.4-.9 9.7-8.2 14.4-3.4 2.3-8.5 4-15.4 4.7zm-87-75.1c-8.2 0-18 2.7-18 38.1 0 35.1 9.9 38.3 18 38.3s17.8-2.7 17.8-38.1c.1-35.1-9.8-38.3-17.8-38.3m0-2.3c17.5 0 30.6 16.9 30.6 40.6S393.5 106 376 106c-17.7 0-30.7-16.9-30.7-40.6S358.4 25 376 25m-93.8 45.6l-10.8-34.7L260 70.6zm-23 2.2l-9.7 29.6h11v2.1h-43.3v-2.1h9.3V28.6a56.13 56.13 0 0 0-7.2.2c-4.2.6-5.1 3.6-5.7 5.1-.9 2.8-1.7 5.5-2.3 8.2S210 48 209.2 51h-2.1V26.5h51V51H256c-.8-3-1.3-6.1-2.1-8.9-.8-2.5-1.3-5.3-2.1-8.2a6.35 6.35 0 0 0-5.7-5.1 80.51 80.51 0 0 0-8.3-.2v73.8h9.1l24.9-75.9h7.4l24.3 75.9h9.7V28.6a79.4 79.4 0 0 0-8.3.2c-4.2.6-5.1 3.6-5.7 5.1-.9 2.8-1.7 5.5-2.3 8.2s-1.3 5.9-2.1 8.9h-2.1V26.5H345V51h-1.9c-.8-3-1.5-6.1-2.3-8.9-.8-2.5-1.3-5.3-2.1-8.2a6.35 6.35 0 0 0-5.7-5.1 82.84 82.84 0 0 0-8.4-.2v73.8h9.7v2.1h-52.2v-2.1h9.9l-9.1-29.6zM202.1 51c-1.5-7.6-3.6-17.1-7-20.7-1.9-2.1-4.6-3.6-9.3-3.6-14.2 0-20.7 12.1-20.7 39.1 0 4.2-.2 20.5 5.3 29.8a15.36 15.36 0 0 0 5.5 5.7 17.63 17.63 0 0 0 8.7 2.5 18.52 18.52 0 0 0 6.5-1.3c4.7-2.1 7.2-6.5 8.9-12a75.9 75.9 0 0 0 3.4-14.2h2.1V101a28.22 28.22 0 0 1-4.6 2.3 42.39 42.39 0 0 1-14.8 2.8c-7.4 0-11.8-1.9-14.2-3.2-7.6-4-19.2-14.4-19.2-36.6 0-25.4 15.6-41.9 33.6-41.9a64.81 64.81 0 0 1 17.8 2.5V51zM149 76.2h2.1v28.3H96.4v-2.1h7.4V28.6h-7.4v-2.1h53.9V51h-2.1c-1.3-4.4-2.5-8.9-4-13.1-1.3-3.8-2.3-5.5-3.4-6.6-1.9-1.7-4.6-2.3-9.7-2.7h-15.8v34h7.2c2.5-.2 3.8-.6 5.5-2.1 2.8-2.5 3.6-6.5 5.3-13.3h2.1v32.6h-2.1c-.8-2.5-1.1-4.7-1.9-7.2a14 14 0 0 0-2.8-5.7c-1.9-2.1-4-2.3-7-2.3h-6.3v37.8h16.1a15.26 15.26 0 0 0 5.9-.9c4.6-2.1 6.5-8.4 7.8-12.1a129.88 129.88 0 0 0 3.9-13.2M69.3 28.6h-4.6v35.7H74c8.7 0 14.2-6.5 14.2-16.3 0-13.1-6-19.4-18.9-19.4M74 66.4h-9.3v36.1h9.5v2.1H45.9v-2.1h7.4V28.6h-5.9v-2.1h23.2c18.8 0 29.4 7.2 29.4 20.1 0 11.6-10.6 19.8-26 19.8M45.9 92.8C41 101.9 31.7 106 21.6 106c-8.2 0-14-2.3-21.3-5.9V75.3h2.1c1.1 4.6 2.1 8.9 3.4 13.7a30.82 30.82 0 0 0 4 9.3c1.7 2.5 5.5 5.5 12.7 5.5 2.8 0 10.8-.6 15.6-8a17.18 17.18 0 0 0 2.5-8.9 14.93 14.93 0 0 0-3-9.1 16.42 16.42 0 0 0-3-3.4c-4.2-3.2-9.1-4.9-18.4-8.5-4.6-1.7-6.1-3.2-8.2-4.6-2.8-1.7-8-6.5-8-15.4a20.73 20.73 0 0 1 3-11c3.8-6.5 13.3-10.6 22.4-10.6 7.6 0 11.8.8 18.8 2.5v24.9h-2.1c-1.7-7.8-3.4-17.3-6.8-20.9-1.9-1.9-4.7-4.2-11-4.2-6.1 0-11.4 1.7-14.8 6.6a13.63 13.63 0 0 0-2.7 8 12.53 12.53 0 0 0 1.9 6.5c3 4.7 8 6.1 13.1 8.4 1.9.8 4 1.5 5.7 2.3 5.3 2.1 10.2 3.8 14.8 7.8 2.5 2.1 6.5 6.8 6.5 15.6a23.35 23.35 0 0 1-2.9 11M241.7 21.1h2.1V.8h-2.1V0h15.2v6.8h-.8c-1.9-5.3-1.9-6.1-3.4-6.1H247V10h2.1c1.5 0 2.1-.4 3-3.8h.8v8.4h-.8c-1.1-3.4-1.5-3.8-3-3.8H247V21h6.1c1.1 0 1.5-.6 3.6-7h.8v7.8h-15.8zm-20.4 0h2.1V.8h-2.1V0h7.4v.8h-2.1v9.3h8.3V.8h-2.1V0h7.4v.8h-2.1v20.3h2.1v.8h-7.4v-.8h2.1V10.8h-8.3V21h2.1v.8h-7.4zm-2.4-14.3C217 1.1 216.8.7 215.1.7h-1.3V21h3v.8h-9.3V21h3V.8h-1.3c-1.7 0-1.9.4-3.8 6.1h-.8V0h15v6.8z"/>
        </svg>
    </a>
</div>

    <div class="footer-top-widgets">
	   <div class="footer-widget widget widget_widget_follow_us"><div class="follow-us">
    <h2 class="widget-title"></h2>
            <a href="https://twitter.com/spectator" class="follow-us__network follow-us__network--twitter" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Twitter @spectator            </span>
        </a>
            <a href="https://www.facebook.com/OfficialSpectator" class="follow-us__network follow-us__network--facebook" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Like us on Facebook            </span>
        </a>
            <a href="https://www.instagram.com/spectatorlife/" class="follow-us__network follow-us__network--instagram" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Instagram @spectatorlife            </span>
        </a>
    </div>
</div>    </div>
	<div id="sub-navigation" class="footer-nav"><ul id="menu-footer-menu" class="footer-nav__list footer-nav__list--megamenu"><li id="menu-item-9652132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/about/" class="depth-0-link"><span class="menu-item-title">About</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9653992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/contact-us/" class="depth-1-link"><span class="menu-item-title">Contact Us</span></a></li>
	<li id="menu-item-9726772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/faqs/" class="depth-1-link"><span class="menu-item-title">FAQs</span></a></li>
	<li id="menu-item-9697902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/privacy-policy/" class="depth-1-link"><span class="menu-item-title">Privacy Policy</span></a></li>
	<li id="menu-item-9697892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/terms/" class="depth-1-link"><span class="menu-item-title">Terms and Conditions</span></a></li>
	<li id="menu-item-9900992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/vacancies/" class="depth-1-link"><span class="menu-item-title">Jobs and Vacancies</span></a></li>
</ul>
</li>
<li id="menu-item-9900542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="#" class="depth-0-link"><span class="menu-item-title">More from The Spectator</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10437812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://usa.spectator.co.uk" class="depth-1-link"><span class="menu-item-title">Spectator USA</span></a></li>
	<li id="menu-item-9899022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://spectator.com.au/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://spectator.com.au/', 'The Spectator Australia');" class="depth-1-link"><span class="menu-item-title">The Spectator Australia</span></a></li>
	<li id="menu-item-9652182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.apollo-magazine.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.apollo-magazine.com/', 'Apollo Magazine');" class="depth-1-link"><span class="menu-item-title">Apollo Magazine</span></a></li>
	<li id="menu-item-9662662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/shop" class="depth-1-link"><span class="menu-item-title">The Spectator Shop</span></a></li>
</ul>
</li>
<li id="menu-item-9900982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/advertising/" class="depth-0-link"><span class="menu-item-title">Advertising</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10382782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/spectator-classified-advertisements/" class="depth-1-link"><span class="menu-item-title">Classified Advertisements</span></a></li>
</ul>
</li>
<li id="menu-item-9652222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/bottomnavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9662642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/club" class="depth-1-link"><span class="menu-item-title">Club</span></a></li>
	<li id="menu-item-9652232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/newsletters/" class="depth-1-link"><span class="menu-item-title">Email Newsletters</span></a></li>
</ul>
</li>
</ul></div>	
<div class="copyright">
	<div class="copyright__line1">The Spectator, 22 Old Queen Street, London, SW1H 9HP<br/><span class="copyright__line1__telephone">+44 (0)3303 330 050</span></div>
	<div class="copyright__line2">
								</div>
</div>

<div class="icit-credit">
	Site designed and built by <a href="http://www.interconnectit.com">interconnect/it</a>
</div>

	            <script type="text/javascript">
                jQuery(document).ready(function () {
					            jQuery('.related-story__link').on( 'click', function(e) {

            var clickData = {
                category: "Related Content",
action: "Click from https://www.spectator.co.uk/2018/04/has-virgin-trains-lost-the-plot/",
event: "bottom-module-related-clicked",
label: jQuery(this).attr("href"),
value: jQuery(this).closest(".related-story").index(),
            };

            rcTrackViaDatalayer( clickData );
            rcTrackViaFallback( clickData );

            /* debugging
            e.preventDefault(); */
            rcTrackViaConsole( clickData ) ;

            });

			            jQuery('.meta-related__link').on( 'click', function(e) {

            var clickData = {
                category: "Related Content",
action: "Click from https://www.spectator.co.uk/2018/04/has-virgin-trains-lost-the-plot/",
event: "side-related-clicked",
label: jQuery(this).attr("href"),
value: "1",
            };

            rcTrackViaDatalayer( clickData );
            rcTrackViaFallback( clickData );

            /* debugging
            e.preventDefault(); */
            rcTrackViaConsole( clickData ) ;

            });

			                });
            </script>
					<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 44913;
			_sf_async_config.domain = "spectator.co.uk";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script>window.creode = {
    "constants": {
        "PIANO_IFRAME_URL": "https:\/\/id.tinypass.com"
    }
}</script><script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"017834549407754911446:kjfu2zmt69q"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/icit-related-content/js/tracking.js?ver=1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/piano.js?ver=1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/icit-mediaplayer/js/mediaelement-override.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"10454612 https:\/\/www.spectator.co.uk\/?p=10454612","disqusShortname":"spectator-new-www","disqusTitle":"Has Virgin trains lost the plot?","disqusUrl":"https:\/\/www.spectator.co.uk\/2018\/04\/has-virgin-trains-lost-the-plot\/","options":{"manualSync":"1"},"postId":"10454612"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/disqus/media/js/disqus.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/mu-plugins/icit-analytics-data-collection/js/tabbed.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"spectator-new-www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/disqus/media/js/count.js?ver=4.9.1'></script>
</div>
</div><!-- end of main site container -->

<div class="off-canvas">
	<a href="#" class="nav-close">Close</a>

	<ul id="menu-primary-navigation-new-1" class="menu menu-site"><li id="menu-item-10281922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://blogs.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Coffee House</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10290862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/uk-politics/" class="depth-1-link"><span class="menu-item-title">UK POLITICS</span></a></li>
	<li id="menu-item-10290882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/eu/" class="depth-1-link"><span class="menu-item-title">EU</span></a></li>
	<li id="menu-item-10290872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/us-politics/" class="depth-1-link"><span class="menu-item-title">US POLITICS</span></a></li>
	<li id="menu-item-10290892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/religion/" class="depth-1-link"><span class="menu-item-title">RELIGION</span></a></li>
	<li id="menu-item-10281932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/steerpike/" class="depth-1-link"><span class="menu-item-title">STEERPIKE</span></a></li>
	<li id="menu-item-10291102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/culture/" class="depth-1-link"><span class="menu-item-title">CULTURE</span></a></li>
	<li id="menu-item-10281942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/coffee-house-shots" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/coffee-house-shots', 'COFFEE HOUSE SHOTS PODCAST');" class="depth-1-link"><span class="menu-item-title">COFFEE HOUSE SHOTS PODCAST</span></a></li>
</ul>
</li>
<li id="menu-item-10281962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10291562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/features/" class="depth-1-link"><span class="menu-item-title">FEATURES</span></a></li>
	<li id="menu-item-10282002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/columnists/" class="depth-1-link"><span class="menu-item-title">COLUMNISTS</span></a></li>
	<li id="menu-item-10290842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/books/" class="depth-1-link"><span class="menu-item-title">BOOKS</span></a></li>
	<li id="menu-item-10290852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/arts/" class="depth-1-link"><span class="menu-item-title">ARTS</span></a></li>
	<li id="menu-item-10290832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/the-week/letters/" class="depth-1-link"><span class="menu-item-title">LETTERS</span></a></li>
	<li id="menu-item-10291572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/life/" class="depth-1-link"><span class="menu-item-title">LIFE</span></a></li>
	<li id="menu-item-10282042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/comic/" class="depth-1-link"><span class="menu-item-title">CARTOONS</span></a></li>
</ul>
</li>
<li id="menu-item-10282702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/writers/" class="depth-0-link"><span class="menu-item-title">Writers</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10284122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/author/rod-liddle/" class="depth-1-link"><span class="menu-item-title">ROD LIDDLE</span></a></li>
	<li id="menu-item-10284142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/nick-cohen/" class="depth-1-link"><span class="menu-item-title">NICK COHEN</span></a></li>
	<li id="menu-item-10284132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/douglas-murray/" class="depth-1-link"><span class="menu-item-title">DOUGLAS MURRAY</span></a></li>
	<li id="menu-item-10284102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/fraser-nelson/" class="depth-1-link"><span class="menu-item-title">FRASER NELSON</span></a></li>
	<li id="menu-item-10290802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/james-forsyth/" class="depth-1-link"><span class="menu-item-title">JAMES FORSYTH</span></a></li>
	<li id="menu-item-10284112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/isabel-hardman/" class="depth-1-link"><span class="menu-item-title">ISABEL HARDMAN</span></a></li>
	<li id="menu-item-10284182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/author/lionelshriver/" class="depth-1-link"><span class="menu-item-title">LIONEL SHRIVER</span></a></li>
</ul>
</li>
<li id="menu-item-10282052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/books-arts/" class="depth-0-link"><span class="menu-item-title">Books &#038; Arts</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10283942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/arts/" class="depth-1-link"><span class="menu-item-title">ARTS</span></a></li>
	<li id="menu-item-10282642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/books/" class="depth-1-link"><span class="menu-item-title">BOOKS</span></a></li>
	<li id="menu-item-10282072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/spectator-books-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/spectator-books-podcast', 'BOOKS PODCAST');" class="depth-1-link"><span class="menu-item-title">BOOKS PODCAST</span></a></li>
	<li id="menu-item-10282622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/category/blogs/culturehousedaily/" class="depth-1-link"><span class="menu-item-title">CULTURE HOUSE DAILY</span></a></li>
</ul>
</li>
<li id="menu-item-10282092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://blogs.spectator.co.uk/the-spectator-podcasts/" class="depth-0-link"><span class="menu-item-title">Podcasts</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10282102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/the-spectator-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/the-spectator-podcast', 'THE SPECTATOR PODCAST');" class="depth-1-link"><span class="menu-item-title">THE SPECTATOR PODCAST</span></a></li>
	<li id="menu-item-10282122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/coffee-house-shots" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/coffee-house-shots', 'COFFEE HOUSE SHOTS');" class="depth-1-link"><span class="menu-item-title">COFFEE HOUSE SHOTS</span></a></li>
	<li id="menu-item-10282132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/spectator-books-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/spectator-books-podcast', 'SPECTATOR BOOKS');" class="depth-1-link"><span class="menu-item-title">SPECTATOR BOOKS</span></a></li>
	<li id="menu-item-10282152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/americano" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/americano', 'AMERICANO');" class="depth-1-link"><span class="menu-item-title">AMERICANO</span></a></li>
	<li id="menu-item-10282162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/holy-smoke" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/holy-smoke', 'HOLY SMOKE');" class="depth-1-link"><span class="menu-item-title">HOLY SMOKE</span></a></li>
</ul>
</li>
<li id="menu-item-10282192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://health.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Health</span></a></li>
<li id="menu-item-10282202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://life.spectator.co.uk" class="depth-0-link"><span class="menu-item-title">Life</span></a></li>
<li id="menu-item-10283952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.spectator.co.uk/money/" class="depth-0-link"><span class="menu-item-title">Money</span></a></li>
<li id="menu-item-10282222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://events.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">EVENTS</span></a></li>
<li id="menu-item-10310722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="#" class="depth-0-link"><span class="menu-item-title">More</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10310732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/?utm-source=navigation" class="depth-1-link"><span class="menu-item-title">SHOP</span></a></li>
	<li id="menu-item-10323462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/cartoons" class="depth-1-link"><span class="menu-item-title">CARTOONS</span></a></li>
	<li id="menu-item-10323472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/the-spectator-pocket-diary-2018" class="depth-1-link"><span class="menu-item-title">2018 DIARY</span></a></li>
	<li id="menu-item-10323482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/spectator-gifts" class="depth-1-link"><span class="menu-item-title">GIFTS</span></a></li>
	<li id="menu-item-10371142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/newsletters/" class="depth-1-link"><span class="menu-item-title">EMAIL BULLETINS</span></a></li>
	<li id="menu-item-10310742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/wineclub?utm-source=navigation" class="depth-1-link"><span class="menu-item-title">WINE CLUB</span></a></li>
	<li id="menu-item-10310752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/club?utm-source=navgation" class="depth-1-link"><span class="menu-item-title">SPECTATOR CLUB</span></a></li>
</ul>
</li>
</ul>
	<ul class="menu">
		<ev-profile profile="profile">
			<ev-profile-when state="available">
				<li class="menu-item"><a href="