<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html class="no-js ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="no-js ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if lte IE 8]>
	<link rel="stylesheet" type="text/css" href="https://www.spectator.co.uk/content/themes/spectator-new/css/ie8-and-down.css" />
	<link type="text/css" rel="stylesheet" href="https://www.spectator.co.uk/content/themes/spectator-new/css/font-face.css" />
<![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->

	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">

		<script type="text/javascript" src="/wordpress/wp-includes/js/jquery/jquery.js"></script>
		<title>Why does Le Carré gets a prime BBC slot? Because he loathes the West | The Spectator</title>
			<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            <!-- IndexExchange Tag -->
<script async src="//js-sec.indexww.com/ht/p/187011-236817547500391.js"></script>


<!-- Optimizely Javascript Library Tag 20161121 -->
<script src="https://cdn.optimizely.com/js/7865320336.js"></script>
<!-- Optimizely Tag 20161121 END -->


<!-- Google DFP Tag for The Spectator Main and Blogs -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>
<!-- END Google DFP Tag for The Spectator Main and Blogs -->
<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="Thank the blessed Lord it’s over. Not Brexit, or Theresa May’s flailing and spastic governance. I’m talking about John le Carré’s The Little Drummer Girl&#8230;" />
<meta property="og:image" content="https://spectator.imgix.net/content/uploads/2018/12/16729426-low_res-the-little-drummer-girl-1.jpg?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;w=730&#038;h=486" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="486" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why does Le Carré gets a prime BBC slot? Because he loathes the West | The Spectator" />
<meta property="og:description" content="Thank the blessed Lord it’s over. Not Brexit, or Theresa May’s flailing and spastic governance. I’m talking about John le Carré’s The Little Drummer Girl, which has been serialised on the BBC on a&#8230;" />
<meta property="og:url" content="https://www.spectator.co.uk/2018/12/why-does-le-carre-gets-a-prime-bbc-slot-because-he-loathes-the-west/" />
<meta property="og:site_name" content="The Spectator" />
<meta property="article:published_time" content="2018-12-08" />
<meta property="article:modified_time" content="2018-12-07" />
<meta property="og:updated_time" content="2018-12-07" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Why does Le Carré gets a prime BBC slot? Because he loathes the West | The Spectator" />
<meta name="twitter:description" content="Thank the blessed Lord it’s over. Not Brexit, or Theresa May’s flailing and spastic governance. I’m talking about John le Carré’s The Little Drummer Girl, which has been serialised on the BBC on a&#8230;" />
<meta name="twitter:image" content="https://spectator.imgix.net/content/uploads/2018/12/16729426-low_res-the-little-drummer-girl-1.jpg?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;w=730&#038;h=486" />
<meta name="twitter:image:width" content="730" />
<meta name="twitter:image:height" content="486" />
<link rel="canonical" href="https://www.spectator.co.uk/2018/12/why-does-le-carre-gets-a-prime-bbc-slot-because-he-loathes-the-west/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.spectator.co.uk/","name":"The Spectator | Politics, culture, current affairs and opinion"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.spectator.co.uk/category/columnists/rod-liddle/","name":"Rod Liddle"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.spectator.co.uk/2018/12/why-does-le-carre-gets-a-prime-bbc-slot-because-he-loathes-the-west/","name":"Why does Le Carr\u00e9 gets a prime BBC slot? Because he loathes the West","image":"https://spectator.imgix.net/content/uploads/2018/12/16729426-low_res-the-little-drummer-girl-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=730&h=486"}}]}</script>
<!-- End The SEO Framework by Sybre Waaijer | 0.01146s -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Feed" href="https://www.spectator.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Comments Feed" href="https://www.spectator.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Why does Le Carré gets a prime BBC slot? Because he loathes the West Comments Feed" href="https://www.spectator.co.uk/2018/12/why-does-le-carre-gets-a-prime-bbc-slot-because-he-loathes-the-west/feed/" />
			<!-- Google Tag Manager -->
			                <script>
                    if ( typeof dataLayer === "undefined" ) {
                        dataLayer = [ {"category":"rod-liddle","post_date":"2018-12-08 09:00:00","author":"rod-liddle","tags":["bbc","john-le-carre","subscribers-only","television"]} ];
                    }
                    else {
                        dataLayer.push ( {"category":"rod-liddle","post_date":"2018-12-08 09:00:00","author":"rod-liddle","tags":["bbc","john-le-carre","subscribers-only","television"]} );
                    }
                </script>
						<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDWPW5"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-NDWPW5');</script>

			<!-- End Google Tag Manager -->
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spectator.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='https://www.spectator.co.uk/content/plugins/wp-google-search/wgs.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='https://www.spectator.co.uk/content/plugins/wp-google-search/wgs2.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='creode_advert_slots-css'  href='https://www.spectator.co.uk/content/plugins/creode-advert-slots/css/main.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.spectator.co.uk/content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='follow-us-widget-css'  href='https://www.spectator.co.uk/content/plugins/follow-us-widgets/assets/css/widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.spectator.co.uk/content/themes/spectator-new/css/font-face.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sitecss-css'  href='https://www.spectator.co.uk/content/themes/spectator-new/assets/dist/site.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-banner-css'  href='https://www.spectator.co.uk/content/themes/spectator-new/assets/dist/cookie-banner.css?ver=4.9.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2430033-1', 'auto', {'allowLinker': true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension1', 'rod-liddle');
	__gaTracker('set', 'dimension2', 'user-24729');
	__gaTracker('set', 'dimension3', '2018-12-08T09:00:00+00:00');
	__gaTracker('set', 'dimension4', 'BBC,John le Carré,subscribers-only,Television');
	__gaTracker('set', 'dimension5', 'post');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/creode-advert-slots/js/main.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/assets/dist/site.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/slick/slick.js'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/vendor/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/modernizr/modernizr-objectfit.js'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/main.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spectator.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spectator.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.spectator.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spectator.co.uk%2F2018%2F12%2Fwhy-does-le-carre-gets-a-prime-bbc-slot-because-he-loathes-the-west%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.spectator.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spectator.co.uk%2F2018%2F12%2Fwhy-does-le-carre-gets-a-prime-bbc-slot-because-he-loathes-the-west%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-parent/js/nwmatcher.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-parent/js/selectivizr.js?ver=1.0.3b'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-parent/js/respond.src.js?ver=1.4.2'></script>
<![endif]-->  <script type="text/javascript">
  var wp_ajaxurl = 'https://www.spectator.co.uk/wp-admin/admin-ajax.php';
  </script>
<link rel="amphtml" href="https://www.spectator.co.uk/2018/12/why-does-le-carre-gets-a-prime-bbc-slot-because-he-loathes-the-west/amp/" />		<script class="piano-init">
							var pianoDefaultCountry = 'TSE';
			
			if(typeof tp == 'undefined') {
				var tp = window["tp"] || [];
			}

			
			var setContentAuthorFlag = false;
											
				var tags = ["BBC","John le Carr\u00e9","subscribers-only","Television","Rod Liddle"];

				tp.push(['setTags', tags]);
			
							setContentAuthorFlag = true;
						
			var author = "Rod Liddle";
			if(author !== '' && setContentAuthorFlag == true){
				tp.push(['setContentAuthor', author]);
			}
			
			

			var pianoMeter = {
				active: false,
				value: -1
			};
			tp.push(["addHandler", "meterActive", function(meterData){
				pianoMeter.active = true;
				pianoMeter.value = meterData.views;
			}]);

		    (function(src) {
		        var a = document.createElement("script");
		        a.type = "text/javascript";
		        a.async = true;
		        a.src = src;
		        var b = document.querySelector("script.piano-init");
		        b.parentNode.insertBefore(a, b);
		    })('//experience.tinypass.com/xbuilder/experience/load?aid=wqo9s2cWVd');

		    		    	var newPasswordPage = false;
		    		</script>

		<script>
			document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
			var setNptTechAdblockerCookie = function(adblocker) {
				var d = new Date();
				d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
				document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
			}
			var script = document.createElement("script");
			script.setAttribute("async", true);
			script.setAttribute("src", "//www.npttech.com/advertising.js");
			script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
			document.getElementsByTagName("head")[0].appendChild(script);
		</script>

		<link rel='apple-touch-icon' sizes='57x57' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-57x57.png'>
<link rel='apple-touch-icon' sizes='60x60' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-60x60.png'>
<link rel='apple-touch-icon' sizes='72x72' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-72x72.png'>
<link rel='apple-touch-icon' sizes='76x76' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-76x76.png'>
<link rel='apple-touch-icon' sizes='114x114' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-114x114.png'>
<link rel='apple-touch-icon' sizes='120x120' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-120x120.png'>
<link rel='apple-touch-icon' sizes='144x144' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-144x144.png'>
<link rel='apple-touch-icon' sizes='152x152' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-152x152.png'>
<link rel='apple-touch-icon' sizes='180x180' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-180x180.png'>
<link rel='icon' type='image/png' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-32x32.png' sizes='32x32'>
<link rel='icon' type='image/png' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/android-chrome-192x192.png' sizes='192x192'>
<link rel='icon' type='image/png' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-96x96.png' sizes='96x96'>
<link rel='icon' type='image/png' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-16x16.png' sizes='16x16'>
<link rel='manifest' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/manifest.json'>
<meta name='msapplication-TileImage' content='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/mstile-144x144.png'>
		<meta name="msapplication-TileColor" content="#2b5797">
		<meta name="theme-color" content="#d2091e">
		

		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1654356914818419');
			fbq('track', "PageView");
		</script>
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1654356914818419&ev=PageView&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		<!--Pingdom Script-->
			<script>
				var _prum = [['id', '56ba1e09abe53d810990b994'],['mark', 'firstbyte', (new Date()).getTime()]];
				(function() {
					var s = document.getElementsByTagName('script')[0]
					  , p = document.createElement('script');
					p.async = 'async';
					p.src = '//rum-static.pingdom.net/prum.min.js';
					s.parentNode.insertBefore(p, s);
				})();
			</script>
			<!--End Pingdom Script-->
	</head>

	<body class="post-template-default single single-post postid-10665212 single-format-standard section-home">

                <a class="aria-offscreen" href="#content-area-wrap">Skip to Content</a>
        
        <div id="app">

		
			<div class="top-banner">
				<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//Top_BB -->
<div id='div-gpt-ad-Mag-LB1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-LB1'); });
</script>
</div></div>
			</div>	</div>

<!--<div class="desktop-bar clearfix">-->
<!--	<div class="container">-->
<!--		<div class="bar-nav">-->
<!--			--><!--            -->
<!--			<ul class="bar-menu menu menu-bar">-->
<!--				<li class="menu-item topbar-spec --><!--"><a href="http://www.spectator.co.uk/"><span class="menu-item-title">The Spectator</span></a></li>-->
<!--				<li class="menu-item topbar-culture --><!--"><a href="http://www.spectator.co.uk/books-arts"><span class="menu-item-title">Culture House</span></a></li>-->
<!--				<li class="menu-item topbar-events --><!--"><a href="http://events.spectator.co.uk/"><span class="menu-item-title">Events</span></a></li>-->
<!--				<li class="menu-item topbar-health --><!--"><a href="http://health.spectator.co.uk/"><span class="menu-item-title">Health</span></a></li>-->
<!--				<li class="menu-item topbar-life --><!--"><a href="http://life.spectator.co.uk/"><span class="menu-item-title">Life</span></a></li>-->
<!--				<li class="menu-item topbar-money --><!--"><a href="http://www.spectator.co.uk/category/spectator-money"><span class="menu-item-title">Money</span></a></li>-->
<!--				<li class="menu-item topbar-shop --><!--"><a href="https://shop.spectator.co.uk/"><span class="menu-item-title">Shop</span></a></li>-->
<!--				<li class="menu-item topbar-wine --><!--"><a href="http://www.spectator.co.uk/wine-club"><span class="menu-item-title">Wine Club</span></a></li>-->
<!--			</ul>-->
<!---->
<!--			<a href="#" class="desktop-search-trigger"></a>-->
<!--			<div class="desktop-search-form">-->
<!--				--><!--			</div>-->
<!---->
<!--			-->
<!--		</div> <!-- End nav bar -->
<!--</div>--> <!-- End of top bar (desktop) -->

		<div class="site-header">

		<div class="masthead">

	<div class="masthead__container">

        
        <div class="masthead__logo" id="scroll-to">
            <a href="https://www.spectator.co.uk" class="masthead__logo-link">
                <svg id="Layer_1" class="masthead__logo-svg" aria-label="The Spectator - Link to homepage" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 467.9 106.1"><defs><style>.cls-1{fill:#d2091e;}</style></defs><path class="cls-1" d="M463 102.4h4.9v2.1h-17.5l-2.7-4-20.5-29.8-4.9-7.2V63h4c14-.4 20.1-5.9 20.1-18.4 0-9.5-5.5-14-9.3-15.2-1.7-.6-5.5-.8-8.2-.8h-7v73.8h8.3v2.1h-28.1v-2.1h8.3V28.6H402v-2.1h30.2c8.2.6 16.5.9 22.6 7.4a16.34 16.34 0 0 1 4.2 11c0 3.4-.9 9.7-8.2 14.4-3.4 2.3-8.5 4-15.4 4.7zm-87-75.1c-8.2 0-18 2.7-18 38.1 0 35.1 9.9 38.3 18 38.3s17.8-2.7 17.8-38.1c.1-35.1-9.8-38.3-17.8-38.3m0-2.3c17.5 0 30.6 16.9 30.6 40.6S393.5 106 376 106c-17.7 0-30.7-16.9-30.7-40.6S358.4 25 376 25m-93.8 45.6l-10.8-34.7L260 70.6zm-23 2.2l-9.7 29.6h11v2.1h-43.3v-2.1h9.3V28.6a56.13 56.13 0 0 0-7.2.2c-4.2.6-5.1 3.6-5.7 5.1-.9 2.8-1.7 5.5-2.3 8.2S210 48 209.2 51h-2.1V26.5h51V51H256c-.8-3-1.3-6.1-2.1-8.9-.8-2.5-1.3-5.3-2.1-8.2a6.35 6.35 0 0 0-5.7-5.1 80.51 80.51 0 0 0-8.3-.2v73.8h9.1l24.9-75.9h7.4l24.3 75.9h9.7V28.6a79.4 79.4 0 0 0-8.3.2c-4.2.6-5.1 3.6-5.7 5.1-.9 2.8-1.7 5.5-2.3 8.2s-1.3 5.9-2.1 8.9h-2.1V26.5H345V51h-1.9c-.8-3-1.5-6.1-2.3-8.9-.8-2.5-1.3-5.3-2.1-8.2a6.35 6.35 0 0 0-5.7-5.1 82.84 82.84 0 0 0-8.4-.2v73.8h9.7v2.1h-52.2v-2.1h9.9l-9.1-29.6zM202.1 51c-1.5-7.6-3.6-17.1-7-20.7-1.9-2.1-4.6-3.6-9.3-3.6-14.2 0-20.7 12.1-20.7 39.1 0 4.2-.2 20.5 5.3 29.8a15.36 15.36 0 0 0 5.5 5.7 17.63 17.63 0 0 0 8.7 2.5 18.52 18.52 0 0 0 6.5-1.3c4.7-2.1 7.2-6.5 8.9-12a75.9 75.9 0 0 0 3.4-14.2h2.1V101a28.22 28.22 0 0 1-4.6 2.3 42.39 42.39 0 0 1-14.8 2.8c-7.4 0-11.8-1.9-14.2-3.2-7.6-4-19.2-14.4-19.2-36.6 0-25.4 15.6-41.9 33.6-41.9a64.81 64.81 0 0 1 17.8 2.5V51zM149 76.2h2.1v28.3H96.4v-2.1h7.4V28.6h-7.4v-2.1h53.9V51h-2.1c-1.3-4.4-2.5-8.9-4-13.1-1.3-3.8-2.3-5.5-3.4-6.6-1.9-1.7-4.6-2.3-9.7-2.7h-15.8v34h7.2c2.5-.2 3.8-.6 5.5-2.1 2.8-2.5 3.6-6.5 5.3-13.3h2.1v32.6h-2.1c-.8-2.5-1.1-4.7-1.9-7.2a14 14 0 0 0-2.8-5.7c-1.9-2.1-4-2.3-7-2.3h-6.3v37.8h16.1a15.26 15.26 0 0 0 5.9-.9c4.6-2.1 6.5-8.4 7.8-12.1a129.88 129.88 0 0 0 3.9-13.2M69.3 28.6h-4.6v35.7H74c8.7 0 14.2-6.5 14.2-16.3 0-13.1-6-19.4-18.9-19.4M74 66.4h-9.3v36.1h9.5v2.1H45.9v-2.1h7.4V28.6h-5.9v-2.1h23.2c18.8 0 29.4 7.2 29.4 20.1 0 11.6-10.6 19.8-26 19.8M45.9 92.8C41 101.9 31.7 106 21.6 106c-8.2 0-14-2.3-21.3-5.9V75.3h2.1c1.1 4.6 2.1 8.9 3.4 13.7a30.82 30.82 0 0 0 4 9.3c1.7 2.5 5.5 5.5 12.7 5.5 2.8 0 10.8-.6 15.6-8a17.18 17.18 0 0 0 2.5-8.9 14.93 14.93 0 0 0-3-9.1 16.42 16.42 0 0 0-3-3.4c-4.2-3.2-9.1-4.9-18.4-8.5-4.6-1.7-6.1-3.2-8.2-4.6-2.8-1.7-8-6.5-8-15.4a20.73 20.73 0 0 1 3-11c3.8-6.5 13.3-10.6 22.4-10.6 7.6 0 11.8.8 18.8 2.5v24.9h-2.1c-1.7-7.8-3.4-17.3-6.8-20.9-1.9-1.9-4.7-4.2-11-4.2-6.1 0-11.4 1.7-14.8 6.6a13.63 13.63 0 0 0-2.7 8 12.53 12.53 0 0 0 1.9 6.5c3 4.7 8 6.1 13.1 8.4 1.9.8 4 1.5 5.7 2.3 5.3 2.1 10.2 3.8 14.8 7.8 2.5 2.1 6.5 6.8 6.5 15.6a23.35 23.35 0 0 1-2.9 11M241.7 21.1h2.1V.8h-2.1V0h15.2v6.8h-.8c-1.9-5.3-1.9-6.1-3.4-6.1H247V10h2.1c1.5 0 2.1-.4 3-3.8h.8v8.4h-.8c-1.1-3.4-1.5-3.8-3-3.8H247V21h6.1c1.1 0 1.5-.6 3.6-7h.8v7.8h-15.8zm-20.4 0h2.1V.8h-2.1V0h7.4v.8h-2.1v9.3h8.3V.8h-2.1V0h7.4v.8h-2.1v20.3h2.1v.8h-7.4v-.8h2.1V10.8h-8.3V21h2.1v.8h-7.4zm-2.4-14.3C217 1.1 216.8.7 215.1.7h-1.3V21h3v.8h-9.3V21h3V.8h-1.3c-1.7 0-1.9.4-3.8 6.1h-.8V0h15v6.8z"/></svg>
            </a>
        </div>

        <a href="#" class="user-toggle"><svg width="18" height="22" viewBox="0 0 18 22" xmlns="http://www.w3.org/2000/svg"><g fill="#1F1D1E" fill-rule="evenodd"><path d="M3.59 11.17C-.502 13.26.022 17.977.022 17.977v3.193H18v-3.193s-.31-4.632-4.657-6.75c-1.307 1.126-2.997 1.805-4.843 1.805-1.878 0-3.594-.702-4.91-1.862z"/><circle cx="8.5" cy="5.5" r="5.5"/></g></svg></a>

        <a href="#" class="nav-toggle"><svg width="30" height="25" viewBox="0 0 30 25" xmlns="http://www.w3.org/2000/svg"><g fill="#2D1404" fill-rule="evenodd"><path d="M0 0h30v5H0zM0 10h30v5H0zM0 20h30v5H0z"/></g></svg></a>

        <div class="masthead__cta spev-show-not-active-subscriber">

            
    		<a href="https://www.spectator.co.uk/subscription/?prom=A329C" class="masthead__cta-link">Subscribe: try a month free</a>

            <a href="https://www.spectator.co.uk/subscription/?prom=A329C" class="masthead__cta-link masthead__cta-link--mobile">Subscribe
    	</div></a>

        
    </div>

</div><!-- End of masthead -->

		<div class="header-nav" id="sticky-header">

    <div class="nav-container">

        <div class="primary-nav">
            <a href="https://www.spectator.co.uk">
                <div class="monogram"><svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="-90.5 246.9 48.8 81.7"><style>.st0{fill:#D2091E;}</style><path class="st0" d="M-44.6 315.4c-4.9 9.1-14.2 13.2-24.3 13.2-8.2 0-14-2.3-21.3-5.9v-24.8h2.1c1.1 4.6 2.1 8.9 3.4 13.7.9 3.2 2.1 6.6 4 9.3 1.7 2.5 5.5 5.5 12.7 5.5 2.8 0 10.8-.6 15.6-8 .9-1.5 2.5-4.6 2.5-8.9 0-1.5-.2-5.5-3-9.1-.8-.9-1.3-2.1-3-3.4-4.2-3.2-9.1-4.9-18.4-8.5-4.6-1.7-6.1-3.2-8.2-4.6-2.8-1.7-8-6.5-8-15.4 0-4 .9-7.4 3-11 3.8-6.5 13.3-10.6 22.4-10.6 7.6 0 11.8.8 18.8 2.5v24.9h-2.1c-1.7-7.8-3.4-17.3-6.8-20.9-1.9-1.9-4.7-4.2-11-4.2-6.1 0-11.4 1.7-14.8 6.6-.9 1.3-2.7 4-2.7 8 0 1.1.2 3.8 1.9 6.5 3 4.7 8 6.1 13.1 8.4 1.9.8 4 1.5 5.7 2.3 5.3 2.1 10.2 3.8 14.8 7.8 2.5 2.1 6.5 6.8 6.5 15.6 0 2.2-.4 6.4-2.9 11"/></svg></div>
            </a>
            <a href="#" class="nav-close">Close</a>

            <div id="navigation" class="top-level-nav"><ul id="menu-primary-navigation-new" class="top-level-nav__list"><li id="menu-item-10281922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://blogs.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Coffee House</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10290862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/uk-politics/" class="depth-1-link"><span class="menu-item-title">UK POLITICS</span></a></li>
	<li id="menu-item-10290882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/eu/" class="depth-1-link"><span class="menu-item-title">EU</span></a></li>
	<li id="menu-item-10290872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/us-politics/" class="depth-1-link"><span class="menu-item-title">US POLITICS</span></a></li>
	<li id="menu-item-10290892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/religion/" class="depth-1-link"><span class="menu-item-title">RELIGION</span></a></li>
	<li id="menu-item-10281932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/steerpike/" class="depth-1-link"><span class="menu-item-title">STEERPIKE</span></a></li>
	<li id="menu-item-10291102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/culture/" class="depth-1-link"><span class="menu-item-title">CULTURE</span></a></li>
	<li id="menu-item-10281942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/coffee-house-shots" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/coffee-house-shots', 'COFFEE HOUSE SHOTS PODCAST');" class="depth-1-link"><span class="menu-item-title">COFFEE HOUSE SHOTS PODCAST</span></a></li>
</ul>
</li>
<li id="menu-item-10281962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10291562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/features/" class="depth-1-link"><span class="menu-item-title">FEATURES</span></a></li>
	<li id="menu-item-10282002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/columnists/" class="depth-1-link"><span class="menu-item-title">COLUMNISTS</span></a></li>
	<li id="menu-item-10290842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/books-arts/book-reviews/" class="depth-1-link"><span class="menu-item-title">BOOKS</span></a></li>
	<li id="menu-item-10290852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/books-arts/art-reviews/" class="depth-1-link"><span class="menu-item-title">ARTS</span></a></li>
	<li id="menu-item-10290832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/the-week/letters/" class="depth-1-link"><span class="menu-item-title">LETTERS</span></a></li>
	<li id="menu-item-10291572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/life/" class="depth-1-link"><span class="menu-item-title">LIFE</span></a></li>
	<li id="menu-item-10282042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/comic/" class="depth-1-link"><span class="menu-item-title">CARTOONS</span></a></li>
</ul>
</li>
<li id="menu-item-10282702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/writers/" class="depth-0-link"><span class="menu-item-title">Writers</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10284122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/author/rod-liddle/" class="depth-1-link"><span class="menu-item-title">ROD LIDDLE</span></a></li>
	<li id="menu-item-10284142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/nick-cohen/" class="depth-1-link"><span class="menu-item-title">NICK COHEN</span></a></li>
	<li id="menu-item-10284132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/douglas-murray/" class="depth-1-link"><span class="menu-item-title">DOUGLAS MURRAY</span></a></li>
	<li id="menu-item-10284102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/fraser-nelson/" class="depth-1-link"><span class="menu-item-title">FRASER NELSON</span></a></li>
	<li id="menu-item-10290802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/james-forsyth/" class="depth-1-link"><span class="menu-item-title">JAMES FORSYTH</span></a></li>
	<li id="menu-item-10284112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/isabel-hardman/" class="depth-1-link"><span class="menu-item-title">ISABEL HARDMAN</span></a></li>
	<li id="menu-item-10284182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/author/lionelshriver/" class="depth-1-link"><span class="menu-item-title">LIONEL SHRIVER</span></a></li>
</ul>
</li>
<li id="menu-item-10648452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.spectator.co.uk/brexit/" class="depth-0-link"><span class="menu-item-title">BREXIT</span></a></li>
<li id="menu-item-10282052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/books-arts/" class="depth-0-link"><span class="menu-item-title">Books &#038; Arts</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10283942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/books-arts/art-reviews/" class="depth-1-link"><span class="menu-item-title">ARTS</span></a></li>
	<li id="menu-item-10282642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/books-arts/book-reviews/" class="depth-1-link"><span class="menu-item-title">BOOKS</span></a></li>
	<li id="menu-item-10282072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/spectator-books-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/spectator-books-podcast', 'BOOKS PODCAST');" class="depth-1-link"><span class="menu-item-title">BOOKS PODCAST</span></a></li>
	<li id="menu-item-10282622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/category/blogs/culturehousedaily/" class="depth-1-link"><span class="menu-item-title">CULTURE HOUSE DAILY</span></a></li>
</ul>
</li>
<li id="menu-item-10282092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://blogs.spectator.co.uk/the-spectator-podcasts/" class="depth-0-link"><span class="menu-item-title">Podcasts</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10282102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/the-spectator-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/the-spectator-podcast', 'THE SPECTATOR PODCAST');" class="depth-1-link"><span class="menu-item-title">THE SPECTATOR PODCAST</span></a></li>
	<li id="menu-item-10282122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/coffee-house-shots" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/coffee-house-shots', 'COFFEE HOUSE SHOTS');" class="depth-1-link"><span class="menu-item-title">COFFEE HOUSE SHOTS</span></a></li>
	<li id="menu-item-10282132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/spectator-books-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/spectator-books-podcast', 'SPECTATOR BOOKS');" class="depth-1-link"><span class="menu-item-title">SPECTATOR BOOKS</span></a></li>
	<li id="menu-item-10282152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/americano" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/americano', 'AMERICANO');" class="depth-1-link"><span class="menu-item-title">AMERICANO</span></a></li>
	<li id="menu-item-10282162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/holy-smoke" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/holy-smoke', 'HOLY SMOKE');" class="depth-1-link"><span class="menu-item-title">HOLY SMOKE</span></a></li>
</ul>
</li>
<li id="menu-item-10282192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://health.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Health</span></a></li>
<li id="menu-item-10282202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://life.spectator.co.uk" class="depth-0-link"><span class="menu-item-title">Life</span></a></li>
<li id="menu-item-10283952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.spectator.co.uk/money/" class="depth-0-link"><span class="menu-item-title">Money</span></a></li>
<li id="menu-item-10282222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://events.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">EVENTS</span></a></li>
<li id="menu-item-10310722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="#" class="depth-0-link"><span class="menu-item-title">More</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10310732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/?utm-source=navigation" class="depth-1-link"><span class="menu-item-title">SHOP</span></a></li>
	<li id="menu-item-10323462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/cartoons" class="depth-1-link"><span class="menu-item-title">CARTOONS</span></a></li>
	<li id="menu-item-10323472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/order-your-2019-spectator-diary-today" class="depth-1-link"><span class="menu-item-title">2019 DIARY</span></a></li>
	<li id="menu-item-10323482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/spectator-gifts" class="depth-1-link"><span class="menu-item-title">GIFTS</span></a></li>
	<li id="menu-item-10371142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/newsletters" class="depth-1-link"><span class="menu-item-title">EMAIL BULLETINS</span></a></li>
	<li id="menu-item-10310742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/wineclub?utm-source=navigation" class="depth-1-link"><span class="menu-item-title">WINE CLUB</span></a></li>
	<li id="menu-item-10310752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/club?utm-source=navgation" class="depth-1-link"><span class="menu-item-title">SPECTATOR CLUB</span></a></li>
</ul>
</li>
</ul></div>
            <div class="masthead__cta masthead__cta--scrolled">

                
                <a href="https://www.spectator.co.uk/subscription/?prom=A329C" class="masthead__cta-link spev-show-not-active-subscriber">Subscribe: try a month free</a>

            </div>

        </div>


    </div><!-- end of nav-container -->

</div>

		</div><!-- End of site-header -->

		<div class="container"><!-- Main site container -->

<div class="main-content clearfix">

	<div id="content-area-wrap" class="content-area">

	<div id="post-10665212" class="article post-10665212 post type-post status-publish format-standard has-post-thumbnail hentry category-rod-liddle tag-bbc tag-john-le-carre tag-subscribers-only tag-television issues-8-december-2018 has-thumbnail">

        
<div class="article-header clearfix ">

	<div class="article-header__text">

		<p class="article-header__category"><a href="https://www.spectator.co.uk/category/columnists/rod-liddle/" rel="category tag">Rod Liddle</a></p>

		<h1 class="article-header__title">Why does Le Carré gets a prime BBC slot? Because he loathes the West</h1>
		
		<div class="article-header__author"><a href="https://www.spectator.co.uk/author/rod-liddle/" title="Posts by Rod Liddle" rel="author">Rod Liddle</a></div>

	</div>

		<div class="big-author">
	    <div class="big-author__avatar">
	        <a href="https://www.spectator.co.uk/author/rod-liddle/">
	            <img width="146" height="172" src="https://spectator.imgix.net/content/uploads/2018/01/Rod-Liddle-730x486.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=146&amp;h=172" class="attachment-author-avatar size-author-avatar" alt="" />	        </a>
	    </div>
	</div>
	
</div>

    <div class="featured-image">
        <div class="featured-image__scaled-wrapper"><img data-img-id="10667102"  width="820" height="550" src="https://spectator.imgix.net/content/uploads/2018/12/16729426-low_res-the-little-drummer-girl-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550" class="featured-image__img wp-post-image" alt="The Little Drummer Girl [Photo: BBC]" srcset="https://spectator.imgix.net/content/uploads/2018/12/16729426-low_res-the-little-drummer-girl-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2018/12/16729426-low_res-the-little-drummer-girl-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2018/12/16729426-low_res-the-little-drummer-girl-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectator.imgix.net/content/uploads/2018/12/16729426-low_res-the-little-drummer-girl-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 820px) 100vw, 820px" /></div><div class="featured-image__caption">The Little Drummer Girl [Photo: BBC]</div>    </div> <!-- End featured image -->
		<div class="article-content">
		<div class="margin-menu">
	
	<div class="float-container">
	
		<div class="meta-box">
			<p class="meta-box__byline"><a href="https://www.spectator.co.uk/author/rod-liddle/" title="Posts by Rod Liddle" rel="author">Rod Liddle</a></p>

			<p class="meta-box__date">8 December 2018</p>
			<p class="meta-box__time">9:00 AM</p>
			<p class="meta-box__date meta-box__date--mobile">8 December 2018</p>
			<p class="meta-box__time meta-box__time--mobile">9:00 AM</p>
		</div>

		<div class="sharing">

	<h2 class="sharing__header">Share</h2>

	<ul class="sharing__list">
        <li class="sharing__item sharing__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https://www.spectator.co.uk/2018/12/why-does-le-carre-gets-a-prime-bbc-slot-because-he-loathes-the-west/&text=Why does Le Carré gets a prime BBC slot? Because he loathes the West" target="_blank" class="sharing__link sharing__link--twitter">
                <span class="sharing__link-text">Twitter</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--facebook">
            <a href="https://facebook.com/sharer.php?u=https://www.spectator.co.uk/2018/12/why-does-le-carre-gets-a-prime-bbc-slot-because-he-loathes-the-west/" target="_blank" class="sharing__link sharing__link--facebook">
                <span class="sharing__link-text">Facebook</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--linkedin">
            <a href="https://linkedin.com/shareArticle?mini=true&url=https://www.spectator.co.uk/2018/12/why-does-le-carre-gets-a-prime-bbc-slot-because-he-loathes-the-west/" target="_blank" class="sharing__link sharing__link--linkedin">
                <span class="sharing__link-text">LinkedIn</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--mail">
            <a href="mailto:?subject=Why does Le Carré gets a prime BBC slot? Because he loathes the West&amp;body=Read Why does Le Carré gets a prime BBC slot? Because he loathes the West - https://www.spectator.co.uk/2018/12/why-does-le-carre-gets-a-prime-bbc-slot-because-he-loathes-the-west/" class="sharing__link sharing__link--mail">
                <span class="sharing__link-text">Email</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--whatsapp">
            <a href="whatsapp://send?text=Why does Le Carré gets a prime BBC slot? Because he loathes the West : https://www.spectator.co.uk/2018/12/why-does-le-carre-gets-a-prime-bbc-slot-because-he-loathes-the-west/" target="_blank" class="sharing__link sharing__link--whatsapp">
                <span class="sharing__link-text">Whatsapp</span>
            </a>
        </li>
	</ul>

</div>

        
	</div>

</div><!-- End of margin-menu -->
<div class="article-body article-text article-text--post">
    <div class="ev-meter-content-class">
<p>Thank the blessed Lord it’s over. Not Brexit, or Theresa May’s flailing and spastic governance. I’m talking about John le Carré’s <em>The Little Drummer Girl</em>, which has been serialised on the BBC on a Sunday evening, just when people want to watch something interesting.</p>
<p>I watched it with the missus, and by episode two decided I would much rather spend my Sunday evenings assaulting my own head with a claw hammer. But we persisted with this expensively shot garbage because we are a married couple and therefore think it right and proper to engage in joint activities and stick with them regardless of how distressing and unpleasant they may be — such as watching <em>The Little Drummer Girl</em> or having sexual intercourse.</p>
<p>I have heard Le Carré referred to as ‘Shakespearean’ — and that is true, insofar as his plots are concerned. Much like the plot of <em>Hamlet</em>, say, Le Carré’s are so wildly improbable as to be beyond comprehension, utterly divorced from the real world and the way in which people behave. (The amount of credulity required to swallow the plot of <em>The Little Drummer Girl </em>would be beyond even the most stupid follower of Momentum, I would suggest.) And because Le Carré, a spy writer, is all about plot, what is there left for us to enjoy? Characterisation? Not a chance. The characters are ciphers for the author’s fashionably baleful view of the world, in which the cynicism of the Soviet Union is matched by the cynicism of the West, to the degree that it is impossible to tell them apart and there are no goodies or baddies. And yet this too is a crass simplification.</p>
<p>Nor would we read Le Carré for humour. Americans are often derisive of the British affection for the comic novel, from Wodehouse via Bradbury to Tom Sharpe, those confections in which everything is geared, sometimes laboriously, towards the next chuckle. They have a point, too: the best fiction accords to humour the natural, important but not commanding part it plays in our lives. But have you ever read a novelist with fewer laughs than Le Carré? He makes Henry James seem like Frankie Howerd. And the dialogue, the stilted dialogue: has a Le Carré character ever said anything which you remember for its insight, its resonance? Or simply because it sounded rather wonderful? I would reckon not.</p>
<div id="" class="advert-slot"></div>

<div class="middle-promo">
    <div class="sub-content-promo big-bottom">
            <p><a href="https://www.spectator.co.uk/christmas/a372/"><img class="alignnone size-full wp-image-10645302" src="https://www.spectator.co.uk/content/uploads/2018/11/Xmas-mid-article-banner2.gif" alt="" width="510" height="100" data-img-id="10645302"></a></p>    </div>
    <div class="clear"><br></div>
</div>
<p>Three decades ago Le Carré — a charming, clever and hospitable chap in person — was regarded as a writer of upmarket espionage thrillers, somewhere in the vicinity of Robert Ludlum in the literary league tables. But he has been a beneficiary of the revisionism that attends to all of our literary and artistic and musical talents: he is now thought of as being deadly serious and incredibly significant, his literary abilities exaggerated beyond all measure.</p>
<p>I can’t imagine another elderly or dead white, public school-educated, heterosexual male writer whose stories would be deemed admissible for a BBC adaptation these days. Certainly not Orwell or Waugh or even Martin Amis. John le Carré makes the cut not because of the brilliance of his prose or his plots but because of his fashionable world viewpoint: a revulsion for the West and what it has, in its wickedness, done to other countries. Le Carré loathes the West — and, of course, by extension, Israel.</p>
<p>The perception that each side is as morally bad as the other, except that the West (because of its wealth and hegemony) is even more cynical, accords entirely with current liberal sensibilities. No matter that it is palpably wrong and a kind of convenient and frankly cowardly evasion of the truth. The imprecation that we should not judge foreign cultures or governments or institutions — and that in every case our own perfidies easily outweigh those that have been ranged against us — is the dominant paradigm.</p>
<p>But to my mind there is a fairly simple morality in the Cold War, for example: an ossified and paranoid authoritarian regime responsible for the mass murder of its own citizens was eventually, mercifully, defeated by the contradictions in its own system and the resolve and determination (and wealth) of democratic countries. There are, I would suggest, few shades of grey in the falling of the Berlin Wall and the emptying of the gulags. It is pretty straightforward as to where the rectitude lay, no?</p>
<p>The literary world is fond of its revisionism, mind, even if in the past those cast out into the wilderness were handed their exit visas more because of the style of their writing than because of their political affiliations. Both John Steinbeck and (even more so) Sinclair Lewis were denuded of their fashionability very quickly after their deaths because, while both men were certainly left of centre, the rather journalistic style they deployed had ceased to please in the decade of the nouveau roman and the likes of Robbe-Grillet. You can still find Steinbeck on some GCSE English courses, but only the simple novellas, such as <em>Of Mice and Men</em>. Sinclair Lewis seems to be gone for good, which I think a bit of a shame.</p>
<p>Today the style of writing is less important than the political affiliations and politics of the writer. Few literary greats have been defenestrated quite as quickly as John Updike, for example, who was being hauled from his plinth even before his death from cancer in 2009. Updike’s problem was to have written from deeply within his time and from the standpoint of a white male heterosexual: that don’t cut no ice no more. He’s a privileged sexist bigot now.</p>
<p>Much the same odium has fallen on Saul Bellow — in my opinion almost Updike’s equal as the greatest American novelist of the second half of the 20th century. And it is happening to Philip Roth too. They will be replaced by authors who have far less literary merit but look a little different and are more attuned to the political zeitgeist. Happy reading.</p>
<div id="end-article" class="advert-slot"></div>
</div>
<div class="article-promo article-promo--end spev-show-not-active-subscriber">
    <div class="sub-content-promo grid_7 alpha omega">
        
        <div class="clear"></div>
    </div>
</div> <!-- End article promo -->
</div><!-- end of article-text -->
		<hr class="sticky-clear" />


<div class="tags">

    <h2 class="tags__header">See also</h2>
    <ul class="tags__list"><li class="tags__item"><a href="https://www.spectator.co.uk/tag/bbc/" rel="tag">BBC</a></li><li class="tags__item"><a href="https://www.spectator.co.uk/tag/john-le-carre/" rel="tag">John le Carré</a></li><li class="tags__item"><a href="https://www.spectator.co.uk/tag/subscribers-only/" rel="tag">subscribers-only</a></li><li class="tags__item"><a href="https://www.spectator.co.uk/tag/television/" rel="tag">Television</a></li></ul>
</div>



<div class="after-content"><div class="icit-analytic"><h2 class="widgettitle">Most Popular</h2>
<ul class="tabs"><li class="tab google_a active"><span class="tab-target">Read</span></li><li class="tab recent"><span class="tab-target">Recent</span></li></ul><ul class="analytic-lists"><li class="a-list google_a active"><span class="a-list-name">Read</span><ol class="a-page google_a-page"><li class="analytic-item analytic-item-post-10200462">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/12/in-praise-of-the-gilets-jaunes/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1067586812.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1067586812.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=1024&h=683 1024w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1067586812.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1067586812.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1067586812.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1067586812.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1067586812.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1067586812.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1067586812.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10200472" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/12/in-praise-of-the-gilets-jaunes/"
                                                             class="most-read__title-link">In praise of the Gilets jaunes</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/brendan-oneill/"
                                                            class="most-read__author-link">Brendan O'Neill</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10203582">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/12/if-brexit-is-blocked-will-it-ever-be-worth-voting-again/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1030504776.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1030504776.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1030504776.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1030504776.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1030504776.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10203612" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/12/if-brexit-is-blocked-will-it-ever-be-worth-voting-again/"
                                                             class="most-read__title-link">If Brexit is blocked, will it ever be worth voting again?</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/douglas-murray/"
                                                            class="most-read__author-link">Douglas Murray</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10203392">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/12/what-does-a-leaked-recording-reveal-about-boriss-brexit-stance/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1064755202-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1064755202-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=1024&h=672 1024w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1064755202-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=197 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1064755202-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=504 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1064755202-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=407 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1064755202-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1064755202-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1064755202-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1064755202-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10203412" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/12/what-does-a-leaked-recording-reveal-about-boriss-brexit-stance/"
                                                             class="most-read__title-link">What does a leaked recording reveal about Boris&#8217;s Brexit stance?</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/robert-peston/"
                                                            class="most-read__author-link">Robert Peston</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10666492">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://www.spectator.co.uk/2018/12/britain-is-heading-towards-a-soft-brexit-or-a-second-referendum/"><img data-img-id="10666302"  width="114" height="76" src="https://spectator.imgix.net/content/uploads/2018/12/cover_081218_landscape.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/12/cover_081218_landscape.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectator.imgix.net/content/uploads/2018/12/cover_081218_landscape.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2018/12/cover_081218_landscape.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2018/12/cover_081218_landscape.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2018/12/cover_081218_landscape.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectator.imgix.net/content/uploads/2018/12/cover_081218_landscape.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectator.imgix.net/content/uploads/2018/12/cover_081218_landscape.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2018/12/britain-is-heading-towards-a-soft-brexit-or-a-second-referendum/"
                                                             class="most-read__title-link">Britain is heading towards a soft Brexit or a second referendum</a></h3>
						                            <p class="most-read__author"><a href="https://www.spectator.co.uk/author/james-forsyth/"
                                                            class="most-read__author-link">James Forsyth</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10204202">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/12/the-scandalous-shaming-of-noah-carl/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/jjjjj.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/jjjjj.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/jjjjj.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=201 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/jjjjj.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=515 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/jjjjj.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=616&h=413 616w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/jjjjj.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/jjjjj.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/jjjjj.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10204322" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/12/the-scandalous-shaming-of-noah-carl/"
                                                             class="most-read__title-link">The scandalous shaming of Noah Carl</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/toby-young/"
                                                            class="most-read__author-link">Toby Young</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10665562">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://www.spectator.co.uk/2018/12/let-them-buy-teslas-how-macron-became-the-enemy-of-the-french/"><img data-img-id="10668062"  width="114" height="76" src="https://spectator.imgix.net/content/uploads/2018/12/Mac.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/12/Mac.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectator.imgix.net/content/uploads/2018/12/Mac.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2018/12/Mac.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2018/12/Mac.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2018/12/Mac.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectator.imgix.net/content/uploads/2018/12/Mac.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectator.imgix.net/content/uploads/2018/12/Mac.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2018/12/let-them-buy-teslas-how-macron-became-the-enemy-of-the-french/"
                                                             class="most-read__title-link">Let them buy Teslas! How Macron became the enemy of the French</a></h3>
						                            <p class="most-read__author"><a href="https://www.spectator.co.uk/author/jonathanmiller/"
                                                            class="most-read__author-link">Jonathan Miller</a>
                            </p>
						                    </div>
                </div>
				</li></ol></li><li class="a-list recent"><span class="a-list-name">Recent</span><ol class="a-page recent-page"><li class="analytic-item analytic-item-post-10203852">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/12/women-with-balls-the-liz-truss-edition/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/05/Truss3.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/05/Truss3.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/05/Truss3.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/05/Truss3.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/05/Truss3.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10094262" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/12/women-with-balls-the-liz-truss-edition/"
                                                             class="most-read__title-link">Women with Balls: the Liz Truss edition</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/katy-balls/"
                                                            class="most-read__author-link">Katy Balls</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10203762">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/12/why-politicians-should-fear-project-fear/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/09/Webp.net-resizeimage-4.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/09/Webp.net-resizeimage-4.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=730&h=486 730w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/09/Webp.net-resizeimage-4.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/09/Webp.net-resizeimage-4.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/09/Webp.net-resizeimage-4.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/09/Webp.net-resizeimage-4.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/09/Webp.net-resizeimage-4.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/09/Webp.net-resizeimage-4.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10148722" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/12/why-politicians-should-fear-project-fear/"
                                                             class="most-read__title-link">Why politicians should fear Project Fear</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/isabel-hardman/"
                                                            class="most-read__author-link">Isabel Hardman</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10204522">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/12/the-spectator-podcast-are-politicians-ready-for-what-comes-after-the-meaningful-vote/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/cover_081218_landscape.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/cover_081218_landscape.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/cover_081218_landscape.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=201 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/cover_081218_landscape.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=515 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/cover_081218_landscape.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=616&h=413 616w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/cover_081218_landscape.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/cover_081218_landscape.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/cover_081218_landscape.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10204542" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/12/the-spectator-podcast-are-politicians-ready-for-what-comes-after-the-meaningful-vote/"
                                                             class="most-read__title-link">The Spectator Podcast: are politicians ready for what comes after the meaningful vote?</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/cindy-yu/"
                                                            class="most-read__author-link">Cindy Yu</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10203772">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/12/did-vote-leaves-overspending-win-the-referendum-for-brexit/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-530956310.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-530956310.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=1024&h=683 1024w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-530956310.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-530956310.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-530956310.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-530956310.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-530956310.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-530956310.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-530956310.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10204372" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/12/did-vote-leaves-overspending-win-the-referendum-for-brexit/"
                                                             class="most-read__title-link">Did Vote Leave&#8217;s overspending win the referendum for Brexit?</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/dummy_64damuxwjwrakwxo6wnoanynpachbexample-com/"
                                                            class="most-read__author-link">Anthony Masters</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10204472">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/12/pete-shelley-of-buzzcocks-our-final-interview/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/gettyimages-111979149-594x594.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/gettyimages-111979149-594x594.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=594&h=393 594w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/gettyimages-111979149-594x594.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=198 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/gettyimages-111979149-594x594.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/gettyimages-111979149-594x594.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/gettyimages-111979149-594x594.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/gettyimages-111979149-594x594.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10204482" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/12/pete-shelley-of-buzzcocks-our-final-interview/"
                                                             class="most-read__title-link">Pete Shelley of Buzzcocks: Our final interview</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/dummy_ozt9ohumeetuow2iiodmtifji1example-com/"
                                                            class="most-read__author-link">Dominic Green</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10204202">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/12/the-scandalous-shaming-of-noah-carl/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/jjjjj.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/jjjjj.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/jjjjj.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=201 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/jjjjj.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=515 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/jjjjj.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=616&h=413 616w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/jjjjj.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/jjjjj.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/jjjjj.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10204322" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/12/the-scandalous-shaming-of-noah-carl/"
                                                             class="most-read__title-link">The scandalous shaming of Noah Carl</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/toby-young/"
                                                            class="most-read__author-link">Toby Young</a>
                            </p>
						                    </div>
                </div>
				</li></ol></li></ul></div></div>    <div class="related-stories">
    <h2 class="related-stories__title">What to read next    </h2>
        <div class="related-story">

	<a class="related-story__link" href="https://www.spectator.co.uk/2015/06/roger-mosey-and-the-questions-you-dont-ask-at-the-bbc/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9567682"  width="620" height="413" src="https://spectator.imgix.net/content/uploads/2015/06/GettyImages-468333208.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2015/06/GettyImages-468333208.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2015/06/GettyImages-468333208.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=199 300w, https://spectator.imgix.net/content/uploads/2015/06/GettyImages-468333208.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=94&amp;h=63 94w, https://spectator.imgix.net/content/uploads/2015/06/GettyImages-468333208.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=380&amp;h=252 380w, https://spectator.imgix.net/content/uploads/2015/06/GettyImages-468333208.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=147&amp;h=98 147w" sizes="(max-width: 620px) 100vw, 620px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Roger Mosey and the questions you don’t ask at the BBC</h3>
                <p class="related-story__author"><a href="https://www.spectator.co.uk/author/rod-liddle/" title="Posts by Rod Liddle" rel="author">Rod Liddle</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://www.spectator.co.uk/2014/05/the-bbc-has-finally-solved-its-paxman-problem-so-much-the-worse-for-the-rest-of-us/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9204221"  width="620" height="414" src="https://spectator.imgix.net/content/uploads/2014/05/154561108.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=414" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2014/05/154561108.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=414 620w, https://spectator.imgix.net/content/uploads/2014/05/154561108.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2014/05/154561108.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=618&amp;h=413 618w, https://spectator.imgix.net/content/uploads/2014/05/154561108.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=94&amp;h=63 94w" sizes="(max-width: 620px) 100vw, 620px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Without Paxman, the BBC will have just one interrogator: John Humphrys</h3>
                <p class="related-story__author"><a href="https://www.spectator.co.uk/author/rod-liddle/" title="Posts by Rod Liddle" rel="author">Rod Liddle</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://www.spectator.co.uk/2014/03/damn-i-should-have-seized-my-chance-to-appear-on-bbc3/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9165481"  width="3864" height="2579" src="https://spectator.imgix.net/content/uploads/2014/03/Rod_458272635.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=3864&amp;h=2579" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2014/03/Rod_458272635.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=3864&amp;h=2579 3864w, https://spectator.imgix.net/content/uploads/2014/03/Rod_458272635.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2014/03/Rod_458272635.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2014/03/Rod_458272635.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=94&amp;h=63 94w, https://spectator.imgix.net/content/uploads/2014/03/Rod_458272635.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=940&amp;h=627 940w" sizes="(max-width: 3864px) 100vw, 3864px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">So now we know – the BBC is more scared of offending Muslims than gay people</h3>
                <p class="related-story__author"><a href="https://www.spectator.co.uk/author/rod-liddle/" title="Posts by Rod Liddle" rel="author">Rod Liddle</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://www.spectator.co.uk/2014/05/rod-liddle-i-want-to-be-chairman-of-the-bbc/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9209151"  width="620" height="413" src="https://spectator.imgix.net/content/uploads/2014/05/480495279.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2014/05/480495279.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2014/05/480495279.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=199 300w, https://spectator.imgix.net/content/uploads/2014/05/480495279.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=94&amp;h=63 94w, https://spectator.imgix.net/content/uploads/2014/05/480495279.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=380&amp;h=252 380w" sizes="(max-width: 620px) 100vw, 620px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">My application to be chairman of the BBC</h3>
                <p class="related-story__author"><a href="https://www.spectator.co.uk/author/rod-liddle/" title="Posts by Rod Liddle" rel="author">Rod Liddle</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://www.spectator.co.uk/2017/04/what-meat-free-mondays-tell-us-about-the-bbcs-smug-liberal-bubble/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="10135362"  width="730" height="486" src="https://spectator.imgix.net/content/uploads/2017/04/meat.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2017/04/meat.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectator.imgix.net/content/uploads/2017/04/meat.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2017/04/meat.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2017/04/meat.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 730px) 100vw, 730px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">With ‘Meat-Free Mondays,’ the BBC has created a replica of its London bubble in Manchester</h3>
                <p class="related-story__author"><a href="https://www.spectator.co.uk/author/rod-liddle/" title="Posts by Rod Liddle" rel="author">Rod Liddle</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://www.spectator.co.uk/2015/09/how-could-the-bbc-allow-last-night-of-the-proms-to-be-hijacked-by-worthy-banalities/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9638722"  width="620" height="413" src="https://spectator.imgix.net/content/uploads/2015/09/iStock_000071938557_Small.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2015/09/iStock_000071938557_Small.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2015/09/iStock_000071938557_Small.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=199 300w, https://spectator.imgix.net/content/uploads/2015/09/iStock_000071938557_Small.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=94&amp;h=63 94w, https://spectator.imgix.net/content/uploads/2015/09/iStock_000071938557_Small.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=380&amp;h=252 380w, https://spectator.imgix.net/content/uploads/2015/09/iStock_000071938557_Small.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=147&amp;h=98 147w" sizes="(max-width: 620px) 100vw, 620px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">How could the BBC allow Last Night of the Proms to be hijacked by worthy banalities?</h3>
                <p class="related-story__author"><a href="https://www.spectator.co.uk/author/rod-liddle/" title="Posts by Rod Liddle" rel="author">Rod Liddle</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



    </div>
<!--
	Adverts below article content
--><!--
	replace with Dianomi content
-->
<a href="#" class="button show-comments">Show comments</a>

<div id="disqus_thread">
    </div>

		</div><!-- end of article-content -->

	</div>

</div>


	<div class="sidebar">


	<div class="widget widget_text">			<div class="textwidget"><p><center><a href="https://spectator.us/?utm_source=sidebar-button" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://spectator.us/?utm_source=sidebar-button', '');"><img class="aligncenter size-full wp-image-10090552" src="https://www.spectator.co.uk/content/uploads/2018/04/usa-mobile.png" alt="Spectator USA" width="100%" height="100%" /></a></center></p>
</div>
		</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//MPU_1 -->
<div id='div-gpt-ad-Mag-MPU1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-MPU1'); });
</script>
</div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//House_Promo_Button_Newsletters -->
<div id='div-gpt-ad-Mag-NewsletterPromoBtn'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-NewsletterPromoBtn'); });
</script>
</div></div>
			</div><div class="widget widget_widget_follow_us"><div class="follow-us">
    <h3 class="widget-title title-font">Follow us</h3>
            <a href="https://twitter.com/spectator" class="follow-us__network follow-us__network--twitter" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Twitter @spectator            </span>
        </a>
            <a href="https://www.facebook.com/OfficialSpectator" class="follow-us__network follow-us__network--facebook" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Like us on Facebook            </span>
        </a>
            <a href="https://www.instagram.com/spectatorlife/" class="follow-us__network follow-us__network--instagram" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Instagram @spectatorlife            </span>
        </a>
    </div>
</div><div class="widget icit-analytics-data-collection-widget"><div class="icit-analytic"><h3 class="widget-title title-font">Most Popular</h3><ul class="tabs"><li class="tab google_a active"><span class="tab-target">Read</span></li></ul><ul class="analytic-lists"><li class="a-list google_a active"><span class="a-list-name">Read</span><ol class="a-page google_a-page"><li class="analytic-item analytic-item-post-10200462">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/12/in-praise-of-the-gilets-jaunes/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1067586812.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1067586812.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=1024&h=683 1024w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1067586812.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1067586812.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1067586812.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1067586812.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1067586812.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1067586812.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1067586812.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10200472" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/12/in-praise-of-the-gilets-jaunes/"
                                                             class="most-read__title-link">In praise of the Gilets jaunes</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/brendan-oneill/"
                                                            class="most-read__author-link">Brendan O'Neill</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10203582">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/12/if-brexit-is-blocked-will-it-ever-be-worth-voting-again/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1030504776.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1030504776.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1030504776.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1030504776.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1030504776.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10203612" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/12/if-brexit-is-blocked-will-it-ever-be-worth-voting-again/"
                                                             class="most-read__title-link">If Brexit is blocked, will it ever be worth voting again?</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/douglas-murray/"
                                                            class="most-read__author-link">Douglas Murray</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10203392">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/12/what-does-a-leaked-recording-reveal-about-boriss-brexit-stance/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1064755202-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1064755202-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=1024&h=672 1024w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1064755202-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=197 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1064755202-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=504 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1064755202-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=407 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1064755202-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1064755202-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1064755202-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-1064755202-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10203412" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/12/what-does-a-leaked-recording-reveal-about-boriss-brexit-stance/"
                                                             class="most-read__title-link">What does a leaked recording reveal about Boris&#8217;s Brexit stance?</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/robert-peston/"
                                                            class="most-read__author-link">Robert Peston</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10666492">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://www.spectator.co.uk/2018/12/britain-is-heading-towards-a-soft-brexit-or-a-second-referendum/"><img data-img-id="10666302"  width="114" height="76" src="https://spectator.imgix.net/content/uploads/2018/12/cover_081218_landscape.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/12/cover_081218_landscape.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectator.imgix.net/content/uploads/2018/12/cover_081218_landscape.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2018/12/cover_081218_landscape.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2018/12/cover_081218_landscape.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2018/12/cover_081218_landscape.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectator.imgix.net/content/uploads/2018/12/cover_081218_landscape.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectator.imgix.net/content/uploads/2018/12/cover_081218_landscape.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2018/12/britain-is-heading-towards-a-soft-brexit-or-a-second-referendum/"
                                                             class="most-read__title-link">Britain is heading towards a soft Brexit or a second referendum</a></h3>
						                            <p class="most-read__author"><a href="https://www.spectator.co.uk/author/james-forsyth/"
                                                            class="most-read__author-link">James Forsyth</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10204202">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/12/the-scandalous-shaming-of-noah-carl/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/jjjjj.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/jjjjj.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/jjjjj.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=201 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/jjjjj.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=515 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/jjjjj.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=616&h=413 616w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/jjjjj.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/jjjjj.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/jjjjj.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10204322" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/12/the-scandalous-shaming-of-noah-carl/"
                                                             class="most-read__title-link">The scandalous shaming of Noah Carl</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/toby-young/"
                                                            class="most-read__author-link">Toby Young</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10665562">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://www.spectator.co.uk/2018/12/let-them-buy-teslas-how-macron-became-the-enemy-of-the-french/"><img data-img-id="10668062"  width="114" height="76" src="https://spectator.imgix.net/content/uploads/2018/12/Mac.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/12/Mac.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectator.imgix.net/content/uploads/2018/12/Mac.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2018/12/Mac.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2018/12/Mac.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2018/12/Mac.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectator.imgix.net/content/uploads/2018/12/Mac.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectator.imgix.net/content/uploads/2018/12/Mac.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2018/12/let-them-buy-teslas-how-macron-became-the-enemy-of-the-french/"
                                                             class="most-read__title-link">Let them buy Teslas! How Macron became the enemy of the French</a></h3>
						                            <p class="most-read__author"><a href="https://www.spectator.co.uk/author/jonathanmiller/"
                                                            class="most-read__author-link">Jonathan Miller</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10203892">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2018/12/the-problem-with-a-peoples-vote/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-981999442.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-981999442.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=1024&h=682 1024w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-981999442.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-981999442.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-981999442.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-981999442.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-981999442.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-981999442.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2018/12/GettyImages-981999442.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10203962" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2018/12/the-problem-with-a-peoples-vote/"
                                                             class="most-read__title-link">The problem with a &#8216;People&#8217;s Vote&#8217;</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/melanie-mcdonagh/"
                                                            class="most-read__author-link">Melanie McDonagh</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10666532">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://www.spectator.co.uk/2018/12/war-gaming-the-brexit-vote-seven-scenarios-for-what-happens-next/"><img data-img-id="10667082"  width="114" height="76" src="https://spectator.imgix.net/content/uploads/2018/12/7.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/12/7.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2018/12/7.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=201 300w, https://spectator.imgix.net/content/uploads/2018/12/7.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=768&amp;h=515 768w, https://spectator.imgix.net/content/uploads/2018/12/7.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=616&amp;h=413 616w, https://spectator.imgix.net/content/uploads/2018/12/7.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectator.imgix.net/content/uploads/2018/12/7.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectator.imgix.net/content/uploads/2018/12/7.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2018/12/war-gaming-the-brexit-vote-seven-scenarios-for-what-happens-next/"
                                                             class="most-read__title-link">War-gaming the Brexit vote: seven scenarios for what happens next</a></h3>
						                            <p class="most-read__author"><a href="https://www.spectator.co.uk/author/katy-balls/"
                                                            class="most-read__author-link">Katy Balls</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10665672">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://www.spectator.co.uk/2018/12/the-gilets-jaunes-have-become-a-symbol-of-resistance-worn-with-pride-by-the-downtrodden/"><img data-img-id="10668042"  width="114" height="76" src="https://spectator.imgix.net/content/uploads/2018/12/Vive-la-france-Castro-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/12/Vive-la-france-Castro-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2018/12/Vive-la-france-Castro-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectator.imgix.net/content/uploads/2018/12/Vive-la-france-Castro-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectator.imgix.net/content/uploads/2018/12/Vive-la-france-Castro-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2018/12/the-gilets-jaunes-have-become-a-symbol-of-resistance-worn-with-pride-by-the-downtrodden/"
                                                             class="most-read__title-link">The gilets jaunes have become a symbol of resistance worn with pride by the downtrodden</a></h3>
						                            <p class="most-read__author"><a href="https://www.spectator.co.uk/author/gavin-mortimer/"
                                                            class="most-read__author-link">Gavin Mortimer</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10665552">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://www.spectator.co.uk/2018/12/the-danger-of-the-islamophobia-label/"><img data-img-id="10667122"  width="114" height="76" src="https://spectator.imgix.net/content/uploads/2018/12/GettyImages-1060615218.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/12/GettyImages-1060615218.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectator.imgix.net/content/uploads/2018/12/GettyImages-1060615218.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2018/12/GettyImages-1060615218.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2018/12/GettyImages-1060615218.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2018/12/GettyImages-1060615218.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectator.imgix.net/content/uploads/2018/12/GettyImages-1060615218.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectator.imgix.net/content/uploads/2018/12/GettyImages-1060615218.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2018/12/the-danger-of-the-islamophobia-label/"
                                                             class="most-read__title-link">The danger of the ‘Islamophobia’ label</a></h3>
						                            <p class="most-read__author"><a href="https://www.spectator.co.uk/author/andrew-gilligan/"
                                                            class="most-read__author-link">Andrew Gilligan</a>
                            </p>
						                    </div>
                </div>
				</li></ol></li></ul></div></div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//House_Promo_Button_Events -->
<div id='div-gpt-ad-Mag-EventsPromoBtn'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-EventsPromoBtn'); });
</script>
</div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//House_Promo_Button_Shop -->
<div id='div-gpt-ad-Mag-ShopPromoBtn'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-ShopPromoBtn'); });
</script>
</div></div>
			</div><div class="menu-walker-editors-choice advanced-menu-162202 widget widget-menu widget-menu-advanced"><h3 class="widget-title title-font">Editor&#8217;s Choice</h3><div class="news-listing news-listing--walker"><div class="news-listing__item news-listing__item--editors post-10667792 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="https://www.spectator.co.uk/2018/12/st-martin-in-the-fields-the-church-of-the-ever-open-door/" class="excerpt-thumb"><img data-img-id="10667822"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2018/12/yukuyoiu-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/12/yukuyoiu-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2018/12/yukuyoiu-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2018/12/st-martin-in-the-fields-the-church-of-the-ever-open-door/">St Martin-in-the-Fields: the ‘Church of the Ever Open Door’</a></h2></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10667902 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="https://www.spectator.co.uk/2018/12/is-lionel-messi-the-greatest-footballer-of-all-time/" class="excerpt-thumb"><img data-img-id="10667922"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2018/12/mmmmm.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/12/mmmmm.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2018/12/mmmmm.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2018/12/is-lionel-messi-the-greatest-footballer-of-all-time/">Is Lionel Messi the greatest footballer of all time?</a></h2></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10667842 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="https://www.spectator.co.uk/2018/12/why-are-children-so-fearful-about-the-future/" class="excerpt-thumb"><img data-img-id="10667852"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2018/12/fer.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/12/fer.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2018/12/fer.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2018/12/why-are-children-so-fearful-about-the-future/">Why are children so fearful about the future?</a></h2></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10667872 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="https://www.spectator.co.uk/2018/12/family-favourites-childrens-books-for-christmas-reviewed/" class="excerpt-thumb"><img data-img-id="10667882"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2018/12/fff-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/12/fff-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2018/12/fff-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2018/12/family-favourites-childrens-books-for-christmas-reviewed/">Family favourites: children’s books for Christmas reviewed</a></h2></div></div> <!-- End news listing item --></li>
</div></div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//House_Promo_Button_Wine_Club -->
<div id='div-gpt-ad-Mag-WinePromoBtn'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-WinePromoBtn'); });
</script>
</div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//House_Promo_Button_Subscriptions -->
<div id='div-gpt-ad-Mag-SubsPromoBtn'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-SubsPromoBtn'); });
</script>
</div></div>
			</div><div class="widget icit-taxonomical-listings one-col-tax-widget comic-12 taxonomy-none columns-1  full-width">
<div class="widget widget_cartoons">
    <h3 class="widget-title title-font">Cartoons</h3>    <div class="cartoons-carousel">
        <div class="cycle-slideshow"
            data-cycle-slides=".hentry"
            data-cycle-auto-height="calc"
            data-cycle-swipe="true"
			data-cycle-log="false"
            data-cycle-prev=".cartoons-carousel__pagination__arrow--left"
            data-cycle-next=".cartoons-carousel__pagination__arrow--right"
            data-cycle-caption=".cartoons-carousel__pagination__status"
            data-cycle-caption-template="{{slideNum}} / {{slideCount}}"
            data-cycle-timeout="0">
            <div class="post-10664162 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-8-december-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/do-you-want-to-watch-this-quiz-programme-or-not-im-going-to-have-to-press-you-for-an-answer/" class="cartoon__link">
            <img data-img-id="10664172"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/12/32_08.12.18_KJ_Lamb.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘Do you want to watch this quiz programme or not? I’m going to have to press you for an answer.’" srcset="https://spectator.imgix.net/content/uploads/2018/12/32_08.12.18_KJ_Lamb.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/12/32_08.12.18_KJ_Lamb.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘Do you want to watch this quiz programme 
or not? I’m going to have to press you 
for an answer.’</div></div>
<div class="post-10664772 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-8-december-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/deliveroo/" class="cartoon__link">
            <img data-img-id="10664782"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/12/Deliveroo.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/12/Deliveroo.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/12/Deliveroo.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10665232 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-8-december-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/santa-4/" class="cartoon__link">
            <img data-img-id="10665242"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/12/17_08.12.18_AJ_Singleton.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/12/17_08.12.18_AJ_Singleton.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/12/17_08.12.18_AJ_Singleton.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10665332 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-8-december-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/its-a-desperate-fight-for-survival-in-a-hostile-environment/" class="cartoon__link">
            <img data-img-id="10665352"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/12/19_08.12.18_Nick_Newman.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘It’s a desperate fight for survival in a hostile environment.’" srcset="https://spectator.imgix.net/content/uploads/2018/12/19_08.12.18_Nick_Newman.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/12/19_08.12.18_Nick_Newman.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘It’s a desperate fight for survival 
in a hostile environment.’</div></div>
<div class="post-10665462 comic type-comic status-publish has-post-thumbnail hentry category-cartoon tag-brexit issues-8-december-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/yes-a-lot-of-people-have-died-of-boredom-since-brexit/" class="cartoon__link">
            <img data-img-id="10665472"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/12/Died.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘Yes, a lot of people have died of boredom since Brexit.’" srcset="https://spectator.imgix.net/content/uploads/2018/12/Died.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/12/Died.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘Yes, a lot of people have died of boredom since Brexit.’</div></div>
<div class="post-10665582 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-8-december-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/pizza-face/" class="cartoon__link">
            <img data-img-id="10665632"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/12/20_08.12.18_RGJ.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2018/12/20_08.12.18_RGJ.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/12/20_08.12.18_RGJ.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    </div>
<div class="post-10666222 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-8-december-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/they-say-if-the-wind-blows-in-the-right-direction-you-can-hear-geoffrey-cox/" class="cartoon__link">
            <img data-img-id="10666232"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/12/62_08.12.18_Kipper_Williams.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘They say if the wind blows in the right direction you can hear Geoffrey Cox.’" srcset="https://spectator.imgix.net/content/uploads/2018/12/62_08.12.18_Kipper_Williams.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/12/62_08.12.18_Kipper_Williams.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘They say if the wind blows in the 
right direction you can hear Geoffrey Cox.’</div></div>
<div class="post-10666452 comic type-comic status-publish has-post-thumbnail hentry category-cartoon tag-brexit issues-8-december-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/for-goodness-sake-turn-your-cabinet-resignations-app-off/" class="cartoon__link">
            <img data-img-id="10666482"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/12/Resignations.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘For goodness sake! Turn your cabinet resignations app off.’" srcset="https://spectator.imgix.net/content/uploads/2018/12/Resignations.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/12/Resignations.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘For goodness sake! Turn your cabinet resignations app off.’</div></div>
<div class="post-10666462 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-8-december-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/if-we-knew-the-full-details-of-christmas-we-might-be-inclined-to-vote-for-it/" class="cartoon__link">
            <img data-img-id="10666472"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/12/14_08.12.18_Bernie.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘If we knew the full details of Christmas, we might be inclined to vote for it.’" srcset="https://spectator.imgix.net/content/uploads/2018/12/14_08.12.18_Bernie.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/12/14_08.12.18_Bernie.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘If we knew the full details of Christmas, 
we might be inclined to vote for it.’</div></div>
<div class="post-10658372 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-1-december-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/oh-darling-its-lovely-just-what-the-charity-shop-is-looking-for/" class="cartoon__link">
            <img data-img-id="10658382"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/11/46_01.12.18_Steve_Way.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘Oh darling, it’s lovely. Just what the charity shop is looking for!’" srcset="https://spectator.imgix.net/content/uploads/2018/11/46_01.12.18_Steve_Way.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/11/46_01.12.18_Steve_Way.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2018/11/46_01.12.18_Steve_Way.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘Oh darling, it’s lovely. Just what the charity shop is looking for!’</div></div>
<div class="post-10658132 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-1-december-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/product-misplacement/" class="cartoon__link">
            <img data-img-id="10658142"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/11/71_01.12.18_KJ_Lamb.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="Product misplacement" srcset="https://spectator.imgix.net/content/uploads/2018/11/71_01.12.18_KJ_Lamb.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/11/71_01.12.18_KJ_Lamb.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2018/11/71_01.12.18_KJ_Lamb.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">Product misplacement</div></div>
<div class="post-10658842 comic type-comic status-publish has-post-thumbnail hentry category-cartoon issues-1-december-2018 has-thumbnail">
    <div class="cartoon__image">
        <a href="https://www.spectator.co.uk/comic/i-swear-im-so-hungry-i-could-eat-a-horse/" class="cartoon__link">
            <img data-img-id="10658852"  width="600" height="400" src="https://spectator.imgix.net/content/uploads/2018/11/78_01.12.18_Bernie.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-full size-full wp-post-image" alt="‘I swear I’m so hungry I could eat a horse.’" srcset="https://spectator.imgix.net/content/uploads/2018/11/78_01.12.18_Bernie.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectator.imgix.net/content/uploads/2018/11/78_01.12.18_Bernie.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2018/11/78_01.12.18_Bernie.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 600px) 100vw, 600px" />        </a>
    </div>
    <div class="cartoon__caption">‘I swear I’m so hungry I could eat a horse.’</div></div>
        </div>

        <div class="cartoons-carousel__pagination">
            <svg width="452" height="452" viewBox="0 0 452 452" xmlns="http://www.w3.org/2000/svg" class="cartoons-carousel__pagination__arrow cartoons-carousel__pagination__arrow--left"><g fill="none" fill-rule="evenodd"><path d="M357.376 226L452 452 0 226h357.376z" fill="#D30D1D"/><path d="M357.376 226L452 0 0 226h357.376z" fill="#E05560"/></g></svg>
            <svg width="452" height="452" viewBox="0 0 452 452" xmlns="http://www.w3.org/2000/svg" class="cartoons-carousel__pagination__arrow cartoons-carousel__pagination__arrow--right"><g fill="none" fill-rule="evenodd"><path d="M94.624 226L0 452l452-226H94.624z" fill="#D30D1D"/><path d="M94.624 226L0 0l452 226H94.624z" fill="#E05560"/></g></svg>
            <div class="cartoons-carousel__pagination__status"></div>
        </div>
    </div> <!-- Cartoons carousel -->
</div> <!-- End widget -->
</div><div class="widget widget_text">			<div class="textwidget"><center><a href="https://blogs.spectator.co.uk/the-spectator-podcasts/"><img class="aligncenter size-full wp-image-10090552" src="https://www.spectator.co.uk/content/uploads/2017/02/Podcast-banner-300x250.jpeg" alt="Click here to find out more about subscribing to The Spectator’s free podcasts" width="100%" height="100%" /></img></a></center></div>
		</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//MPU_2 -->
<div id='div-gpt-ad-Mag-MPU2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-MPU2'); });
</script>
</div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//Skin -->
<div id='div-gpt-ad-Mag-Skin' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-Skin'); });
</script>
</div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//Inline_Video -->
<div id='div-gpt-ad-Mag-InlineVideo' style='height:2px; width:2px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-InlineVideo'); });
</script>
</div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecMagazine//Sticky_Banner -->
<div id='div-gpt-ad-Mag-StickyBan' style='height:3px; width:3px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-StickyBan'); });
</script>
</div></div>
			</div>
	
</div>

</div><!-- end of main-content -->

<div class="site-footer">

		<div class="bottom-banner">
		<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><style>
div.bottom-banner {
    position: relative;
    left: -30px;
}
</style>

<!-- /21624813019/SpecMagazine//Bottom_BB -->
<div id='div-gpt-ad-Mag-LB2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-LB2'); });
</script>
</div></div>
			</div>	</div>

<div class="masthead__logo masthead__logo--footer">
    <a href="https://www.spectator.co.uk">
        <svg id="Layer_1" aria-label="The Spectator - Link to homepage" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 467.9 106.1">
            <defs><style>.cls-1{fill:#d2091e;}</style></defs>
            <path class="cls-1" d="M463 102.4h4.9v2.1h-17.5l-2.7-4-20.5-29.8-4.9-7.2V63h4c14-.4 20.1-5.9 20.1-18.4 0-9.5-5.5-14-9.3-15.2-1.7-.6-5.5-.8-8.2-.8h-7v73.8h8.3v2.1h-28.1v-2.1h8.3V28.6H402v-2.1h30.2c8.2.6 16.5.9 22.6 7.4a16.34 16.34 0 0 1 4.2 11c0 3.4-.9 9.7-8.2 14.4-3.4 2.3-8.5 4-15.4 4.7zm-87-75.1c-8.2 0-18 2.7-18 38.1 0 35.1 9.9 38.3 18 38.3s17.8-2.7 17.8-38.1c.1-35.1-9.8-38.3-17.8-38.3m0-2.3c17.5 0 30.6 16.9 30.6 40.6S393.5 106 376 106c-17.7 0-30.7-16.9-30.7-40.6S358.4 25 376 25m-93.8 45.6l-10.8-34.7L260 70.6zm-23 2.2l-9.7 29.6h11v2.1h-43.3v-2.1h9.3V28.6a56.13 56.13 0 0 0-7.2.2c-4.2.6-5.1 3.6-5.7 5.1-.9 2.8-1.7 5.5-2.3 8.2S210 48 209.2 51h-2.1V26.5h51V51H256c-.8-3-1.3-6.1-2.1-8.9-.8-2.5-1.3-5.3-2.1-8.2a6.35 6.35 0 0 0-5.7-5.1 80.51 80.51 0 0 0-8.3-.2v73.8h9.1l24.9-75.9h7.4l24.3 75.9h9.7V28.6a79.4 79.4 0 0 0-8.3.2c-4.2.6-5.1 3.6-5.7 5.1-.9 2.8-1.7 5.5-2.3 8.2s-1.3 5.9-2.1 8.9h-2.1V26.5H345V51h-1.9c-.8-3-1.5-6.1-2.3-8.9-.8-2.5-1.3-5.3-2.1-8.2a6.35 6.35 0 0 0-5.7-5.1 82.84 82.84 0 0 0-8.4-.2v73.8h9.7v2.1h-52.2v-2.1h9.9l-9.1-29.6zM202.1 51c-1.5-7.6-3.6-17.1-7-20.7-1.9-2.1-4.6-3.6-9.3-3.6-14.2 0-20.7 12.1-20.7 39.1 0 4.2-.2 20.5 5.3 29.8a15.36 15.36 0 0 0 5.5 5.7 17.63 17.63 0 0 0 8.7 2.5 18.52 18.52 0 0 0 6.5-1.3c4.7-2.1 7.2-6.5 8.9-12a75.9 75.9 0 0 0 3.4-14.2h2.1V101a28.22 28.22 0 0 1-4.6 2.3 42.39 42.39 0 0 1-14.8 2.8c-7.4 0-11.8-1.9-14.2-3.2-7.6-4-19.2-14.4-19.2-36.6 0-25.4 15.6-41.9 33.6-41.9a64.81 64.81 0 0 1 17.8 2.5V51zM149 76.2h2.1v28.3H96.4v-2.1h7.4V28.6h-7.4v-2.1h53.9V51h-2.1c-1.3-4.4-2.5-8.9-4-13.1-1.3-3.8-2.3-5.5-3.4-6.6-1.9-1.7-4.6-2.3-9.7-2.7h-15.8v34h7.2c2.5-.2 3.8-.6 5.5-2.1 2.8-2.5 3.6-6.5 5.3-13.3h2.1v32.6h-2.1c-.8-2.5-1.1-4.7-1.9-7.2a14 14 0 0 0-2.8-5.7c-1.9-2.1-4-2.3-7-2.3h-6.3v37.8h16.1a15.26 15.26 0 0 0 5.9-.9c4.6-2.1 6.5-8.4 7.8-12.1a129.88 129.88 0 0 0 3.9-13.2M69.3 28.6h-4.6v35.7H74c8.7 0 14.2-6.5 14.2-16.3 0-13.1-6-19.4-18.9-19.4M74 66.4h-9.3v36.1h9.5v2.1H45.9v-2.1h7.4V28.6h-5.9v-2.1h23.2c18.8 0 29.4 7.2 29.4 20.1 0 11.6-10.6 19.8-26 19.8M45.9 92.8C41 101.9 31.7 106 21.6 106c-8.2 0-14-2.3-21.3-5.9V75.3h2.1c1.1 4.6 2.1 8.9 3.4 13.7a30.82 30.82 0 0 0 4 9.3c1.7 2.5 5.5 5.5 12.7 5.5 2.8 0 10.8-.6 15.6-8a17.18 17.18 0 0 0 2.5-8.9 14.93 14.93 0 0 0-3-9.1 16.42 16.42 0 0 0-3-3.4c-4.2-3.2-9.1-4.9-18.4-8.5-4.6-1.7-6.1-3.2-8.2-4.6-2.8-1.7-8-6.5-8-15.4a20.73 20.73 0 0 1 3-11c3.8-6.5 13.3-10.6 22.4-10.6 7.6 0 11.8.8 18.8 2.5v24.9h-2.1c-1.7-7.8-3.4-17.3-6.8-20.9-1.9-1.9-4.7-4.2-11-4.2-6.1 0-11.4 1.7-14.8 6.6a13.63 13.63 0 0 0-2.7 8 12.53 12.53 0 0 0 1.9 6.5c3 4.7 8 6.1 13.1 8.4 1.9.8 4 1.5 5.7 2.3 5.3 2.1 10.2 3.8 14.8 7.8 2.5 2.1 6.5 6.8 6.5 15.6a23.35 23.35 0 0 1-2.9 11M241.7 21.1h2.1V.8h-2.1V0h15.2v6.8h-.8c-1.9-5.3-1.9-6.1-3.4-6.1H247V10h2.1c1.5 0 2.1-.4 3-3.8h.8v8.4h-.8c-1.1-3.4-1.5-3.8-3-3.8H247V21h6.1c1.1 0 1.5-.6 3.6-7h.8v7.8h-15.8zm-20.4 0h2.1V.8h-2.1V0h7.4v.8h-2.1v9.3h8.3V.8h-2.1V0h7.4v.8h-2.1v20.3h2.1v.8h-7.4v-.8h2.1V10.8h-8.3V21h2.1v.8h-7.4zm-2.4-14.3C217 1.1 216.8.7 215.1.7h-1.3V21h3v.8h-9.3V21h3V.8h-1.3c-1.7 0-1.9.4-3.8 6.1h-.8V0h15v6.8z"/>
        </svg>
    </a>
</div>

    <div class="footer-top-widgets">
	   <div class="footer-widget widget widget_widget_follow_us"><div class="follow-us">
    <h2 class="widget-title"></h2>
            <a href="https://twitter.com/spectator" class="follow-us__network follow-us__network--twitter" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Twitter @spectator            </span>
        </a>
            <a href="https://www.facebook.com/OfficialSpectator" class="follow-us__network follow-us__network--facebook" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Like us on Facebook            </span>
        </a>
            <a href="https://www.instagram.com/spectatorlife/" class="follow-us__network follow-us__network--instagram" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Instagram @spectatorlife            </span>
        </a>
    </div>
</div>    </div>
	<div id="sub-navigation" class="footer-nav"><ul id="menu-footer-menu" class="footer-nav__list footer-nav__list--megamenu"><li id="menu-item-9652132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/about/" class="depth-0-link"><span class="menu-item-title">About</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9653992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/contact-us/" class="depth-1-link"><span class="menu-item-title">Contact Us</span></a></li>
	<li id="menu-item-9726772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/faqs/" class="depth-1-link"><span class="menu-item-title">FAQs</span></a></li>
	<li id="menu-item-9697902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/privacy-policy/" class="depth-1-link"><span class="menu-item-title">Privacy Policy</span></a></li>
	<li id="menu-item-9697892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/terms/" class="depth-1-link"><span class="menu-item-title">Terms and Conditions</span></a></li>
	<li id="menu-item-9900992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/vacancies/" class="depth-1-link"><span class="menu-item-title">Jobs and Vacancies</span></a></li>
</ul>
</li>
<li id="menu-item-9900542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="#" class="depth-0-link"><span class="menu-item-title">More from The Spectator</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10437812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://usa.spectator.co.uk" class="depth-1-link"><span class="menu-item-title">Spectator USA</span></a></li>
	<li id="menu-item-9899022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://spectator.com.au/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://spectator.com.au/', 'The Spectator Australia');" class="depth-1-link"><span class="menu-item-title">The Spectator Australia</span></a></li>
	<li id="menu-item-9652182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.apollo-magazine.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.apollo-magazine.com/', 'Apollo Magazine');" class="depth-1-link"><span class="menu-item-title">Apollo Magazine</span></a></li>
	<li id="menu-item-9662662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/shop" class="depth-1-link"><span class="menu-item-title">The Spectator Shop</span></a></li>
</ul>
</li>
<li id="menu-item-9900982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/advertising/" class="depth-0-link"><span class="menu-item-title">Advertising</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10382782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/spectator-classified-advertisements/" class="depth-1-link"><span class="menu-item-title">Classified Advertisements</span></a></li>
</ul>
</li>
<li id="menu-item-9652222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/bottomnavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9662642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/club" class="depth-1-link"><span class="menu-item-title">Club</span></a></li>
	<li id="menu-item-9652232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/newsletters/" class="depth-1-link"><span class="menu-item-title">Email Newsletters</span></a></li>
</ul>
</li>
</ul></div>	
<div class="copyright">
	<div class="copyright__line1">The Spectator, 22 Old Queen Street, London, SW1H 9HP<br/><span class="copyright__line1__telephone">+44 (0)3303 330 050</span></div>
	<div class="copyright__line2">
								</div>
</div>

<div class="icit-credit">
	Site maintained by <a href="https://www.creode.co.uk/" target="_blank">Creode</a>
</div>

	            <script type="text/javascript">
                jQuery(document).ready(function () {
					            jQuery('.related-story__link').on( 'click', function(e) {

            var clickData = {
                category: "Related Content",
action: "Click from https://www.spectator.co.uk/2018/12/why-does-le-carre-gets-a-prime-bbc-slot-because-he-loathes-the-west/",
event: "bottom-module-related-clicked",
label: jQuery(this).attr("href"),
value: jQuery(this).closest(".related-story").index(),
            };

            rcTrackViaDatalayer( clickData );
            rcTrackViaFallback( clickData );

            /* debugging
            e.preventDefault(); */
            rcTrackViaConsole( clickData ) ;

            });

			            jQuery('.meta-related__link').on( 'click', function(e) {

            var clickData = {
                category: "Related Content",
action: "Click from https://www.spectator.co.uk/2018/12/why-does-le-carre-gets-a-prime-bbc-slot-because-he-loathes-the-west/",
event: "side-related-clicked",
label: jQuery(this).attr("href"),
value: "1",
            };

            rcTrackViaDatalayer( clickData );
            rcTrackViaFallback( clickData );

            /* debugging
            e.preventDefault(); */
            rcTrackViaConsole( clickData ) ;

            });

			                });
            </script>
					<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 44913;
			_sf_async_config.domain = "spectator.co.uk";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script>window.creode = {
    "constants": {
        "PIANO_IFRAME_URL": "https:\/\/id.tinypass.com"
    }
}</script><script>jQuery(document).ready(function(){pageTrack.init();});</script><script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"017834549407754911446:kjfu2zmt69q"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/icit-related-content/js/tracking.js?ver=1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/piano.js?ver=1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/cookie-banner.js?ver=1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/icit-mediaplayer/js/mediaelement-override.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/mu-plugins/icit-analytics-data-collection/js/tabbed.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"10665212 https:\/\/www.spectator.co.uk\/?p=10665212","disqusShortname":"spectator-new-www","disqusTitle":"Why does Le Carr\u00e9 gets a prime BBC slot? Because he loathes the West","disqusUrl":"https:\/\/www.spectator.co.uk\/2018\/12\/why-does-le-carre-gets-a-prime-bbc-slot-because-he-loathes-the-west\/","options":{"manualSync":"1"},"postId":"10665212"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/disqus/media/js/disqus.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"spectator-new-www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/disqus/media/js/count.js?ver=4.9.1'></script>
</div>
</div><!-- end of main site container -->

<div class="off-canvas">
	<a href="#" class="nav-close">Close</a>

	<ul id="menu-primary-navigation-new-1" class="menu menu-site"><li id="menu-item-10281922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://blogs.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Coffee House</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10290862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/uk-politics/" class="depth-1-link"><span class="menu-item-title">UK POLITICS</span></a></li>
	<li id="menu-item-10290882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/eu/" class="depth-1-link"><span class="menu-item-title">EU</span></a></li>
	<li id="menu-item-10290872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/us-politics/" class="depth-1-link"><span class="menu-item-title">US POLITICS</span></a></li>
	<li id="menu-item-10290892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/religion/" class="depth-1-link"><span class="menu-item-title">RELIGION</span></a></li>
	<li id="menu-item-10281932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/steerpike/" class="depth-1-link"><span class="menu-item-title">STEERPIKE</span></a></li>
	<li id="menu-item-10291102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/culture/" class="depth-1-link"><span class="menu-item-title">CULTURE</span></a></li>
	<li id="menu-item-10281942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/coffee-house-shots" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/coffee-house-shots', 'COFFEE HOUSE SHOTS PODCAST');" class="depth-1-link"><span class="menu-item-title">COFFEE HOUSE SHOTS PODCAST</span></a></li>
</ul>
</li>
<li id="menu-item-10281962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10291562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/features/" class="depth-1-link"><span class="menu-item-title">FEATURES</span></a></li>
	<li id="menu-item-10282002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/columnists/" class="depth-1-link"><span class="menu-item-title">COLUMNISTS</span></a></li>
	<li id="menu-item-10290842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/books-arts/book-reviews/" class="depth-1-link"><span class="menu-item-title">BOOKS</span></a></li>
	<li id="menu-item-10290852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/books-arts/art-reviews/" class="depth-1-link"><span class="menu-item-title">ARTS</span></a></li>
	<li id="menu-item-10290832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/the-week/letters/" class="depth-1-link"><span class="menu-item-title">LETTERS</span></a></li>
	<li id="menu-item-10291572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/life/" class="depth-1-link"><span class="menu-item-title">LIFE</span></a></li>
	<li id="menu-item-10282042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/comic/" class="depth-1-link"><span class="menu-item-title">CARTOONS</span></a></li>
</ul>
</li>
<li id="menu-item-10282702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/writers/" class="depth-0-link"><span class="menu-item-title">Writers</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10284122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/author/rod-liddle/" class="depth-1-link"><span class="menu-item-title">ROD LIDDLE</span></a></li>
	<li id="menu-item-10284142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/nick-cohen/" class="depth-1-link"><span class="menu-item-title">NICK COHEN</span></a></li>
	<li id="menu-item-10284132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/douglas-murray/" class="depth-1-link"><span class="menu-item-title">DOUGLAS MURRAY</span></a></li>
	<li id="menu-item-10284102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/fraser-nelson/" class="depth-1-link"><span class="menu-item-title">FRASER NELSON</span></a></li>
	<li id="menu-item-10290802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/james-forsyth/" class="depth-1-link"><span class="menu-item-title">JAMES FORSYTH</span></a></li>
	<li id="menu-item-10284112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/isabel-hardman/" class="depth-1-link"><span class="menu-item-title">ISABEL HARDMAN</span></a></li>
	<li id="menu-item-10284182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/author/lionelshriver/" class="depth-1-link"><span class="menu-item-title">LIONEL SHRIVER</span></a></li>
</ul>
</li>
<li id="menu-item-10648452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.spectator.co.uk/brexit/" class="depth-0-link"><span class="menu-item-title">BREXIT</span></a></li>
<li id="menu-item-10282052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/books-arts/" class="depth-0-link"><span class="menu-item-title">Books &#038; Arts</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10283942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/books-arts/art-reviews/" class="depth-1-link"><span class="menu-item-title">ARTS</span></a></li>
	<li id="menu-item-10282642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/books-arts/book-reviews/" class="depth-1-link"><span class="menu-item-title">BOOKS</span></a></li>
	<li id="menu-item-10282072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/spectator-books-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/spectator-books-podcast', 'BOOKS PODCAST');" class="depth-1-link"><span class="menu-item-title">BOOKS PODCAST</span></a></li>
	<li id="menu-item-10282622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/category/blogs/culturehousedaily/" class="depth-1-link"><span class="menu-item-title">CULTURE HOUSE DAILY</span></a></li>
</ul>
</li>
<li id="menu-item-10282092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://blogs.spectator.co.uk/the-spectator-podcasts/" class="depth-0-link"><span class="menu-item-title">Podcasts</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10282102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/the-spectator-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/the-spectator-podcast', 'THE SPECTATOR PODCAST');" class="depth-1-link"><span class="menu-item-title">THE SPECTATOR PODCAST</span></a></li>
	<li id="menu-item-10282122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/coffee-house-shots" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/coffee-house-shots', 'COFFEE HOUSE SHOTS');" class="depth-1-link"><span class="menu-item-title">COFFEE HOUSE SHOTS</span></a></li>
	<li id="menu-item-10282132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/spectator-books-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/spectator-books-podcast', 'SPECTATOR BOOKS');" class="depth-1-link"><span class="menu-item-title">SPECTATOR BOOKS</span></a></li>
	<li id="menu-item-10282152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/americano" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/americano', 'AMERICANO');" class="depth-1-link"><span class="menu-item-title">AMERICANO</span></a></li>
	<li id="menu-item-10282162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/holy-smoke" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/holy-smoke', 'HOLY SMOKE');" class="depth-1-link"><span class="menu-item-title">HOLY SMOKE</span></a></li>
</ul>
</li>
<li id="menu-item-10282192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://health.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Health</span></a></li>
<li id="menu-item-10282202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://life.spectator.co.uk" class="depth-0-link"><span class="menu-item-title">Life</span></a></li>
<li id="menu-item-10283952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.spectator.co.uk/money/" class="depth-0-link"><span class="menu-item-title">Money</span></a></li>
<li id="menu-item-10282222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://events.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">EVENTS</span></a></li>
<li id="menu-item-10310722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="#" class="depth-0-link"><span class="menu-item-title">More</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10310732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/?utm-source=navigation" class="depth-1-link"><span class="menu-item-title">SHOP</span></a></li>
	<li id="menu-item-10323462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/cartoons" class="depth-1-link"><span class="menu-item-title">CARTOONS</span></a></li>
	<li id="menu-item-10323472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/order-your-2019-spectator-diary-today" class="depth-1-link"><span class="menu-item-title">2019 DIARY</span></a></li>
	<li id="menu-item-10323482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/spectator-gifts" class="depth-1-link"><span class="menu-item-title">GIFTS</span></a></li>
	<li id="menu-item-10371142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/newsletters" class="depth-1-link"><span class="menu-item-title">EMAIL BULLETINS</span></a></li>
	<li id="menu-item-10310742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/wineclub?utm-source=navigation" class="depth-1-link"><span class="menu-item-title">WINE CLUB</span></a></li>
	<li id="menu-item-10310752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/club?utm-source=navgation" class="depth-1-link"><span class="menu-item-title">SPECTATOR CLUB</span></a></li>
</ul>
</li>
</ul>
	<div class="main-search">
		<form method="get" action="https://www.spectator.co.uk/search_gcse/" class="search-form">
		<div class="search-string">
			<input type="text" class="search-box" name="q" placeholder="Search" value="" data-error="Oops! Try again."/>
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>

</div></div>

</div> <!-- End #app -->

</body>

</html>
