<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html class="no-js ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="no-js ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if lte IE 8]>
	<link rel="stylesheet" type="text/css" href="https://www.spectator.co.uk/content/themes/spectator-new/css/ie8-and-down.css" />
	<link type="text/css" rel="stylesheet" href="https://www.spectator.co.uk/content/themes/spectator-new/css/font-face.css" />
<![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->

	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">

		<script type="text/javascript" src="/wordpress/wp-includes/js/jquery/jquery.js"></script>
		<title>Nights at the Lyceum: Shadowplay, by Joseph O’Connor, reviewed | The Spectator</title>
			<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            <!-- IndexExchange Tag START-->
<script async src="//js-sec.indexww.com/ht/p/187011-236817547500391.js"></script>
<!-- END IndexExchange Tag -->

<meta name="google-site-verification" content="vcjLkaMtFifhgCT0uWUL1KqXf3WCCQqcz_50ALKzZ2g" />

<!-- Google DFP Tag for The Spectator Main and Blogs -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>
<!-- END Google DFP Tag for The Spectator Main and Blogs -->


<!-- OneTrust Cookies Consent Notice start -->

<!-- OneTrust Cookies Consent Notice start -->
<script src="https://optanon.blob.core.windows.net/consent/447062d1-008a-4b0b-9c00-46874ca8346c.js" type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end -->

<script src="//s3-us-west-2.amazonaws.com/momently-static/loader/Z2y4KAAQAQ8_momently.js" name="momently-script"></script>

<script async src="https://cdn.onthe.io/io.js/GLhg6iTjv3Mf"></script>
<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="‘I am very, very pleased,’ murmured Queen Victoria in 1895, when she dubbed Henry Irving, Britain’s first theatrical knight. He and Ellen Terry, who so&#8230;" />
<meta property="og:image" content="https://spectator.imgix.net/content/uploads/2019/06/Henry-Irving-and-Ellen-Terry-3062535.jpg?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;w=730&#038;h=486" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="486" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nights at the Lyceum: Shadowplay, by Joseph O’Connor, reviewed | The Spectator" />
<meta property="og:description" content="‘I am very, very pleased,’ murmured Queen Victoria in 1895, when she dubbed Henry Irving, Britain’s first theatrical knight. He and Ellen Terry, who so often played opposite him, were international&#8230;" />
<meta property="og:url" content="https://www.spectator.co.uk/2019/06/nights-at-the-lyceum-shadowplay-by-joseph-oconnor-reviewed/" />
<meta property="og:site_name" content="The Spectator" />
<meta property="article:published_time" content="2019-06-08" />
<meta property="article:modified_time" content="2019-06-07" />
<meta property="og:updated_time" content="2019-06-07" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Nights at the Lyceum: Shadowplay, by Joseph O’Connor, reviewed | The Spectator" />
<meta name="twitter:description" content="‘I am very, very pleased,’ murmured Queen Victoria in 1895, when she dubbed Henry Irving, Britain’s first theatrical knight. He and Ellen Terry, who so often played opposite him, were international&#8230;" />
<meta name="twitter:image" content="https://spectator.imgix.net/content/uploads/2019/06/Henry-Irving-and-Ellen-Terry-3062535.jpg?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;w=730&#038;h=486" />
<meta name="twitter:image:width" content="730" />
<meta name="twitter:image:height" content="486" />
<link rel="canonical" href="https://www.spectator.co.uk/2019/06/nights-at-the-lyceum-shadowplay-by-joseph-oconnor-reviewed/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.spectator.co.uk/","name":"The Spectator | Politics, culture, current affairs and opinion"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.spectator.co.uk/category/books/","name":"Book reviews"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.spectator.co.uk/2019/06/nights-at-the-lyceum-shadowplay-by-joseph-oconnor-reviewed/","name":"Nights at the Lyceum: Shadowplay, by Joseph O\u2019Connor, reviewed","image":"https://spectator.imgix.net/content/uploads/2019/06/Henry-Irving-and-Ellen-Terry-3062535.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=730&h=486"}}]}</script>
<!-- End The SEO Framework by Sybre Waaijer | 0.02388s -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Feed" href="https://www.spectator.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Comments Feed" href="https://www.spectator.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Spectator &raquo; Nights at the Lyceum: Shadowplay, by Joseph O’Connor, reviewed Comments Feed" href="https://www.spectator.co.uk/2019/06/nights-at-the-lyceum-shadowplay-by-joseph-oconnor-reviewed/feed/" />
			<!-- Google Tag Manager -->
			                <script>
                    if ( typeof dataLayer === "undefined" ) {
                        dataLayer = [ {"category":"books","post_date":"2019-06-08 09:00:00","author":"andrew-taylor","tags":["ellen-terry","fiction","henry-irving","the-lyceum"]} ];
                    }
                    else {
                        dataLayer.push ( {"category":"books","post_date":"2019-06-08 09:00:00","author":"andrew-taylor","tags":["ellen-terry","fiction","henry-irving","the-lyceum"]} );
                    }
                </script>
						<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDWPW5"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-NDWPW5');</script>

			<!-- End Google Tag Manager -->
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spectator.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='https://www.spectator.co.uk/content/plugins/wp-google-search/wgs.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='https://www.spectator.co.uk/content/plugins/wp-google-search/wgs2.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='creode_advert_slots-css'  href='https://www.spectator.co.uk/content/plugins/creode-advert-slots/css/main.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.spectator.co.uk/content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='follow-us-widget-css'  href='https://www.spectator.co.uk/content/plugins/follow-us-widgets/assets/css/widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.spectator.co.uk/content/themes/spectator-new/css/font-face.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sitecss-css'  href='https://www.spectator.co.uk/content/themes/spectator-new/assets/dist/site.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-banner-css'  href='https://www.spectator.co.uk/content/themes/spectator-new/assets/dist/cookie-banner.css?ver=4.9.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2430033-1', 'auto', {'allowLinker': true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension1', 'books');
	__gaTracker('set', 'dimension2', 'Andrew Taylor');
	__gaTracker('set', 'dimension3', '2019-06-08T09:00:00+00:00');
	__gaTracker('set', 'dimension4', 'Ellen Terry,Fiction,Henry Irving,the Lyceum');
	__gaTracker('set', 'dimension5', 'post');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/creode-advert-slots/js/main.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/assets/dist/site.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/slick/slick.js'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/vendor/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/modernizr/modernizr-objectfit.js'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/main.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spectator.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spectator.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.spectator.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spectator.co.uk%2F2019%2F06%2Fnights-at-the-lyceum-shadowplay-by-joseph-oconnor-reviewed%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.spectator.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spectator.co.uk%2F2019%2F06%2Fnights-at-the-lyceum-shadowplay-by-joseph-oconnor-reviewed%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-parent/js/nwmatcher.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-parent/js/selectivizr.js?ver=1.0.3b'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-parent/js/respond.src.js?ver=1.4.2'></script>
<![endif]-->  <script type="text/javascript">
  var wp_ajaxurl = 'https://www.spectator.co.uk/wp-admin/admin-ajax.php';
  </script>
<link rel="amphtml" href="https://www.spectator.co.uk/2019/06/nights-at-the-lyceum-shadowplay-by-joseph-oconnor-reviewed/amp/" />		<script class="piano-init">
							var pianoDefaultCountry = 'TSE';
			
			if(typeof tp == 'undefined') {
				var tp = window["tp"] || [];
			}

			
			var setContentAuthorFlag = false;
											
				var tags = ["Ellen Terry","Fiction","Henry Irving","the Lyceum","Books"];

				tp.push(['setTags', tags]);
			
							setContentAuthorFlag = true;
						
			var author = "Andrew Taylor";
			if(author !== '' && setContentAuthorFlag == true){
				tp.push(['setContentAuthor', author]);
			}
			
			

			var pianoMeter = {
				active: false,
				value: -1
			};
			tp.push(["addHandler", "meterActive", function(meterData){
				pianoMeter.active = true;
				pianoMeter.value = meterData.views;
			}]);

		    (function(src) {
		        var a = document.createElement("script");
		        a.type = "text/javascript";
		        a.async = true;
		        a.src = src;
		        var b = document.querySelector("script.piano-init");
		        b.parentNode.insertBefore(a, b);
		    })('//experience.tinypass.com/xbuilder/experience/load?aid=wqo9s2cWVd');

		    		    	var newPasswordPage = false;
		    		</script>

		<script>
			document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
			var setNptTechAdblockerCookie = function(adblocker) {
				var d = new Date();
				d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
				document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
			}
			var script = document.createElement("script");
			script.setAttribute("async", true);
			script.setAttribute("src", "//www.npttech.com/advertising.js");
			script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
			document.getElementsByTagName("head")[0].appendChild(script);
		</script>

		<link rel='apple-touch-icon' sizes='57x57' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-57x57.png'>
<link rel='apple-touch-icon' sizes='60x60' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-60x60.png'>
<link rel='apple-touch-icon' sizes='72x72' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-72x72.png'>
<link rel='apple-touch-icon' sizes='76x76' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-76x76.png'>
<link rel='apple-touch-icon' sizes='114x114' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-114x114.png'>
<link rel='apple-touch-icon' sizes='120x120' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-120x120.png'>
<link rel='apple-touch-icon' sizes='144x144' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-144x144.png'>
<link rel='apple-touch-icon' sizes='152x152' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-152x152.png'>
<link rel='apple-touch-icon' sizes='180x180' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/apple-touch-icon-180x180.png'>
<link rel='icon' type='image/png' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-32x32.png' sizes='32x32'>
<link rel='icon' type='image/png' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/android-chrome-192x192.png' sizes='192x192'>
<link rel='icon' type='image/png' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-96x96.png' sizes='96x96'>
<link rel='icon' type='image/png' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/favicon-16x16.png' sizes='16x16'>
<link rel='manifest' href='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/manifest.json'>
<meta name='msapplication-TileImage' content='https://www.spectator.co.uk/content/themes/spectator-new/assets/favicons/mstile-144x144.png'>
		<meta name="msapplication-TileColor" content="#2b5797">
		<meta name="theme-color" content="#d2091e">
		

		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1654356914818419');
			fbq('track', "PageView");
		</script>
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1654356914818419&ev=PageView&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		<!--Pingdom Script-->
			<script>
				var _prum = [['id', '56ba1e09abe53d810990b994'],['mark', 'firstbyte', (new Date()).getTime()]];
				(function() {
					var s = document.getElementsByTagName('script')[0]
					  , p = document.createElement('script');
					p.async = 'async';
					p.src = '//rum-static.pingdom.net/prum.min.js';
					s.parentNode.insertBefore(p, s);
				})();
			</script>
			<!--End Pingdom Script-->
	</head>

	<body class="post-template-default single single-post postid-10813062 single-format-standard section-home culturehouse">

                <a class="aria-offscreen" href="#content-area-wrap">Skip to Content</a>
        
        <div id="app">

		
			<div class="top-banner">
				<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecCulture//Top_BB -->
<div id='div-gpt-ad-Culture-LB1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Culture-LB1'); });
</script>
</div></div>
			</div>	</div>

<!--<div class="desktop-bar clearfix">-->
<!--	<div class="container">-->
<!--		<div class="bar-nav">-->
<!--			--><!--            -->
<!--			<ul class="bar-menu menu menu-bar">-->
<!--				<li class="menu-item topbar-spec --><!--"><a href="http://www.spectator.co.uk/"><span class="menu-item-title">The Spectator</span></a></li>-->
<!--				<li class="menu-item topbar-culture --><!--"><a href="http://www.spectator.co.uk/books-arts"><span class="menu-item-title">Culture House</span></a></li>-->
<!--				<li class="menu-item topbar-events --><!--"><a href="http://events.spectator.co.uk/"><span class="menu-item-title">Events</span></a></li>-->
<!--				<li class="menu-item topbar-health --><!--"><a href="http://health.spectator.co.uk/"><span class="menu-item-title">Health</span></a></li>-->
<!--				<li class="menu-item topbar-life --><!--"><a href="http://life.spectator.co.uk/"><span class="menu-item-title">Life</span></a></li>-->
<!--				<li class="menu-item topbar-money --><!--"><a href="http://www.spectator.co.uk/category/spectator-money"><span class="menu-item-title">Money</span></a></li>-->
<!--				<li class="menu-item topbar-shop --><!--"><a href="https://shop.spectator.co.uk/"><span class="menu-item-title">Shop</span></a></li>-->
<!--				<li class="menu-item topbar-wine --><!--"><a href="http://www.spectator.co.uk/wine-club"><span class="menu-item-title">Wine Club</span></a></li>-->
<!--			</ul>-->
<!---->
<!--			<a href="#" class="desktop-search-trigger"></a>-->
<!--			<div class="desktop-search-form">-->
<!--				--><!--			</div>-->
<!---->
<!--			-->
<!--		</div> <!-- End nav bar -->
<!--</div>--> <!-- End of top bar (desktop) -->

		<div class="site-header">

		<div class="masthead">

	<div class="masthead__container">

        
        <div class="masthead__logo" id="scroll-to">
            <a href="https://www.spectator.co.uk" class="masthead__logo-link">
                <svg id="Layer_1" class="masthead__logo-svg" aria-label="The Spectator - Link to homepage" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 467.9 106.1"><defs><style>.cls-1{fill:#d2091e;}</style></defs><path class="cls-1" d="M463 102.4h4.9v2.1h-17.5l-2.7-4-20.5-29.8-4.9-7.2V63h4c14-.4 20.1-5.9 20.1-18.4 0-9.5-5.5-14-9.3-15.2-1.7-.6-5.5-.8-8.2-.8h-7v73.8h8.3v2.1h-28.1v-2.1h8.3V28.6H402v-2.1h30.2c8.2.6 16.5.9 22.6 7.4a16.34 16.34 0 0 1 4.2 11c0 3.4-.9 9.7-8.2 14.4-3.4 2.3-8.5 4-15.4 4.7zm-87-75.1c-8.2 0-18 2.7-18 38.1 0 35.1 9.9 38.3 18 38.3s17.8-2.7 17.8-38.1c.1-35.1-9.8-38.3-17.8-38.3m0-2.3c17.5 0 30.6 16.9 30.6 40.6S393.5 106 376 106c-17.7 0-30.7-16.9-30.7-40.6S358.4 25 376 25m-93.8 45.6l-10.8-34.7L260 70.6zm-23 2.2l-9.7 29.6h11v2.1h-43.3v-2.1h9.3V28.6a56.13 56.13 0 0 0-7.2.2c-4.2.6-5.1 3.6-5.7 5.1-.9 2.8-1.7 5.5-2.3 8.2S210 48 209.2 51h-2.1V26.5h51V51H256c-.8-3-1.3-6.1-2.1-8.9-.8-2.5-1.3-5.3-2.1-8.2a6.35 6.35 0 0 0-5.7-5.1 80.51 80.51 0 0 0-8.3-.2v73.8h9.1l24.9-75.9h7.4l24.3 75.9h9.7V28.6a79.4 79.4 0 0 0-8.3.2c-4.2.6-5.1 3.6-5.7 5.1-.9 2.8-1.7 5.5-2.3 8.2s-1.3 5.9-2.1 8.9h-2.1V26.5H345V51h-1.9c-.8-3-1.5-6.1-2.3-8.9-.8-2.5-1.3-5.3-2.1-8.2a6.35 6.35 0 0 0-5.7-5.1 82.84 82.84 0 0 0-8.4-.2v73.8h9.7v2.1h-52.2v-2.1h9.9l-9.1-29.6zM202.1 51c-1.5-7.6-3.6-17.1-7-20.7-1.9-2.1-4.6-3.6-9.3-3.6-14.2 0-20.7 12.1-20.7 39.1 0 4.2-.2 20.5 5.3 29.8a15.36 15.36 0 0 0 5.5 5.7 17.63 17.63 0 0 0 8.7 2.5 18.52 18.52 0 0 0 6.5-1.3c4.7-2.1 7.2-6.5 8.9-12a75.9 75.9 0 0 0 3.4-14.2h2.1V101a28.22 28.22 0 0 1-4.6 2.3 42.39 42.39 0 0 1-14.8 2.8c-7.4 0-11.8-1.9-14.2-3.2-7.6-4-19.2-14.4-19.2-36.6 0-25.4 15.6-41.9 33.6-41.9a64.81 64.81 0 0 1 17.8 2.5V51zM149 76.2h2.1v28.3H96.4v-2.1h7.4V28.6h-7.4v-2.1h53.9V51h-2.1c-1.3-4.4-2.5-8.9-4-13.1-1.3-3.8-2.3-5.5-3.4-6.6-1.9-1.7-4.6-2.3-9.7-2.7h-15.8v34h7.2c2.5-.2 3.8-.6 5.5-2.1 2.8-2.5 3.6-6.5 5.3-13.3h2.1v32.6h-2.1c-.8-2.5-1.1-4.7-1.9-7.2a14 14 0 0 0-2.8-5.7c-1.9-2.1-4-2.3-7-2.3h-6.3v37.8h16.1a15.26 15.26 0 0 0 5.9-.9c4.6-2.1 6.5-8.4 7.8-12.1a129.88 129.88 0 0 0 3.9-13.2M69.3 28.6h-4.6v35.7H74c8.7 0 14.2-6.5 14.2-16.3 0-13.1-6-19.4-18.9-19.4M74 66.4h-9.3v36.1h9.5v2.1H45.9v-2.1h7.4V28.6h-5.9v-2.1h23.2c18.8 0 29.4 7.2 29.4 20.1 0 11.6-10.6 19.8-26 19.8M45.9 92.8C41 101.9 31.7 106 21.6 106c-8.2 0-14-2.3-21.3-5.9V75.3h2.1c1.1 4.6 2.1 8.9 3.4 13.7a30.82 30.82 0 0 0 4 9.3c1.7 2.5 5.5 5.5 12.7 5.5 2.8 0 10.8-.6 15.6-8a17.18 17.18 0 0 0 2.5-8.9 14.93 14.93 0 0 0-3-9.1 16.42 16.42 0 0 0-3-3.4c-4.2-3.2-9.1-4.9-18.4-8.5-4.6-1.7-6.1-3.2-8.2-4.6-2.8-1.7-8-6.5-8-15.4a20.73 20.73 0 0 1 3-11c3.8-6.5 13.3-10.6 22.4-10.6 7.6 0 11.8.8 18.8 2.5v24.9h-2.1c-1.7-7.8-3.4-17.3-6.8-20.9-1.9-1.9-4.7-4.2-11-4.2-6.1 0-11.4 1.7-14.8 6.6a13.63 13.63 0 0 0-2.7 8 12.53 12.53 0 0 0 1.9 6.5c3 4.7 8 6.1 13.1 8.4 1.9.8 4 1.5 5.7 2.3 5.3 2.1 10.2 3.8 14.8 7.8 2.5 2.1 6.5 6.8 6.5 15.6a23.35 23.35 0 0 1-2.9 11M241.7 21.1h2.1V.8h-2.1V0h15.2v6.8h-.8c-1.9-5.3-1.9-6.1-3.4-6.1H247V10h2.1c1.5 0 2.1-.4 3-3.8h.8v8.4h-.8c-1.1-3.4-1.5-3.8-3-3.8H247V21h6.1c1.1 0 1.5-.6 3.6-7h.8v7.8h-15.8zm-20.4 0h2.1V.8h-2.1V0h7.4v.8h-2.1v9.3h8.3V.8h-2.1V0h7.4v.8h-2.1v20.3h2.1v.8h-7.4v-.8h2.1V10.8h-8.3V21h2.1v.8h-7.4zm-2.4-14.3C217 1.1 216.8.7 215.1.7h-1.3V21h3v.8h-9.3V21h3V.8h-1.3c-1.7 0-1.9.4-3.8 6.1h-.8V0h15v6.8z"/></svg>
            </a>
        </div>

        <a href="#" class="user-toggle"><svg width="18" height="22" viewBox="0 0 18 22" xmlns="http://www.w3.org/2000/svg"><g fill="#1F1D1E" fill-rule="evenodd"><path d="M3.59 11.17C-.502 13.26.022 17.977.022 17.977v3.193H18v-3.193s-.31-4.632-4.657-6.75c-1.307 1.126-2.997 1.805-4.843 1.805-1.878 0-3.594-.702-4.91-1.862z"/><circle cx="8.5" cy="5.5" r="5.5"/></g></svg></a>

        <a href="#" class="nav-toggle"><svg width="30" height="25" viewBox="0 0 30 25" xmlns="http://www.w3.org/2000/svg"><g fill="#2D1404" fill-rule="evenodd"><path d="M0 0h30v5H0zM0 10h30v5H0zM0 20h30v5H0z"/></g></svg></a>

        <div class="masthead__cta spev-show-not-active-subscriber">

            
    		<a href="https://www.spectator.co.uk/subscription/?prom=A329C" class="masthead__cta-link">SUBSCRIBE | TRY A MONTH FREE</a>

            <a href="https://www.spectator.co.uk/subscription/?prom=A329C" class="masthead__cta-link masthead__cta-link--mobile">Subscribe
    	</div></a>

        
    </div>

</div><!-- End of masthead -->

		<div class="header-nav" id="sticky-header">

    <div class="nav-container">

        <div class="primary-nav">
            <a href="https://www.spectator.co.uk">
                <div class="monogram"><svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="-90.5 246.9 48.8 81.7"><style>.st0{fill:#D2091E;}</style><path class="st0" d="M-44.6 315.4c-4.9 9.1-14.2 13.2-24.3 13.2-8.2 0-14-2.3-21.3-5.9v-24.8h2.1c1.1 4.6 2.1 8.9 3.4 13.7.9 3.2 2.1 6.6 4 9.3 1.7 2.5 5.5 5.5 12.7 5.5 2.8 0 10.8-.6 15.6-8 .9-1.5 2.5-4.6 2.5-8.9 0-1.5-.2-5.5-3-9.1-.8-.9-1.3-2.1-3-3.4-4.2-3.2-9.1-4.9-18.4-8.5-4.6-1.7-6.1-3.2-8.2-4.6-2.8-1.7-8-6.5-8-15.4 0-4 .9-7.4 3-11 3.8-6.5 13.3-10.6 22.4-10.6 7.6 0 11.8.8 18.8 2.5v24.9h-2.1c-1.7-7.8-3.4-17.3-6.8-20.9-1.9-1.9-4.7-4.2-11-4.2-6.1 0-11.4 1.7-14.8 6.6-.9 1.3-2.7 4-2.7 8 0 1.1.2 3.8 1.9 6.5 3 4.7 8 6.1 13.1 8.4 1.9.8 4 1.5 5.7 2.3 5.3 2.1 10.2 3.8 14.8 7.8 2.5 2.1 6.5 6.8 6.5 15.6 0 2.2-.4 6.4-2.9 11"/></svg></div>
            </a>
            <a href="#" class="nav-close">Close</a>

            <div id="navigation" class="top-level-nav"><ul id="menu-primary-navigation-new" class="top-level-nav__list"><li id="menu-item-10281922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://blogs.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Coffee House</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10290862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/uk-politics/" class="depth-1-link"><span class="menu-item-title">UK POLITICS</span></a></li>
	<li id="menu-item-10290882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/eu/" class="depth-1-link"><span class="menu-item-title">EU</span></a></li>
	<li id="menu-item-10290872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/us-politics/" class="depth-1-link"><span class="menu-item-title">US POLITICS</span></a></li>
	<li id="menu-item-10290892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/religion/" class="depth-1-link"><span class="menu-item-title">RELIGION</span></a></li>
	<li id="menu-item-10281932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/steerpike/" class="depth-1-link"><span class="menu-item-title">STEERPIKE</span></a></li>
	<li id="menu-item-10291102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/culture/" class="depth-1-link"><span class="menu-item-title">CULTURE</span></a></li>
	<li id="menu-item-10281942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/coffee-house-shots" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/coffee-house-shots', 'COFFEE HOUSE SHOTS PODCAST');" class="depth-1-link"><span class="menu-item-title">COFFEE HOUSE SHOTS PODCAST</span></a></li>
</ul>
</li>
<li id="menu-item-10281962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10291562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/features/" class="depth-1-link"><span class="menu-item-title">FEATURES</span></a></li>
	<li id="menu-item-10282002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/columnists/" class="depth-1-link"><span class="menu-item-title">COLUMNISTS</span></a></li>
	<li id="menu-item-10290842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/books-arts/book-reviews/" class="depth-1-link"><span class="menu-item-title">BOOKS</span></a></li>
	<li id="menu-item-10290852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/books-arts/art-reviews/" class="depth-1-link"><span class="menu-item-title">ARTS</span></a></li>
	<li id="menu-item-10290832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/the-week/letters/" class="depth-1-link"><span class="menu-item-title">LETTERS</span></a></li>
	<li id="menu-item-10291572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/life/" class="depth-1-link"><span class="menu-item-title">LIFE</span></a></li>
	<li id="menu-item-10282042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/comic/" class="depth-1-link"><span class="menu-item-title">CARTOONS</span></a></li>
</ul>
</li>
<li id="menu-item-10282702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/writers/" class="depth-0-link"><span class="menu-item-title">Writers</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10284122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/author/rod-liddle/" class="depth-1-link"><span class="menu-item-title">ROD LIDDLE</span></a></li>
	<li id="menu-item-10284142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/nick-cohen/" class="depth-1-link"><span class="menu-item-title">NICK COHEN</span></a></li>
	<li id="menu-item-10284132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/douglas-murray/" class="depth-1-link"><span class="menu-item-title">DOUGLAS MURRAY</span></a></li>
	<li id="menu-item-10284102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/fraser-nelson/" class="depth-1-link"><span class="menu-item-title">FRASER NELSON</span></a></li>
	<li id="menu-item-10290802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/james-forsyth/" class="depth-1-link"><span class="menu-item-title">JAMES FORSYTH</span></a></li>
	<li id="menu-item-10284112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/isabel-hardman/" class="depth-1-link"><span class="menu-item-title">ISABEL HARDMAN</span></a></li>
	<li id="menu-item-10284182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/author/lionelshriver/" class="depth-1-link"><span class="menu-item-title">LIONEL SHRIVER</span></a></li>
</ul>
</li>
<li id="menu-item-10648452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.spectator.co.uk/brexit/" class="depth-0-link"><span class="menu-item-title">BREXIT</span></a></li>
<li id="menu-item-10282052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/books-arts/" class="depth-0-link"><span class="menu-item-title">Books &#038; Arts</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10283942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/books-arts/art-reviews/" class="depth-1-link"><span class="menu-item-title">ARTS</span></a></li>
	<li id="menu-item-10282642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/books-arts/book-reviews/" class="depth-1-link"><span class="menu-item-title">BOOKS</span></a></li>
	<li id="menu-item-10282072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/spectator-books-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/spectator-books-podcast', 'BOOKS PODCAST');" class="depth-1-link"><span class="menu-item-title">BOOKS PODCAST</span></a></li>
	<li id="menu-item-10282622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/category/blogs/culturehousedaily/" class="depth-1-link"><span class="menu-item-title">CULTURE HOUSE DAILY</span></a></li>
</ul>
</li>
<li id="menu-item-10282092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://blogs.spectator.co.uk/the-spectator-podcasts/" class="depth-0-link"><span class="menu-item-title">Podcasts</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10282102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/the-spectator-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/the-spectator-podcast', 'THE SPECTATOR PODCAST');" class="depth-1-link"><span class="menu-item-title">THE SPECTATOR PODCAST</span></a></li>
	<li id="menu-item-10282122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/coffee-house-shots" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/coffee-house-shots', 'COFFEE HOUSE SHOTS');" class="depth-1-link"><span class="menu-item-title">COFFEE HOUSE SHOTS</span></a></li>
	<li id="menu-item-10282132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/spectator-books-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/spectator-books-podcast', 'SPECTATOR BOOKS');" class="depth-1-link"><span class="menu-item-title">SPECTATOR BOOKS</span></a></li>
	<li id="menu-item-10282152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/americano" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/americano', 'AMERICANO');" class="depth-1-link"><span class="menu-item-title">AMERICANO</span></a></li>
	<li id="menu-item-10282162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/holy-smoke" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/holy-smoke', 'HOLY SMOKE');" class="depth-1-link"><span class="menu-item-title">HOLY SMOKE</span></a></li>
</ul>
</li>
<li id="menu-item-10282202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://life.spectator.co.uk" class="depth-0-link"><span class="menu-item-title">Life</span></a></li>
<li id="menu-item-10282222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://events.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">EVENTS</span></a></li>
<li id="menu-item-10310722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="#" class="depth-0-link"><span class="menu-item-title">More</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10310732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/?utm-source=navigation" class="depth-1-link"><span class="menu-item-title">SHOP</span></a></li>
	<li id="menu-item-10323462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/cartoons" class="depth-1-link"><span class="menu-item-title">CARTOONS</span></a></li>
	<li id="menu-item-10323472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/order-your-2019-spectator-diary-today" class="depth-1-link"><span class="menu-item-title">2019 DIARY</span></a></li>
	<li id="menu-item-10323482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/spectator-gifts" class="depth-1-link"><span class="menu-item-title">GIFTS</span></a></li>
	<li id="menu-item-10371142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/newsletters" class="depth-1-link"><span class="menu-item-title">EMAIL BULLETINS</span></a></li>
	<li id="menu-item-10310742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/wineclub?utm-source=navigation" class="depth-1-link"><span class="menu-item-title">WINE CLUB</span></a></li>
	<li id="menu-item-10310752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/club?utm-source=navgation" class="depth-1-link"><span class="menu-item-title">SPECTATOR CLUB</span></a></li>
</ul>
</li>
</ul></div>
            <div class="masthead__cta masthead__cta--scrolled">

                
                <a href="https://www.spectator.co.uk/subscription/?prom=A329C" class="masthead__cta-link spev-show-not-active-subscriber">SUBSCRIBE | TRY A MONTH FREE</a>

            </div>

        </div>


    </div><!-- end of nav-container -->

</div>

		</div><!-- End of site-header -->

		<div class="container"><!-- Main site container -->

<div class="main-content clearfix">

	<div id="content-area-wrap" class="content-area">

	<div id="post-10813062" class="article post-10813062 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-ellen-terry tag-fiction tag-henry-irving tag-the-lyceum issues-8-june-2019 has-thumbnail">

        
<div class="article-header clearfix no-author-avatar">

	<div class="article-header__text">

		<p class="article-header__category"><a href="https://www.spectator.co.uk/category/books/" rel="category tag">Books</a></p>

		<h1 class="article-header__title">Nights at the Lyceum: Shadowplay, by Joseph O’Connor, reviewed</h1>
		<h2 class="article-header__standfirst">Three’s a crowd when Bram Stoker joins Henry Irving and Ellen Terry in Victorian London’s theatreland</h2>
		<div class="article-header__author"><a href="https://www.spectator.co.uk/author/andrew-taylor/" title="Posts by Andrew Taylor" rel="author">Andrew Taylor</a></div>

	</div>

	
</div>

    <div class="featured-image">
        <div class="featured-image__scaled-wrapper"><img data-img-id="10813082"  width="820" height="550" src="https://spectator.imgix.net/content/uploads/2019/06/Henry-Irving-and-Ellen-Terry-3062535.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550" class="featured-image__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2019/06/Henry-Irving-and-Ellen-Terry-3062535.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2019/06/Henry-Irving-and-Ellen-Terry-3062535.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2019/06/Henry-Irving-and-Ellen-Terry-3062535.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w" sizes="(max-width: 820px) 100vw, 820px" /></div><div class="featured-image__caption">Henry Irving and Ellen Terry performing in The Vicar of Wakefield. Credit: Getty Images</div>    </div> <!-- End featured image -->
		<div class="article-content">
		<div class="margin-menu">
	
	<div class="float-container">
	
		<div class="meta-box">
			<p class="meta-box__byline"><a href="https://www.spectator.co.uk/author/andrew-taylor/" title="Posts by Andrew Taylor" rel="author">Andrew Taylor</a></p>

			<p class="meta-box__date">8 June 2019</p>
			<p class="meta-box__time">9:00 AM</p>
			<p class="meta-box__date meta-box__date--mobile">8 June 2019</p>
			<p class="meta-box__time meta-box__time--mobile">9:00 AM</p>
		</div>

		<div class="sharing">

	<h2 class="sharing__header">Share</h2>

	<ul class="sharing__list">
        <li class="sharing__item sharing__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https://www.spectator.co.uk/2019/06/nights-at-the-lyceum-shadowplay-by-joseph-oconnor-reviewed/&text=Nights at the Lyceum: Shadowplay, by Joseph O’Connor, reviewed" target="_blank" class="sharing__link sharing__link--twitter">
                <span class="sharing__link-text">Twitter</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--facebook">
            <a href="https://facebook.com/sharer.php?u=https://www.spectator.co.uk/2019/06/nights-at-the-lyceum-shadowplay-by-joseph-oconnor-reviewed/" target="_blank" class="sharing__link sharing__link--facebook">
                <span class="sharing__link-text">Facebook</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--linkedin">
            <a href="https://linkedin.com/shareArticle?mini=true&url=https://www.spectator.co.uk/2019/06/nights-at-the-lyceum-shadowplay-by-joseph-oconnor-reviewed/" target="_blank" class="sharing__link sharing__link--linkedin">
                <span class="sharing__link-text">LinkedIn</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--mail">
            <a href="mailto:?subject=Nights at the Lyceum: Shadowplay, by Joseph O’Connor, reviewed&amp;body=Read Nights at the Lyceum: Shadowplay, by Joseph O’Connor, reviewed - https://www.spectator.co.uk/2019/06/nights-at-the-lyceum-shadowplay-by-joseph-oconnor-reviewed/" class="sharing__link sharing__link--mail">
                <span class="sharing__link-text">Email</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--whatsapp">
            <a href="whatsapp://send?text=Nights at the Lyceum: Shadowplay, by Joseph O’Connor, reviewed : https://www.spectator.co.uk/2019/06/nights-at-the-lyceum-shadowplay-by-joseph-oconnor-reviewed/" target="_blank" class="sharing__link sharing__link--whatsapp">
                <span class="sharing__link-text">Whatsapp</span>
            </a>
        </li>
	</ul>

</div>

        
	</div>

</div><!-- End of margin-menu -->
<div class="article-body article-text article-text--post">
    <div class="book-meta"><div class="book-meta__details"><strong class="book-meta__title">Shadowplay</strong> <span class="book-meta__author">Joseph O’Connor</span></div><p class="book-meta__publisher">Harvill Secker, pp.320, £14.99</p></div><div class="ev-meter-content-class">
<p>‘I am very, very pleased,’ murmured Queen Victoria in 1895, when she dubbed Henry Irving, Britain’s first theatrical knight. He and Ellen Terry, who so often played opposite him, were international celebrities.</p>
<p>Bram Stoker was their intimate friend and associate. He managed Irving’s Lyceum Theatre for 27 years and spent much of his career in their shadow. More than 100 years after his death, however, Stoker’s name is almost certainly more widely known than theirs, solely because of his most famous creation, Dracula (who is believed to have been partly modelled on his employer).</p>
<p>In <em>Shadowplay</em>, Joseph O’Connor focuses on the three-cornered relationship between Stoker and the two actors. In terms of structure, the novel purports to be a collection of diary entries, notes, transcripts and fictionalised fragments put together by Stoker near the end of his life.</p>

<div class="middle-promo">
    <div class="sub-content-promo big-bottom">
            <!-- /21624813019/SpecMagazine//MidArticle_Banner_MPU -->
<div id="div-gpt-ad-Mag-MidArticleBanMPU">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Mag-MidArticleBanMPU'); });
</script>
</div>    </div>
    <div class="clear"><br></div>
</div>
<p>At its heart is the rambling, leaking world of the Lyceum, both sordid and glamorous. Stoker creates a hiding place for himself in the attic, where he writes the stories that bring him little contemporary success; known as Mina’s Lair, the attic also houses something undead in a box filled with earth. In another of the many nods to <em>Dracula</em>, he recruits an enigmatic assistant called Jonathan Harker.</p>
<div id="" class="advert-slot"></div>
<p>Irving, who despises Stoker’s literary ambitions, is by turns tyrannical, temperamental and overwhelmingly charming. Both men are more than half in love with Ellen Terry. Stoker, charged with nervous energy, seems constantly on the brink of disaster. He prowls the streets of London by night, and he has lustful thoughts about young men. Suffragettes, Oscar Wilde and Jack the Ripper all have their parts to play, but the novel returns again and again to the emotionally confused <em>ménage à trois</em> at its heart.</p>
<p><em>Shadowplay</em> does not set out to be historically accurate. O’Connor takes liberties with everything from the language to the biographical facts. At one point, for instance,  Queen Victoria picnics in Green Park, surrounded by a ‘squadron of Beefeaters in scarlet and black livery, bayonets drawn’, and watched by a crowd of her cheering, flag-waving subjects.</p>
<p>This is a novel you have to take on its own terms — and the rewards for doing so are considerable. Much of it is beautifully written. O’Connor creates a vivid and vigorous world of his own. He makes us believe in his own versions of Henry Irving, Ellen Terry and Bram Stoker, and he makes us care what happens to them. Who needs facts when fiction like this is on offer?</p>
<div id="end-article" class="advert-slot"></div>
<p><strong><em>Shadowplay</em></strong><br><em>Author: Joseph O’Connor</em><br><em>Publisher: Harvill Secker</em><br><em>Page count: 320</em><br><em>Price: £14.99</em></p>
</div>
<div class="article-promo article-promo--end spev-show-not-active-subscriber">
    <div class="sub-content-promo grid_7 alpha omega">
        
        <div class="clear"></div>
    </div>
</div> <!-- End article promo -->
</div><!-- end of article-text -->
		<hr class="sticky-clear" />


<div class="tags">

    <h2 class="tags__header">See also</h2>
    <ul class="tags__list"><li class="tags__item"><a href="https://www.spectator.co.uk/tag/ellen-terry/" rel="tag">Ellen Terry</a></li><li class="tags__item"><a href="https://www.spectator.co.uk/tag/fiction/" rel="tag">Fiction</a></li><li class="tags__item"><a href="https://www.spectator.co.uk/tag/henry-irving/" rel="tag">Henry Irving</a></li><li class="tags__item"><a href="https://www.spectator.co.uk/tag/the-lyceum/" rel="tag">the Lyceum</a></li></ul>
</div>



<div class="after-content"><div class="icit-analytic"><h2 class="widgettitle">Most Popular</h2>
<ul class="tabs"><li class="tab google_a active"><span class="tab-target">Read</span></li><li class="tab recent"><span class="tab-target">Recent</span></li></ul><ul class="analytic-lists"><li class="a-list google_a active"><span class="a-list-name">Read</span><ol class="a-page google_a-page"><li class="analytic-item analytic-item-post-10315022">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2019/06/who-is-more-rude-president-trump-or-prince-harry/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1147752096.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1147752096.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=1024&h=682 1024w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1147752096.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1147752096.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1147752096.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1147752096.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1147752096.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1147752096.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1147752096.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10315032" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2019/06/who-is-more-rude-president-trump-or-prince-harry/"
                                                             class="most-read__title-link">Who is more rude: President Trump or Prince Harry? </a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/steerpike/"
                                                            class="most-read__author-link">Steerpike</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10317641">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2019/06/labours-victory-in-peterborough-should-terrify-the-tories/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1147209432.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1147209432.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=1024&h=683 1024w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1147209432.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1147209432.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1147209432.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1147209432.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1147209432.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1147209432.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1147209432.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10317711" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2019/06/labours-victory-in-peterborough-should-terrify-the-tories/"
                                                             class="most-read__title-link">Labour&#8217;s victory in Peterborough should terrify the Tories</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/ross-clark/"
                                                            class="most-read__author-link">Ross Clark</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10813772">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://www.spectator.co.uk/2019/06/how-to-save-the-tory-party/"><img data-img-id="10815422"  width="114" height="76" src="https://spectator.imgix.net/content/uploads/2019/06/rod-liddle-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2019/06/rod-liddle-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectator.imgix.net/content/uploads/2019/06/rod-liddle-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2019/06/rod-liddle-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2019/06/rod-liddle-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2019/06/rod-liddle-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectator.imgix.net/content/uploads/2019/06/rod-liddle-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectator.imgix.net/content/uploads/2019/06/rod-liddle-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2019/06/how-to-save-the-tory-party/"
                                                             class="most-read__title-link">How to save the Tory party</a></h3>
						                            <p class="most-read__author"><a href="https://www.spectator.co.uk/author/rod-liddle/"
                                                            class="most-read__author-link">Rod Liddle</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10815072">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://www.spectator.co.uk/2019/06/the-in-tray-of-horrors-that-theresa-may-has-left-for-her-successor/"><img data-img-id="10815092"  width="114" height="76" src="https://spectator.imgix.net/content/uploads/2019/06/The-Prize_se.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2019/06/The-Prize_se.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectator.imgix.net/content/uploads/2019/06/The-Prize_se.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2019/06/The-Prize_se.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2019/06/The-Prize_se.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2019/06/The-Prize_se.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectator.imgix.net/content/uploads/2019/06/The-Prize_se.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectator.imgix.net/content/uploads/2019/06/The-Prize_se.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2019/06/the-in-tray-of-horrors-that-theresa-may-has-left-for-her-successor/"
                                                             class="most-read__title-link">The in-tray of horrors that Theresa May has left for her successor</a></h3>
						                            <p class="most-read__author"><a href="https://www.spectator.co.uk/author/isabel-hardman/"
                                                            class="most-read__author-link">Isabel Hardman</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10317382">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2019/06/how-boris-and-corbyn-could-both-be-undone-by-brexit/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1095964990.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1095964990.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=1024&h=683 1024w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1095964990.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1095964990.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1095964990.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1095964990.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1095964990.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1095964990.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1095964990.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10317402" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2019/06/how-boris-and-corbyn-could-both-be-undone-by-brexit/"
                                                             class="most-read__title-link">How Boris and Corbyn could both be undone by Brexit</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/robert-peston/"
                                                            class="most-read__author-link">Robert Peston</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10317532">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2019/06/labour-win-the-peterborough-by-election/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1154237248-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1154237248-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=730&h=487 730w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1154237248-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1154237248-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1154237248-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1154237248-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1154237248-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1154237248-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10317542" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2019/06/labour-win-the-peterborough-by-election/"
                                                             class="most-read__title-link">Labour win the Peterborough by-election</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/johnconnolly/"
                                                            class="most-read__author-link">John Connolly</a>
                            </p>
						                    </div>
                </div>
				</li></ol></li><li class="a-list recent"><span class="a-list-name">Recent</span><ol class="a-page recent-page"><li class="analytic-item analytic-item-post-10316822">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2019/06/rory-stewart-campaign-point-to-new-polling-in-bid-to-win-backing-of-mps/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/GettyImages-1083197930.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/GettyImages-1083197930.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=1024&h=683 1024w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/GettyImages-1083197930.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/GettyImages-1083197930.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/GettyImages-1083197930.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/GettyImages-1083197930.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/GettyImages-1083197930.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/GettyImages-1083197930.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/GettyImages-1083197930.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10290952" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2019/06/rory-stewart-campaign-point-to-new-polling-in-bid-to-win-backing-of-mps/"
                                                             class="most-read__title-link">Rory Stewart campaign point to new polling in bid to win backing of MPs</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/katy-balls/"
                                                            class="most-read__author-link">Katy Balls</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10318081">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2019/06/the-spectator-podcast-what-awaits-the-next-prime-minister/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/The-Prize_se.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/The-Prize_se.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/The-Prize_se.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=201 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/The-Prize_se.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=515 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/The-Prize_se.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=616&h=413 616w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/The-Prize_se.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/The-Prize_se.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/The-Prize_se.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10318101" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2019/06/the-spectator-podcast-what-awaits-the-next-prime-minister/"
                                                             class="most-read__title-link">The Spectator Podcast: what awaits the next prime minister?</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/cindy-yu/"
                                                            class="most-read__author-link">Cindy Yu</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10317971">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2019/06/boris-johnsons-court-victory-is-good-news-for-remainers-and-leavers/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1084524100.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1084524100.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=1024&h=682 1024w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1084524100.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1084524100.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1084524100.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1084524100.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1084524100.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1084524100.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1084524100.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10318051" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2019/06/boris-johnsons-court-victory-is-good-news-for-remainers-and-leavers/"
                                                             class="most-read__title-link">Boris Johnson&#8217;s court victory is good news for remainers and leavers</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/dummy_6zq92i4cichjtt2kbzbleukjtounjupexample-com/"
                                                            class="most-read__author-link">Stephen Parkinson</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10813492">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://www.spectator.co.uk/subscribe/fathersdaysubscription/"></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/subscribe/fathersdaysubscription/"
                                                             class="most-read__title-link">Father&#8217;s Day Sale 2019</a></h3>
						                            <p class="most-read__author"><a href="https://www.spectator.co.uk/author/miacovington/"
                                                            class="most-read__author-link">miacovington</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10816801">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://www.spectator.co.uk/2019/06/look-beyond-interest-and-dividends-to-generate-cash-flow/"><img data-img-id="10816831"  width="114" height="76" src="https://spectator.imgix.net/content/uploads/2019/06/Interest-Dividends-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2019/06/Interest-Dividends-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectator.imgix.net/content/uploads/2019/06/Interest-Dividends-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2019/06/Interest-Dividends-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectator.imgix.net/content/uploads/2019/06/Interest-Dividends-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectator.imgix.net/content/uploads/2019/06/Interest-Dividends-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectator.imgix.net/content/uploads/2019/06/Interest-Dividends-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectator.imgix.net/content/uploads/2019/06/Interest-Dividends-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2019/06/look-beyond-interest-and-dividends-to-generate-cash-flow/"
                                                             class="most-read__title-link">Look Beyond Interest and Dividends to Generate Cash Flow</a></h3>
						                            <p class="most-read__author"><a href="https://www.spectator.co.uk/author/fisherinvestmentsuka/"
                                                            class="most-read__author-link">Fisher Investments UK</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10317781">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2019/06/the-shame-of-labour-mps-who-campaigned-for-lisa-forbes/"><img src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1154374737.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76"  width="114"  height="76"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1154374737.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=730&h=486 730w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1154374737.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1154374737.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1154374737.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=820&h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1154374737.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=410&h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1154374737.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-1154374737.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 114px) 100vw, 114px"  data-img-id="10317821" ></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2019/06/the-shame-of-labour-mps-who-campaigned-for-lisa-forbes/"
                                                             class="most-read__title-link">The shame of Labour MPs who campaigned for Lisa Forbes</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/dummy_0pvcj76irjllj1mrl8snolbexample-com/"
                                                            class="most-read__author-link">Nicole Lampert</a>
                            </p>
						                    </div>
                </div>
				</li></ol></li></ul></div></div>    <div class="related-stories">
    <h2 class="related-stories__title">What to read next    </h2>
        <div class="related-story">

	<a class="related-story__link" href="https://www.spectator.co.uk/2019/06/gen-xers-v-millennials-white-by-bret-easton-ellis-reviewed/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="10807092"  width="730" height="486" src="https://spectator.imgix.net/content/uploads/2019/05/Bret-Easton-Ellis.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2019/05/Bret-Easton-Ellis.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectator.imgix.net/content/uploads/2019/05/Bret-Easton-Ellis.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2019/05/Bret-Easton-Ellis.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w" sizes="(max-width: 730px) 100vw, 730px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Gen Xers v. Millennials: White, by Bret Easton Ellis, reviewed</h3>
                <p class="related-story__author"><a href="https://www.spectator.co.uk/author/claire-lowdon/" title="Posts by Claire Lowdon" rel="author">Claire Lowdon</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://www.spectator.co.uk/2013/05/recent-crime-fiction-7/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img src="https://www.spectator.co.uk/content/themes/spectator-new/assets/images/default-thumbnail.png" />
                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Crime fiction reviewed by Andrew Taylor</h3>
                <p class="related-story__author"><a href="https://www.spectator.co.uk/author/andrew-taylor/" title="Posts by Andrew Taylor" rel="author">Andrew Taylor</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://www.spectator.co.uk/2018/10/kidnapped-by-kett-tombland-by-c-j-sansom-reviewed/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="10618692"  width="730" height="486" src="https://spectator.imgix.net/content/uploads/2018/10/Ketts-rebellion.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486" class="attachment-home-thumb size-home-thumb wp-post-image" alt="Kett refuses the King’s pardon on Mousehold Heath. Credit: Getty Images" srcset="https://spectator.imgix.net/content/uploads/2018/10/Ketts-rebellion.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectator.imgix.net/content/uploads/2018/10/Ketts-rebellion.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2018/10/Ketts-rebellion.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w" sizes="(max-width: 730px) 100vw, 730px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Kidnapped by Kett: Tombland, by C.J. Sansom, reviewed</h3>
                <p class="related-story__author"><a href="https://www.spectator.co.uk/author/andrew-taylor/" title="Posts by Andrew Taylor" rel="author">Andrew Taylor</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://www.spectator.co.uk/2019/03/farewell-bernie-gunther-metropolis-by-philip-kerr-reviewed/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="10756972"  width="730" height="486" src="https://spectator.imgix.net/content/uploads/2019/03/Philip-Kerr.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486" class="attachment-home-thumb size-home-thumb wp-post-image" alt="Philip Kerr, photographed in Paris in 2012. Credit: Getty Images" srcset="https://spectator.imgix.net/content/uploads/2019/03/Philip-Kerr.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectator.imgix.net/content/uploads/2019/03/Philip-Kerr.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2019/03/Philip-Kerr.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w" sizes="(max-width: 730px) 100vw, 730px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Farewell Bernie Gunther: Metropolis, by Philip Kerr, reviewed</h3>
                <p class="related-story__author"><a href="https://www.spectator.co.uk/author/andrew-taylor/" title="Posts by Andrew Taylor" rel="author">Andrew Taylor</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://www.spectator.co.uk/2019/06/washed-up-in-la-this-storm-by-james-ellroy-reviewed/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="10813052"  width="730" height="486" src="https://spectator.imgix.net/content/uploads/2019/06/Storm-in-LAGettyImages-566001803.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2019/06/Storm-in-LAGettyImages-566001803.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectator.imgix.net/content/uploads/2019/06/Storm-in-LAGettyImages-566001803.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2019/06/Storm-in-LAGettyImages-566001803.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w" sizes="(max-width: 730px) 100vw, 730px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Washed-up in LA: This Storm, by James Ellroy, reviewed</h3>
                <p class="related-story__author"><a href="https://www.spectator.co.uk/author/dummy_uyaz7zufyhuhulpxvwrirxkjtqwbiexample-com/" title="Posts by John Burnside" rel="author">John Burnside</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://www.spectator.co.uk/2019/06/lusting-after-bathsheba-lux-by-elizabeth-cook-reviewed/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="10813222"  width="730" height="486" src="https://spectator.imgix.net/content/uploads/2019/06/Bathsheba.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2019/06/Bathsheba.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectator.imgix.net/content/uploads/2019/06/Bathsheba.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectator.imgix.net/content/uploads/2019/06/Bathsheba.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w" sizes="(max-width: 730px) 100vw, 730px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Lusting after Bathsheba: Lux, by Elizabeth Cook, reviewed</h3>
                <p class="related-story__author"><a href="https://www.spectator.co.uk/author/diana-hendry/" title="Posts by Diana Hendry" rel="author">Diana Hendry</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



    </div>
<!--
	Adverts below article content
--><!--
	replace with Dianomi content
-->
<a href="#" class="button show-comments">Show comments</a>

<div id="disqus_thread">
    </div>

		</div><!-- end of article-content -->

	</div>

</div>


	<div class="sidebar">


	<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecCulture//Skin -->
<div id='div-gpt-ad-Culture-Skin' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Culture-Skin'); });
</script>
</div></div>
			</div><div class="widget widget_text">			<div class="textwidget"><p><center><a href="https://usa.spectator.co.uk/?utm_source=sidebar-button"><img class="aligncenter size-full wp-image-10090552" src="https://www.spectator.co.uk/content/uploads/2018/04/usa-mobile.png" alt="Spectator USA" width="100%" height="100%" /></a></center></p>
</div>
		</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecCulture//MPU_1 -->
<div id='div-gpt-ad-Culture-MPU1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Culture-MPU1'); });
</script>
</div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecCulture//House_Promo_Button_Subscriptions -->
<div id='div-gpt-ad-Culture-SubsPromoBtn'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Culture-SubsPromoBtn'); });
</script>
</div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecCulture//House_Promo_Button_Events -->
<div id='div-gpt-ad-Culture-EventsPromoBtn'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Culture-EventsPromoBtn'); });
</script>
</div></div>
			</div><div class="widget icit-taxonomical-listings one-col-tax-widget post-6 taxonomy-post_tag columns-1  full-width">
<div class="sub-listing">

<h3 class="widget-title title-font">Books Podcast</h3><div id="post-10316762" class="sub-listing__item post-10316762 post type-post status-publish format-standard has-post-thumbnail hentry category-coffeehouse category-culturehousedaily tag-bch tag-books-podcast has-thumbnail">

		<div class="sub-listing__image">
        <a class="sub-listing__image-link" href="https://blogs.spectator.co.uk/2019/06/books-podcast-chaucers-european-roots/"><img class="sub-listing__img"  src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-596954858-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261"  width="395"  height="261"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-596954858-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-596954858-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 395px) 100vw, 395px"  data-img-id="10316852" ></a>
    </div>
		<div class="sub-listing__text">
	<h3 class="sub-listing__title"><a class="sub-listing__title-link" href="https://blogs.spectator.co.uk/2019/06/books-podcast-chaucers-european-roots/">Books Podcast: Chaucer&#8217;s European roots</a></h3>	<p class="sub-listing__author"><a href="https://blogs.spectator.co.uk/author/sam-leith/" title="Posts by Sam Leith" rel="author">Sam Leith</a></p>
</div>
</div>
<div id="post-10311412" class="sub-listing__item post-10311412 post type-post status-publish format-standard has-post-thumbnail hentry category-coffeehouse category-culturehousedaily tag-books-podcast has-thumbnail">

		<div class="sub-listing__image">
        <a class="sub-listing__image-link" href="https://blogs.spectator.co.uk/2019/05/the-books-podcast-science-fiction-from-jim-al-khalili/"><img class="sub-listing__img"  src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/iStock-932650548.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261"  width="395"  height="261"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/iStock-932650548.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/iStock-932650548.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 395px) 100vw, 395px"  data-img-id="10311472" ></a>
    </div>
		<div class="sub-listing__text">
	<h3 class="sub-listing__title"><a class="sub-listing__title-link" href="https://blogs.spectator.co.uk/2019/05/the-books-podcast-science-fiction-from-jim-al-khalili/">The Books Podcast: science fiction from Jim Al-Khalili</a></h3>	<p class="sub-listing__author"><a href="https://blogs.spectator.co.uk/author/sam-leith/" title="Posts by Sam Leith" rel="author">Sam Leith</a></p>
</div>
</div>
<div id="post-10310452" class="sub-listing__item post-10310452 post type-post status-publish format-standard has-post-thumbnail hentry category-coffeehouse category-culturehousedaily tag-books-podcast has-thumbnail">

		<div class="sub-listing__image">
        <a class="sub-listing__image-link" href="https://blogs.spectator.co.uk/2019/05/the-books-podcast-rory-stewart-in-conversation-with-sam-leith/"><img class="sub-listing__img"  src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/GettyImages-90765658-e1486573947930.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261"  width="395"  height="261"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/GettyImages-90765658-e1486573947930.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/GettyImages-90765658-e1486573947930.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 395px) 100vw, 395px"  data-img-id="10310462" ></a>
    </div>
		<div class="sub-listing__text">
	<h3 class="sub-listing__title"><a class="sub-listing__title-link" href="https://blogs.spectator.co.uk/2019/05/the-books-podcast-rory-stewart-in-conversation-with-sam-leith/">The Books Podcast: Rory Stewart in conversation with Sam Leith</a></h3>	<p class="sub-listing__author"><a href="https://blogs.spectator.co.uk/author/sam-leith/" title="Posts by Sam Leith" rel="author">Sam Leith</a></p>
</div>
</div>
<div id="post-10304892" class="sub-listing__item post-10304892 post type-post status-publish format-standard has-post-thumbnail hentry category-coffeehouse category-culturehousedaily tag-books-podcast tag-judith-kerr has-thumbnail">

		<div class="sub-listing__image">
        <a class="sub-listing__image-link" href="https://blogs.spectator.co.uk/2019/05/rest-in-peace-judith-kerr/"><img class="sub-listing__img"  src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/gettyimages-973004944-594x594.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261"  width="395"  height="261"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/gettyimages-973004944-594x594.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/gettyimages-973004944-594x594.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 395px) 100vw, 395px"  data-img-id="10304902" ></a>
    </div>
		<div class="sub-listing__text">
	<h3 class="sub-listing__title"><a class="sub-listing__title-link" href="https://blogs.spectator.co.uk/2019/05/rest-in-peace-judith-kerr/">Rest in peace, Judith Kerr</a></h3>	<p class="sub-listing__author"><a href="https://blogs.spectator.co.uk/author/sam-leith/" title="Posts by Sam Leith" rel="author">Sam Leith</a></p>
</div>
</div>
<div id="post-10304182" class="sub-listing__item post-10304182 post type-post status-publish format-standard has-post-thumbnail hentry category-coffeehouse category-culturehousedaily tag-books-podcast has-thumbnail">

		<div class="sub-listing__image">
        <a class="sub-listing__image-link" href="https://blogs.spectator.co.uk/2019/05/the-books-podcast-what-makes-shakespeare-special/"><img class="sub-listing__img"  src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/iStock-528777427.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261"  width="395"  height="261"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/iStock-528777427.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=1257&h=835 1257w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/iStock-528777427.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=300&h=199 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/iStock-528777427.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=768&h=510 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/iStock-528777427.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/iStock-528777427.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 395px) 100vw, 395px"  data-img-id="10304202" ></a>
    </div>
		<div class="sub-listing__text">
	<h3 class="sub-listing__title"><a class="sub-listing__title-link" href="https://blogs.spectator.co.uk/2019/05/the-books-podcast-what-makes-shakespeare-special/">The Books Podcast: what makes Shakespeare special?</a></h3>	<p class="sub-listing__author"><a href="https://blogs.spectator.co.uk/author/sam-leith/" title="Posts by Sam Leith" rel="author">Sam Leith</a></p>
</div>
</div>
<div id="post-10298852" class="sub-listing__item post-10298852 post type-post status-publish format-standard has-post-thumbnail hentry category-coffeehouse category-culturehousedaily tag-books-podcast tag-john-buchan has-thumbnail">

		<div class="sub-listing__image">
        <a class="sub-listing__image-link" href="https://blogs.spectator.co.uk/2019/05/books-podcast-ursula-buchan-on-her-grandfather-john-buchan/"><img class="sub-listing__img"  src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/Untitled.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261"  width="395"  height="261"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/Untitled.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/Untitled.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 395px) 100vw, 395px"  data-img-id="10298892" ></a>
    </div>
		<div class="sub-listing__text">
	<h3 class="sub-listing__title"><a class="sub-listing__title-link" href="https://blogs.spectator.co.uk/2019/05/books-podcast-ursula-buchan-on-her-grandfather-john-buchan/">Books Podcast: Ursula Buchan on her grandfather, John Buchan</a></h3>	<p class="sub-listing__author"><a href="https://blogs.spectator.co.uk/author/sam-leith/" title="Posts by Sam Leith" rel="author">Sam Leith</a></p>
</div>
</div>

</div>
</div><div class="menu-walker-supporting-content advanced-menu-392762 widget widget-menu widget-menu-advanced"><h3 class="widget-title title-font">Editor&#8217;s Choice</h3><div class="sub-listing"><div class="sub-listing__item"><div class="sub-listing__image"><a class="sub-listing__image-link" href="https://www.spectator.co.uk/2019/06/hostility-to-islam-has-disguised-a-host-of-other-prejudices/"><img data-img-id="10812812"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2019/06/Mohammad.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="sub-listing__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2019/06/Mohammad.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2019/06/Mohammad.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a></div><div class="sub-listing__text"><h3 class="sub-listing__title"><a class="sub-listing__title-link" href="https://www.spectator.co.uk/2019/06/hostility-to-islam-has-disguised-a-host-of-other-prejudices/">Hostility to Islam has disguised a host of other prejudices</a></h3></div></div></li>
<div class="sub-listing__item"><div class="sub-listing__image"><a class="sub-listing__image-link" href="https://www.spectator.co.uk/2019/06/virtuosic-exploration-of-paint-frank-bowling-at-tate-britain-reviewed/"><img data-img-id="10815322"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2019/06/New-Exhibitiopn.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="sub-listing__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2019/06/New-Exhibitiopn.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2019/06/New-Exhibitiopn.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a></div><div class="sub-listing__text"><h3 class="sub-listing__title"><a class="sub-listing__title-link" href="https://www.spectator.co.uk/2019/06/virtuosic-exploration-of-paint-frank-bowling-at-tate-britain-reviewed/">Virtuosic exploration of paint: Frank Bowling at Tate Britain reviewed</a></h3></div></div></li>
<div class="sub-listing__item"><div class="sub-listing__image"><a class="sub-listing__image-link" href="https://www.spectator.co.uk/2019/06/joy-division-was-an-all-too-short-lived-joy/"><img data-img-id="10812882"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2019/06/Joy-Division.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="sub-listing__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2019/06/Joy-Division.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2019/06/Joy-Division.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a></div><div class="sub-listing__text"><h3 class="sub-listing__title"><a class="sub-listing__title-link" href="https://www.spectator.co.uk/2019/06/joy-division-was-an-all-too-short-lived-joy/">Joy Division was an all too short-lived joy</a></h3></div></div></li>
<div class="sub-listing__item"><div class="sub-listing__image"><a class="sub-listing__image-link" href="https://www.spectator.co.uk/2019/06/from-the-odyssey-to-njals-saga-a-voyage-round-the-great-myths/"><img data-img-id="10813162"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2019/06/Roland.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="sub-listing__img wp-post-image" alt="" srcset="https://spectator.imgix.net/content/uploads/2019/06/Roland.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2019/06/Roland.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a></div><div class="sub-listing__text"><h3 class="sub-listing__title"><a class="sub-listing__title-link" href="https://www.spectator.co.uk/2019/06/from-the-odyssey-to-njals-saga-a-voyage-round-the-great-myths/">From the Odyssey to Njals Saga: a voyage round the great myths</a></h3></div></div></li>
<div class="sub-listing__item"><div class="sub-listing__image"><a class="sub-listing__image-link" href="https://www.spectator.co.uk/2019/06/blast-from-the-past-4/"><img data-img-id="10813812"  width="503" height="302" src="https://spectator.imgix.net/content/uploads/2019/06/8Junetelly.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="sub-listing__img wp-post-image" alt="Accidental hero: one of the Chernobyl liquidators" srcset="https://spectator.imgix.net/content/uploads/2019/06/8Junetelly.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectator.imgix.net/content/uploads/2019/06/8Junetelly.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a></div><div class="sub-listing__text"><h3 class="sub-listing__title"><a class="sub-listing__title-link" href="https://www.spectator.co.uk/2019/06/blast-from-the-past-4/">Powerful and brilliant – though not entirely true: Chernobyl reviewed</a></h3></div></div></li>
</div></div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecCulture//House_Promo_Button_Wine_Club -->
<div id='div-gpt-ad-Culture-WinePromoBtn'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Culture-WinePromoBtn'); });
</script>
</div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecCulture//House_Promo_Button_Shop -->
<div id='div-gpt-ad-Culture-ShopPromoBtn'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Culture-ShopPromoBtn'); });
</script>
</div></div>
			</div><div class="widget icit-taxonomical-listings one-col-tax-widget post-6 taxonomy-category columns-1  full-width">
<div class="sub-listing">

<h3 class="widget-title title-font"><a href="https://blogs.spectator.co.uk/category/blogs/culturehousedaily/" class="widget-title__link">Culture House Daily</a></h3><div id="post-10316762" class="sub-listing__item post-10316762 post type-post status-publish format-standard has-post-thumbnail hentry category-coffeehouse category-culturehousedaily tag-bch tag-books-podcast has-thumbnail">

		<div class="sub-listing__image">
        <a class="sub-listing__image-link" href="https://blogs.spectator.co.uk/2019/06/books-podcast-chaucers-european-roots/"><img class="sub-listing__img"  src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-596954858-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261"  width="395"  height="261"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-596954858-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/06/GettyImages-596954858-1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 395px) 100vw, 395px"  data-img-id="10316852" ></a>
    </div>
		<div class="sub-listing__text">
	<h3 class="sub-listing__title"><a class="sub-listing__title-link" href="https://blogs.spectator.co.uk/2019/06/books-podcast-chaucers-european-roots/">Books Podcast: Chaucer&#8217;s European roots</a></h3></div>


</div>
<div id="post-10312882" class="sub-listing__item post-10312882 post type-post status-publish format-standard has-post-thumbnail hentry category-culturehousedaily tag-literary-competition has-thumbnail">

		<div class="sub-listing__image">
        <a class="sub-listing__image-link" href="https://blogs.spectator.co.uk/2019/06/spectator-competition-winners-odes-to-alexa-and-siri/"><img class="sub-listing__img"  src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/iStock-1130802017.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261"  width="395"  height="261"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/iStock-1130802017.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/iStock-1130802017.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 395px) 100vw, 395px"  data-img-id="10312892" ></a>
    </div>
		<div class="sub-listing__text">
	<h3 class="sub-listing__title"><a class="sub-listing__title-link" href="https://blogs.spectator.co.uk/2019/06/spectator-competition-winners-odes-to-alexa-and-siri/">Spectator competition winners: odes to Alexa and Siri</a></h3></div>


</div>
<div id="post-10311412" class="sub-listing__item post-10311412 post type-post status-publish format-standard has-post-thumbnail hentry category-coffeehouse category-culturehousedaily tag-books-podcast has-thumbnail">

		<div class="sub-listing__image">
        <a class="sub-listing__image-link" href="https://blogs.spectator.co.uk/2019/05/the-books-podcast-science-fiction-from-jim-al-khalili/"><img class="sub-listing__img"  src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/iStock-932650548.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261"  width="395"  height="261"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/iStock-932650548.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/iStock-932650548.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 395px) 100vw, 395px"  data-img-id="10311472" ></a>
    </div>
		<div class="sub-listing__text">
	<h3 class="sub-listing__title"><a class="sub-listing__title-link" href="https://blogs.spectator.co.uk/2019/05/the-books-podcast-science-fiction-from-jim-al-khalili/">The Books Podcast: science fiction from Jim Al-Khalili</a></h3></div>


</div>
<div id="post-10310452" class="sub-listing__item post-10310452 post type-post status-publish format-standard has-post-thumbnail hentry category-coffeehouse category-culturehousedaily tag-books-podcast has-thumbnail">

		<div class="sub-listing__image">
        <a class="sub-listing__image-link" href="https://blogs.spectator.co.uk/2019/05/the-books-podcast-rory-stewart-in-conversation-with-sam-leith/"><img class="sub-listing__img"  src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/GettyImages-90765658-e1486573947930.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261"  width="395"  height="261"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/GettyImages-90765658-e1486573947930.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/GettyImages-90765658-e1486573947930.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 395px) 100vw, 395px"  data-img-id="10310462" ></a>
    </div>
		<div class="sub-listing__text">
	<h3 class="sub-listing__title"><a class="sub-listing__title-link" href="https://blogs.spectator.co.uk/2019/05/the-books-podcast-rory-stewart-in-conversation-with-sam-leith/">The Books Podcast: Rory Stewart in conversation with Sam Leith</a></h3></div>


</div>
<div id="post-10306472" class="sub-listing__item post-10306472 post type-post status-publish format-standard has-post-thumbnail hentry category-culturehousedaily tag-literary-competition has-thumbnail">

		<div class="sub-listing__image">
        <a class="sub-listing__image-link" href="https://blogs.spectator.co.uk/2019/05/spectator-competition-winners-a-beast-whose-name-links-cor-with-may/"><img class="sub-listing__img"  src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/Ligozzi_Una_quimera.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261"  width="395"  height="261"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/Ligozzi_Una_quimera.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/Ligozzi_Una_quimera.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 395px) 100vw, 395px"  data-img-id="10306522" ></a>
    </div>
		<div class="sub-listing__text">
	<h3 class="sub-listing__title"><a class="sub-listing__title-link" href="https://blogs.spectator.co.uk/2019/05/spectator-competition-winners-a-beast-whose-name-links-cor-with-may/">Spectator competition winners: ‘A beast whose name links Cor with May…’</a></h3></div>


</div>
<div id="post-10304892" class="sub-listing__item post-10304892 post type-post status-publish format-standard has-post-thumbnail hentry category-coffeehouse category-culturehousedaily tag-books-podcast tag-judith-kerr has-thumbnail">

		<div class="sub-listing__image">
        <a class="sub-listing__image-link" href="https://blogs.spectator.co.uk/2019/05/rest-in-peace-judith-kerr/"><img class="sub-listing__img"  src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/gettyimages-973004944-594x594.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261"  width="395"  height="261"  srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/gettyimages-973004944-594x594.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=395&h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2019/05/gettyimages-973004944-594x594.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=114&h=76 114w"  sizes="(max-width: 395px) 100vw, 395px"  data-img-id="10304902" ></a>
    </div>
		<div class="sub-listing__text">
	<h3 class="sub-listing__title"><a class="sub-listing__title-link" href="https://blogs.spectator.co.uk/2019/05/rest-in-peace-judith-kerr/">Rest in peace, Judith Kerr</a></h3></div>


</div>

</div>
</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecCulture//MPU_2 -->
<div id='div-gpt-ad-Culture-MPU2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Culture-MPU2'); });
</script>
</div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecCulture//Inline_Video -->
<div id='div-gpt-ad-Culture-InlineVideo' style='height:2px; width:2px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Culture-InlineVideo'); });
</script>
</div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecCulture//Sticky_Banner -->
<div id='div-gpt-ad-Culture-StickyBan' style='height:3px; width:3px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Culture-StickyBan'); });
</script>
</div></div>
			</div>
	
</div>

</div><!-- end of main-content -->

<div class="site-footer">

		<div class="bottom-banner">
		<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- /21624813019/SpecCulture//Bottom_BB -->
<div id='div-gpt-ad-Culture-LB2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Culture-LB2'); });
</script>
</div></div>
			</div>	</div>

<div class="masthead__logo masthead__logo--footer">
    <a href="https://www.spectator.co.uk">
        <svg id="Layer_1" aria-label="The Spectator - Link to homepage" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 467.9 106.1">
            <defs><style>.cls-1{fill:#d2091e;}</style></defs>
            <path class="cls-1" d="M463 102.4h4.9v2.1h-17.5l-2.7-4-20.5-29.8-4.9-7.2V63h4c14-.4 20.1-5.9 20.1-18.4 0-9.5-5.5-14-9.3-15.2-1.7-.6-5.5-.8-8.2-.8h-7v73.8h8.3v2.1h-28.1v-2.1h8.3V28.6H402v-2.1h30.2c8.2.6 16.5.9 22.6 7.4a16.34 16.34 0 0 1 4.2 11c0 3.4-.9 9.7-8.2 14.4-3.4 2.3-8.5 4-15.4 4.7zm-87-75.1c-8.2 0-18 2.7-18 38.1 0 35.1 9.9 38.3 18 38.3s17.8-2.7 17.8-38.1c.1-35.1-9.8-38.3-17.8-38.3m0-2.3c17.5 0 30.6 16.9 30.6 40.6S393.5 106 376 106c-17.7 0-30.7-16.9-30.7-40.6S358.4 25 376 25m-93.8 45.6l-10.8-34.7L260 70.6zm-23 2.2l-9.7 29.6h11v2.1h-43.3v-2.1h9.3V28.6a56.13 56.13 0 0 0-7.2.2c-4.2.6-5.1 3.6-5.7 5.1-.9 2.8-1.7 5.5-2.3 8.2S210 48 209.2 51h-2.1V26.5h51V51H256c-.8-3-1.3-6.1-2.1-8.9-.8-2.5-1.3-5.3-2.1-8.2a6.35 6.35 0 0 0-5.7-5.1 80.51 80.51 0 0 0-8.3-.2v73.8h9.1l24.9-75.9h7.4l24.3 75.9h9.7V28.6a79.4 79.4 0 0 0-8.3.2c-4.2.6-5.1 3.6-5.7 5.1-.9 2.8-1.7 5.5-2.3 8.2s-1.3 5.9-2.1 8.9h-2.1V26.5H345V51h-1.9c-.8-3-1.5-6.1-2.3-8.9-.8-2.5-1.3-5.3-2.1-8.2a6.35 6.35 0 0 0-5.7-5.1 82.84 82.84 0 0 0-8.4-.2v73.8h9.7v2.1h-52.2v-2.1h9.9l-9.1-29.6zM202.1 51c-1.5-7.6-3.6-17.1-7-20.7-1.9-2.1-4.6-3.6-9.3-3.6-14.2 0-20.7 12.1-20.7 39.1 0 4.2-.2 20.5 5.3 29.8a15.36 15.36 0 0 0 5.5 5.7 17.63 17.63 0 0 0 8.7 2.5 18.52 18.52 0 0 0 6.5-1.3c4.7-2.1 7.2-6.5 8.9-12a75.9 75.9 0 0 0 3.4-14.2h2.1V101a28.22 28.22 0 0 1-4.6 2.3 42.39 42.39 0 0 1-14.8 2.8c-7.4 0-11.8-1.9-14.2-3.2-7.6-4-19.2-14.4-19.2-36.6 0-25.4 15.6-41.9 33.6-41.9a64.81 64.81 0 0 1 17.8 2.5V51zM149 76.2h2.1v28.3H96.4v-2.1h7.4V28.6h-7.4v-2.1h53.9V51h-2.1c-1.3-4.4-2.5-8.9-4-13.1-1.3-3.8-2.3-5.5-3.4-6.6-1.9-1.7-4.6-2.3-9.7-2.7h-15.8v34h7.2c2.5-.2 3.8-.6 5.5-2.1 2.8-2.5 3.6-6.5 5.3-13.3h2.1v32.6h-2.1c-.8-2.5-1.1-4.7-1.9-7.2a14 14 0 0 0-2.8-5.7c-1.9-2.1-4-2.3-7-2.3h-6.3v37.8h16.1a15.26 15.26 0 0 0 5.9-.9c4.6-2.1 6.5-8.4 7.8-12.1a129.88 129.88 0 0 0 3.9-13.2M69.3 28.6h-4.6v35.7H74c8.7 0 14.2-6.5 14.2-16.3 0-13.1-6-19.4-18.9-19.4M74 66.4h-9.3v36.1h9.5v2.1H45.9v-2.1h7.4V28.6h-5.9v-2.1h23.2c18.8 0 29.4 7.2 29.4 20.1 0 11.6-10.6 19.8-26 19.8M45.9 92.8C41 101.9 31.7 106 21.6 106c-8.2 0-14-2.3-21.3-5.9V75.3h2.1c1.1 4.6 2.1 8.9 3.4 13.7a30.82 30.82 0 0 0 4 9.3c1.7 2.5 5.5 5.5 12.7 5.5 2.8 0 10.8-.6 15.6-8a17.18 17.18 0 0 0 2.5-8.9 14.93 14.93 0 0 0-3-9.1 16.42 16.42 0 0 0-3-3.4c-4.2-3.2-9.1-4.9-18.4-8.5-4.6-1.7-6.1-3.2-8.2-4.6-2.8-1.7-8-6.5-8-15.4a20.73 20.73 0 0 1 3-11c3.8-6.5 13.3-10.6 22.4-10.6 7.6 0 11.8.8 18.8 2.5v24.9h-2.1c-1.7-7.8-3.4-17.3-6.8-20.9-1.9-1.9-4.7-4.2-11-4.2-6.1 0-11.4 1.7-14.8 6.6a13.63 13.63 0 0 0-2.7 8 12.53 12.53 0 0 0 1.9 6.5c3 4.7 8 6.1 13.1 8.4 1.9.8 4 1.5 5.7 2.3 5.3 2.1 10.2 3.8 14.8 7.8 2.5 2.1 6.5 6.8 6.5 15.6a23.35 23.35 0 0 1-2.9 11M241.7 21.1h2.1V.8h-2.1V0h15.2v6.8h-.8c-1.9-5.3-1.9-6.1-3.4-6.1H247V10h2.1c1.5 0 2.1-.4 3-3.8h.8v8.4h-.8c-1.1-3.4-1.5-3.8-3-3.8H247V21h6.1c1.1 0 1.5-.6 3.6-7h.8v7.8h-15.8zm-20.4 0h2.1V.8h-2.1V0h7.4v.8h-2.1v9.3h8.3V.8h-2.1V0h7.4v.8h-2.1v20.3h2.1v.8h-7.4v-.8h2.1V10.8h-8.3V21h2.1v.8h-7.4zm-2.4-14.3C217 1.1 216.8.7 215.1.7h-1.3V21h3v.8h-9.3V21h3V.8h-1.3c-1.7 0-1.9.4-3.8 6.1h-.8V0h15v6.8z"/>
        </svg>
    </a>
</div>

    <div class="footer-top-widgets">
	   <div class="footer-widget widget widget_widget_follow_us"><div class="follow-us">
    <h2 class="widget-title"></h2>
            <a href="https://twitter.com/spectator" class="follow-us__network follow-us__network--twitter" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Twitter @spectator            </span>
        </a>
            <a href="https://www.facebook.com/OfficialSpectator" class="follow-us__network follow-us__network--facebook" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Like us on Facebook            </span>
        </a>
            <a href="https://www.instagram.com/spectatorlife/" class="follow-us__network follow-us__network--instagram" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Instagram @spectatorlife            </span>
        </a>
    </div>
</div>    </div>
	<div id="sub-navigation" class="footer-nav"><ul id="menu-footer-menu" class="footer-nav__list footer-nav__list--megamenu"><li id="menu-item-9652132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/about/" class="depth-0-link"><span class="menu-item-title">About</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9653992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/contact-us/" class="depth-1-link"><span class="menu-item-title">Contact Us</span></a></li>
	<li id="menu-item-9726772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/faqs/" class="depth-1-link"><span class="menu-item-title">FAQs</span></a></li>
	<li id="menu-item-9697902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/privacy-policy/" class="depth-1-link"><span class="menu-item-title">Privacy Policy</span></a></li>
	<li id="menu-item-9697892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/terms/" class="depth-1-link"><span class="menu-item-title">Terms and Conditions</span></a></li>
	<li id="menu-item-9900992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/vacancies/" class="depth-1-link"><span class="menu-item-title">Jobs and Vacancies</span></a></li>
</ul>
</li>
<li id="menu-item-9900542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="#" class="depth-0-link"><span class="menu-item-title">More from The Spectator</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10437812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://usa.spectator.co.uk" class="depth-1-link"><span class="menu-item-title">Spectator USA</span></a></li>
	<li id="menu-item-9899022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://spectator.com.au/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://spectator.com.au/', 'The Spectator Australia');" class="depth-1-link"><span class="menu-item-title">The Spectator Australia</span></a></li>
	<li id="menu-item-9652182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.apollo-magazine.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.apollo-magazine.com/', 'Apollo Magazine');" class="depth-1-link"><span class="menu-item-title">Apollo Magazine</span></a></li>
	<li id="menu-item-9662662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/shop" class="depth-1-link"><span class="menu-item-title">The Spectator Shop</span></a></li>
</ul>
</li>
<li id="menu-item-9900982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/advertising/" class="depth-0-link"><span class="menu-item-title">Advertising</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10382782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.spectator.co.uk/spectator-classified-advertisements/" class="depth-1-link"><span class="menu-item-title">Classified Advertisements</span></a></li>
</ul>
</li>
<li id="menu-item-9652222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/bottomnavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9662642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/club" class="depth-1-link"><span class="menu-item-title">Club</span></a></li>
	<li id="menu-item-9652232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/newsletters/" class="depth-1-link"><span class="menu-item-title">Email Newsletters</span></a></li>
</ul>
</li>
</ul></div>	
<div class="copyright">
	<div class="copyright__line1">The Spectator, 22 Old Queen Street, London, SW1H 9HP<br/><span class="copyright__line1__telephone">+44 (0)3303 330 050</span></div>
	<div class="copyright__line2">
								</div>
</div>

<div class="icit-credit">
	Site maintained by <a href="https://www.creode.co.uk/" target="_blank">Creode</a>
</div>

	            <script type="text/javascript">
                jQuery(document).ready(function () {
					            jQuery('.related-story__link').on( 'click', function(e) {

            var clickData = {
                category: "Related Content",
action: "Click from https://www.spectator.co.uk/2019/06/nights-at-the-lyceum-shadowplay-by-joseph-oconnor-reviewed/",
event: "bottom-module-related-clicked",
label: jQuery(this).attr("href"),
value: jQuery(this).closest(".related-story").index(),
            };

            rcTrackViaDatalayer( clickData );
            rcTrackViaFallback( clickData );

            /* debugging
            e.preventDefault(); */
            rcTrackViaConsole( clickData ) ;

            });

			            jQuery('.meta-related__link').on( 'click', function(e) {

            var clickData = {
                category: "Related Content",
action: "Click from https://www.spectator.co.uk/2019/06/nights-at-the-lyceum-shadowplay-by-joseph-oconnor-reviewed/",
event: "side-related-clicked",
label: jQuery(this).attr("href"),
value: "1",
            };

            rcTrackViaDatalayer( clickData );
            rcTrackViaFallback( clickData );

            /* debugging
            e.preventDefault(); */
            rcTrackViaConsole( clickData ) ;

            });

			                });
            </script>
					<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 44913;
			_sf_async_config.domain = "spectator.co.uk";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script>window.creode = {
    "constants": {
        "PIANO_IFRAME_URL": "https:\/\/id.tinypass.com"
    }
}</script><script>jQuery(document).ready(function(){pageTrack.init();});</script><script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"017834549407754911446:kjfu2zmt69q"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/icit-related-content/js/tracking.js?ver=1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/piano.js?ver=1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/themes/spectator-new/js/cookie-banner.js?ver=1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/icit-mediaplayer/js/mediaelement-override.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/mu-plugins/icit-analytics-data-collection/js/tabbed.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"10813062 https:\/\/www.spectator.co.uk\/?p=10813062","disqusShortname":"spectator-new-www","disqusTitle":"Nights at the Lyceum: Shadowplay, by Joseph O\u2019Connor, reviewed","disqusUrl":"https:\/\/www.spectator.co.uk\/2019\/06\/nights-at-the-lyceum-shadowplay-by-joseph-oconnor-reviewed\/","options":{"manualSync":"1"},"postId":"10813062"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/disqus/media/js/disqus.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"spectator-new-www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spectator.co.uk/content/plugins/disqus/media/js/count.js?ver=4.9.1'></script>
</div>
</div><!-- end of main site container -->

<div class="off-canvas">
	<a href="#" class="nav-close">Close</a>

	<ul id="menu-primary-navigation-new-1" class="menu menu-site"><li id="menu-item-10281922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://blogs.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Coffee House</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10290862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/uk-politics/" class="depth-1-link"><span class="menu-item-title">UK POLITICS</span></a></li>
	<li id="menu-item-10290882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/eu/" class="depth-1-link"><span class="menu-item-title">EU</span></a></li>
	<li id="menu-item-10290872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/us-politics/" class="depth-1-link"><span class="menu-item-title">US POLITICS</span></a></li>
	<li id="menu-item-10290892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/religion/" class="depth-1-link"><span class="menu-item-title">RELIGION</span></a></li>
	<li id="menu-item-10281932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/steerpike/" class="depth-1-link"><span class="menu-item-title">STEERPIKE</span></a></li>
	<li id="menu-item-10291102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/culture/" class="depth-1-link"><span class="menu-item-title">CULTURE</span></a></li>
	<li id="menu-item-10281942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/coffee-house-shots" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/coffee-house-shots', 'COFFEE HOUSE SHOTS PODCAST');" class="depth-1-link"><span class="menu-item-title">COFFEE HOUSE SHOTS PODCAST</span></a></li>
</ul>
</li>
<li id="menu-item-10281962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10291562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/features/" class="depth-1-link"><span class="menu-item-title">FEATURES</span></a></li>
	<li id="menu-item-10282002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/columnists/" class="depth-1-link"><span class="menu-item-title">COLUMNISTS</span></a></li>
	<li id="menu-item-10290842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/books-arts/book-reviews/" class="depth-1-link"><span class="menu-item-title">BOOKS</span></a></li>
	<li id="menu-item-10290852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/books-arts/art-reviews/" class="depth-1-link"><span class="menu-item-title">ARTS</span></a></li>
	<li id="menu-item-10290832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/the-week/letters/" class="depth-1-link"><span class="menu-item-title">LETTERS</span></a></li>
	<li id="menu-item-10291572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/life/" class="depth-1-link"><span class="menu-item-title">LIFE</span></a></li>
	<li id="menu-item-10282042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/comic/" class="depth-1-link"><span class="menu-item-title">CARTOONS</span></a></li>
</ul>
</li>
<li id="menu-item-10282702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/writers/" class="depth-0-link"><span class="menu-item-title">Writers</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10284122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/author/rod-liddle/" class="depth-1-link"><span class="menu-item-title">ROD LIDDLE</span></a></li>
	<li id="menu-item-10284142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/nick-cohen/" class="depth-1-link"><span class="menu-item-title">NICK COHEN</span></a></li>
	<li id="menu-item-10284132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/douglas-murray/" class="depth-1-link"><span class="menu-item-title">DOUGLAS MURRAY</span></a></li>
	<li id="menu-item-10284102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/fraser-nelson/" class="depth-1-link"><span class="menu-item-title">FRASER NELSON</span></a></li>
	<li id="menu-item-10290802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/james-forsyth/" class="depth-1-link"><span class="menu-item-title">JAMES FORSYTH</span></a></li>
	<li id="menu-item-10284112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/isabel-hardman/" class="depth-1-link"><span class="menu-item-title">ISABEL HARDMAN</span></a></li>
	<li id="menu-item-10284182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/author/lionelshriver/" class="depth-1-link"><span class="menu-item-title">LIONEL SHRIVER</span></a></li>
</ul>
</li>
<li id="menu-item-10648452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.spectator.co.uk/brexit/" class="depth-0-link"><span class="menu-item-title">BREXIT</span></a></li>
<li id="menu-item-10282052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk/books-arts/" class="depth-0-link"><span class="menu-item-title">Books &#038; Arts</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10283942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/books-arts/art-reviews/" class="depth-1-link"><span class="menu-item-title">ARTS</span></a></li>
	<li id="menu-item-10282642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/books-arts/book-reviews/" class="depth-1-link"><span class="menu-item-title">BOOKS</span></a></li>
	<li id="menu-item-10282072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/spectator-books-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/spectator-books-podcast', 'BOOKS PODCAST');" class="depth-1-link"><span class="menu-item-title">BOOKS PODCAST</span></a></li>
	<li id="menu-item-10282622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/category/blogs/culturehousedaily/" class="depth-1-link"><span class="menu-item-title">CULTURE HOUSE DAILY</span></a></li>
</ul>
</li>
<li id="menu-item-10282092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://blogs.spectator.co.uk/the-spectator-podcasts/" class="depth-0-link"><span class="menu-item-title">Podcasts</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10282102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/the-spectator-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/the-spectator-podcast', 'THE SPECTATOR PODCAST');" class="depth-1-link"><span class="menu-item-title">THE SPECTATOR PODCAST</span></a></li>
	<li id="menu-item-10282122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/coffee-house-shots" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/coffee-house-shots', 'COFFEE HOUSE SHOTS');" class="depth-1-link"><span class="menu-item-title">COFFEE HOUSE SHOTS</span></a></li>
	<li id="menu-item-10282132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/spectator-books-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/spectator-books-podcast', 'SPECTATOR BOOKS');" class="depth-1-link"><span class="menu-item-title">SPECTATOR BOOKS</span></a></li>
	<li id="menu-item-10282152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/americano" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/americano', 'AMERICANO');" class="depth-1-link"><span class="menu-item-title">AMERICANO</span></a></li>
	<li id="menu-item-10282162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/holy-smoke" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/holy-smoke', 'HOLY SMOKE');" class="depth-1-link"><span class="menu-item-title">HOLY SMOKE</span></a></li>
</ul>
</li>
<li id="menu-item-10282202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://life.spectator.co.uk" class="depth-0-link"><span class="menu-item-title">Life</span></a></li>
<li id="menu-item-10282222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://events.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">EVENTS</span></a></li>
<li id="menu-item-10310722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="#" class="depth-0-link"><span class="menu-item-title">More</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-10310732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/?utm-source=navigation" class="depth-1-link"><span class="menu-item-title">SHOP</span></a></li>
	<li id="menu-item-10323462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/cartoons" class="depth-1-link"><span class="menu-item-title">CARTOONS</span></a></li>
	<li id="menu-item-10323472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/order-your-2019-spectator-diary-today" class="depth-1-link"><span class="menu-item-title">2019 DIARY</span></a></li>
	<li id="menu-item-10323482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/spectator-gifts" class="depth-1-link"><span class="menu-item-title">GIFTS</span></a></li>
	<li id="menu-item-10371142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/newsletters" class="depth-1-link"><span class="menu-item-title">EMAIL BULLETINS</span></a></li>
	<li id="menu-item-10310742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/wineclub?utm-source=navigation" class="depth-1-link"><span class="menu-item-title">WINE CLUB</span></a></li>
	<li id="menu-item-10310752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/club?utm-source=navgation" class="depth-1-link"><span class="menu-item-title">SPECTATOR CLUB</span></a></li>
</ul>
</li>
</ul>
	<div class="main-search">
		<form method="get" action="https://www.spectator.co.uk/search_gcse/" class="search-form">
		<div class="search-string">
			<input type="text" class="search-box" name="q" placeholder="Search" value="" data-error="Oops! Try again."/>
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>

</div></div>

</div> <!-- End #app -->

</body>

</html>
