<!DOCTYPE html>
<html lang="en">
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta name="theme-color" content="#000000">
    <link rel="stylesheet" href="https://use.typekit.net/xkz5olp.css">
    <link rel="preconnect" href="https://www.spectator.co.uk">
    <link rel="preconnect" href="d3jumesoomqjvn.cloudfront.net">
    <meta property="twitter:card" content="summary_large_image">
    <meta property="twitter:site" content="@spectator">
    <meta name="msapplication-TileColor" content="#2b5797">
    <meta name="theme-color" content="#d2091e">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png">
    
    <link href="/main.css?v=1636039935107" rel="stylesheet">
    

    <!-- Start Iubenda -->
    <!-- __spc is used to indicate if Iubenda has already given privacy consent to us by the time our application has loaded. -->
    <!-- __spcpriv.update() is used to notify the application of whether or not the user has consented. This gets replaced with a hook into
         the application so we get an immediate notification if the user consents after the application has loaded. -->
    <script type="text/javascript">
      window.__spc = true
      window.__spcpriv = {
        update: change => (window.__spc = change)
      }
    </script>

    

    <script type="text/javascript">
      var _iub = _iub || []
      _iub.csConfiguration = {
        cookiePolicyInOtherWindow: true,
        countryDetection: true,
        enableCMP: true,
        gdprAppliesGlobally: false,
        lang: 'en',
        siteId: 1724020,
        askConsentIfCMPNotFound: true,
        isTCFConsentGlobal: true,
        cookiePolicyId: 84586425,
        perPurposeConsent: true,
        cookiePolicyUrl: '/privacy-policy',
        callback: {
          onConsentGiven: () => window.__spcpriv.update(true),
          onPreferenceNotNeeded: () => window.__spcpriv.update(true)
        },
        banner: {
          closeButtonDisplay: false,
          position: 'float-bottom-right',
          textColor: 'black',
          backgroundColor: 'white',
          acceptButtonDisplay: true,
          acceptButtonColor: '#d2091e',
          acceptButtonCaptionColor: 'white',
          customizeButtonDisplay: true,
          customizeButtonCaptionColor: 'white',
          customizeButtonColor: 'gray',
          content:
            '<p>We use cookies to help our website work, to understand how it is used and to choose the adverts you are shown.</p>  <p>By clicking "Accept" or interacting with the web site you agree to us doing so. You can read more in our <a href="/privacy-policy">privacy policy</a>.</p>'
        }
      }
    </script>

    <!-- Consent start script -->
    <script type="text/javascript">
      var _iub = _iub || {}
      _iub.cons_instructions = _iub.cons_instructions || []
      _iub.cons_instructions.push(['init', { api_key: 'K4eFvrmUBb9lrl3i2PUZ4kvkPy6L2ZR4' }])
    </script>
    <script type="text/javascript" src="//cdn.iubenda.com/cons/iubenda_cons.js" async></script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
    

    <!-- End Iubenda -->
  <title>Boris bottles it on Tory outreach | The Spectator</title>
<meta name="description" content="After the farrago of the past fortnight, it’s  damage control time in No. 10. Within the parliamentary party there’s a palpable sense of divide between the 'oiks' and 'toffs,' 'officers' and 'infantry,' old guard versus new. Some younger, newer members feel neglected and ignored, having repeatedly f...">
<meta property="og:description" content="After the farrago of the past fortnight, it’s  damage control time in No. 10. Within the parliamentary party there’s a palpable sense of divide between the 'oiks' and 'toffs,' 'officers' and 'infantry,' old guard versus new. Some younger, newer members feel neglected and ignored, having repeatedly f...">
<meta property="og:type" content="article">
<meta property="og:title" content="Boris bottles it on Tory outreach | The Spectator">
<meta property="og:url" content="https://www.spectator.co.uk/article/boris-bottles-it-on-tory-outreach">
<meta property="twitter:image" content="https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/blt83d77442fdb9cd95/6194d83347db93765d90e1ca/GettyImages-1224884519.jpg?format=jpg&width=4096&fit=crop&disable=upscale&quality=80">
<meta property="og:image" content="https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/blt83d77442fdb9cd95/6194d83347db93765d90e1ca/GettyImages-1224884519.jpg">
<meta property="cXenseParse:url" content="https://www.spectator.co.uk/article/boris-bottles-it-on-tory-outreach">
<link rel="canonical" href="https://www.spectator.co.uk/article/boris-bottles-it-on-tory-outreach">
<meta name="author" content="Steerpike">
<meta name="section" content="Coffee House">
<link rel="amphtml" href="https://www.spectator.co.uk/article/boris-bottles-it-on-tory-outreach/amp">
<meta property="article:author" content="Steerpike">
<meta property="twitter:creator" content="@MrSteerpike">
    </head>

  <body>
    <script type="text/javascript">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</script><div id="root"><header class="SsrSiteHeader-module__primary-header" data-analytics-id="Primary Header"><div class="SsrSiteHeader-module__primary-header__inner"><div class="SsrSiteHeader-module__primary-header__main-logo-container"><a href="/"><svg class="Logo-module__logo SsrSiteHeader-module__primary-header__main-logo" viewBox="0 0 247 56" aria-label="The Spectator"><path d="M244.413345,54.0471254 L247,54.0471254 L247,55.1555137 L237.761946,55.1555137 L236.336646,53.0442978 L225.514926,37.3157399 L222.928271,33.5155514 L222.928271,33.2516494 L225.039826,33.2516494 C232.430269,33.0405278 235.650391,30.137606 235.650391,23.5400566 C235.650391,18.5259189 232.747003,16.1508011 230.741025,15.5174364 C229.843614,15.200754 227.837637,15.0951932 226.412337,15.0951932 L222.717116,15.0951932 L222.717116,54.0471254 L227.098593,54.0471254 L227.098593,55.1555137 L212.264917,55.1555137 L212.264917,54.0471254 L216.646394,54.0471254 L216.646394,15.0951932 L212.212129,15.0951932 L212.212129,13.9868049 L228.15437,13.9868049 C232.483058,14.3034873 236.864535,14.4618285 240.084657,17.8925542 C241.519644,19.4851028 242.31005,21.5548795 242.30179,23.6983977 C242.30179,25.4929312 241.82669,28.8180961 237.973102,31.2987747 C236.17828,32.5127238 233.486047,33.4099906 229.843614,33.7794533 L244.413345,54.0471254 Z M198.48702,14.4090481 C194.158332,14.4090481 188.985022,15.8341188 188.985022,34.5183789 C188.985022,53.0442978 194.211121,54.7332705 198.48702,54.7332705 C202.762919,54.7332705 207.88344,53.3081998 207.88344,34.6239397 C207.936229,16.0980207 202.71013,14.4090481 198.48702,14.4090481 L198.48702,14.4090481 Z M198.48702,13.195099 C207.725074,13.195099 214.640417,22.1149859 214.640417,34.6239397 C214.640417,47.1328935 207.725074,55.9472196 198.48702,55.9472196 C189.143388,55.9472196 182.280834,47.0273327 182.280834,34.5183789 C182.280834,22.0094251 189.196177,13.195099 198.48702,13.195099 L198.48702,13.195099 Z M148.971051,37.2629595 L143.269852,18.9481621 L137.25192,37.2629595 L148.971051,37.2629595 Z M136.829609,38.4241282 L131.709088,54.0471254 L137.515864,54.0471254 L137.515864,55.1555137 L114.65828,55.1555137 L114.65828,54.0471254 L119.567645,54.0471254 L119.567645,15.0951932 C118.299759,15.0489847 117.030212,15.0842442 115.766846,15.200754 C113.549713,15.5174364 113.074613,17.1008483 112.75788,17.8925542 C112.28278,19.3704053 111.860469,20.795476 111.543736,22.2205467 C111.227003,23.6456173 110.85748,25.33459 110.435169,26.9180019 L109.326603,26.9180019 L109.326603,13.9868049 L136.248931,13.9868049 L136.248931,26.9180019 L135.140365,26.9180019 C134.718054,25.33459 134.454109,23.6983977 134.031798,22.2205467 C133.609487,20.9010368 133.345543,19.4231857 132.923232,17.8925542 C132.633812,16.4242353 131.405842,15.3257024 129.914266,15.200754 C128.456561,15.0902475 126.994125,15.0550138 125.532789,15.0951932 L125.532789,54.0471254 L130.336577,54.0471254 L143.481008,13.9868049 L147.387385,13.9868049 L160.215083,54.0471254 L165.335604,54.0471254 L165.335604,15.0951932 C163.87427,15.0539584 162.411779,15.0891935 160.954127,15.200754 C158.736994,15.5174364 158.261894,17.1008483 157.945161,17.8925542 C157.470061,19.3704053 157.04775,20.795476 156.731016,22.2205467 C156.414283,23.6456173 156.044761,25.33459 155.62245,26.9180019 L154.513884,26.9180019 L154.513884,13.9868049 L182.122467,13.9868049 L182.122467,26.9180019 L181.119479,26.9180019 C180.697168,25.33459 180.327646,23.6983977 179.905334,22.2205467 C179.483023,20.9010368 179.219079,19.4231857 178.796768,17.8925542 C178.507348,16.4242353 177.279378,15.3257024 175.787802,15.200754 C174.312451,15.090593 172.832459,15.0553607 171.353536,15.0951932 L171.353536,54.0471254 L176.474057,54.0471254 L176.474057,55.1555137 L148.918262,55.1555137 L148.918262,54.0471254 L154.144361,54.0471254 L149.340573,38.4241282 L136.829609,38.4241282 Z M106.687159,26.9180019 C105.895326,22.9066918 104.786759,17.8925542 102.991937,15.9924599 C101.988949,14.8840716 100.563649,14.0923657 98.0825716,14.0923657 C90.5865508,14.0923657 87.1552736,20.4787936 87.1552736,34.7295005 C87.1552736,36.9462771 87.0496959,45.5494816 89.9530842,50.4580584 C90.6411788,51.6974278 91.6422613,52.7347466 92.8564726,53.466541 C94.2463998,54.2985276 95.8294593,54.7533567 97.4491051,54.7860509 C98.6248275,54.7655181 99.7872015,54.5330807 100.880382,54.0999057 C103.36146,52.9915174 104.681182,50.66918 105.578592,47.7662582 C106.416378,45.331463 107.017432,42.82158 107.373414,40.271442 L108.481981,40.271442 L108.481981,53.3081998 C107.711194,53.7859052 106.89839,54.1922418 106.053692,54.5221489 C103.55856,55.4771383 100.912545,55.9776553 98.2409383,56 C94.3345612,56 92.0118505,54.9971725 90.7449174,54.3110273 C86.7329626,52.1998115 80.6094526,46.7106503 80.6094526,34.9934025 C80.6094526,21.5871819 88.8445178,12.8784166 98.346516,12.8784166 C101.524751,12.8797387 104.6873,13.3238456 107.742937,14.1979265 L107.742937,26.9180019 L106.687159,26.9180019 Z M78.6562641,40.2186616 L79.7648305,40.2186616 L79.7648305,55.1555137 L50.8893136,55.1555137 L50.8893136,54.0471254 L54.7956907,54.0471254 L54.7956907,15.0951932 L50.8893136,15.0951932 L50.8893136,13.9868049 L79.3425195,13.9868049 L79.3425195,26.9180019 L78.233953,26.9180019 C77.5476976,24.5956645 76.9142311,22.2205467 76.1223979,20.00377 C75.4361424,17.998115 74.9082536,17.1008483 74.327576,16.5202639 C73.3245873,15.6229972 71.8992875,15.3063148 69.2070547,15.0951932 L60.8664118,15.0951932 L60.8664118,33.0405278 L64.6672111,33.0405278 C65.9869331,32.934967 66.6731885,32.7238454 67.5705994,31.9321395 C69.048688,30.6126296 69.4709991,28.5014138 70.36841,24.9123468 L71.4769765,24.9123468 L71.4769765,42.1187559 L70.36841,42.1187559 C69.946099,40.799246 69.7877324,39.6380773 69.3654213,38.3185674 C69.1097177,37.2157754 68.6040122,36.1864689 67.8873327,35.3100848 C66.884344,34.2016965 65.7757775,34.0961357 64.1921112,34.0961357 L60.8664118,34.0961357 L60.8664118,54.0471254 L69.3654213,54.0471254 C70.4247538,54.0952921 71.4831743,53.933864 72.4799652,53.5721018 C74.9082536,52.4637135 75.9112424,49.1385485 76.5974978,47.1856739 C77.4064324,44.9013517 78.0936526,42.5757495 78.6562641,40.2186616 L78.6562641,40.2186616 Z M36.5835273,15.0951932 L34.1552389,15.0951932 L34.1552389,33.9377945 L39.0646046,33.9377945 C43.6572371,33.9377945 46.5606255,30.5070688 46.5606255,25.33459 C46.5606255,18.4203582 43.3932927,15.0951932 36.5835273,15.0951932 L36.5835273,15.0951932 Z M39.0646046,35.0461828 L34.1552389,35.0461828 L34.1552389,54.0999057 L39.1701824,54.0999057 L39.1701824,55.2082941 L24.2309296,55.2082941 L24.2309296,54.0999057 L28.1373066,54.0999057 L28.1373066,15.0951932 L25.0227628,15.0951932 L25.0227628,13.9868049 L37.2697827,13.9868049 C47.194092,13.9868049 52.7897132,17.7869934 52.7897132,24.5956645 C52.7897132,30.7181904 47.194092,35.0461828 39.0646046,35.0461828 L39.0646046,35.0461828 Z M24.2309296,48.9802074 C21.6442745,53.7832234 16.7349087,55.9472196 11.4032319,55.9472196 C7.07454381,55.9472196 4.01278881,54.7332705 0.159200629,52.8331762 L0.159200629,39.7436381 L1.26776709,39.7436381 C1.84844477,42.1715363 2.37633356,44.4410933 3.06258899,46.9745523 C3.49102078,48.7159312 4.20449582,50.3744941 5.17414416,51.8831291 C6.0715551,53.202639 8.07753252,54.7860509 11.8783318,54.7860509 C13.3564204,54.7860509 17.5795308,54.4693685 20.113397,50.5636192 C20.9743023,49.1477707 21.430735,47.5231314 21.433119,45.866164 C21.447351,44.134675 20.8907875,42.4467038 19.8494526,41.063148 C19.4071069,40.3946225 18.8741377,39.7906878 18.2657862,39.2686145 C16.0486533,37.5796418 13.4619982,36.6823751 8.55263243,34.7822809 C6.12434398,33.8850141 5.3325108,33.0933082 4.22394433,32.3543827 C2.74585571,31.4571159 0.000833991281,28.9236569 0.000833991281,24.2262017 C-0.0244178633,22.1809611 0.524225131,20.1695934 1.58450037,18.4203582 C3.59047778,14.9896324 8.60542131,12.8256362 13.4092093,12.8256362 C17.4211641,12.8256362 19.6382971,13.2478794 23.3335186,14.1451461 L23.3335186,27.2874647 L22.2249522,27.2874647 C21.3275412,23.1705938 20.4301303,18.1564562 18.6353084,16.2563619 C17.6323197,15.2535344 16.154231,14.0395853 12.8285316,14.0395853 C9.60841001,14.0395853 6.81059941,14.936852 5.01577752,17.5230914 C4.10564972,18.744249 3.60659702,20.2226861 3.59047778,21.7455231 C3.60353187,22.9594661 3.95053581,24.146394 4.59346649,25.1762488 C6.17713286,27.6569274 8.81657683,28.395853 11.5088097,29.6098021 C12.5117984,30.0320452 13.6203648,30.401508 14.5177758,30.8237512 C17.3155864,31.9321395 19.9022415,32.8294062 22.3305299,34.9406221 C23.6502519,36.0490104 25.7618071,38.529689 25.7618071,43.1743638 C25.738027,45.2062361 25.212128,47.2007048 24.2309296,48.9802074 L24.2309296,48.9802074 Z M127.591555,11.1366635 L128.700122,11.1366635 L128.700122,0.422243167 L127.591555,0.422243167 L127.591555,0 L135.615465,0 L135.615465,3.58906692 L135.193154,3.58906692 C134.190165,0.791705938 134.190165,0.369462771 133.398332,0.369462771 L130.389366,0.369462771 L130.389366,5.27803959 L131.497932,5.27803959 C132.289765,5.27803959 132.606499,5.066918 133.081599,3.27238454 L133.50391,3.27238454 L133.50391,7.70593779 L133.081599,7.70593779 C132.500921,5.91140434 132.289765,5.70028275 131.497932,5.70028275 L130.389366,5.70028275 L130.389366,11.0838831 L133.609487,11.0838831 C134.190165,11.0838831 134.401321,10.7672008 135.509887,7.38925542 L135.932198,7.38925542 L135.932198,11.5061263 L127.591555,11.5061263 L127.591555,11.1366635 Z M116.822624,11.1366635 L117.93119,11.1366635 L117.93119,0.422243167 L116.822624,0.422243167 L116.822624,0 L120.729001,0 L120.729001,0.422243167 L119.620434,0.422243167 L119.620434,5.33081998 L124.001911,5.33081998 L124.001911,0.422243167 L122.893345,0.422243167 L122.893345,0 L126.799722,0 L126.799722,0.422243167 L125.691155,0.422243167 L125.691155,11.1366635 L126.799722,11.1366635 L126.799722,11.5589067 L122.893345,11.5589067 L122.893345,11.1366635 L124.001911,11.1366635 L124.001911,5.70028275 L119.620434,5.70028275 L119.620434,11.0838831 L120.729001,11.0838831 L120.729001,11.5061263 L116.822624,11.5061263 L116.822624,11.1366635 Z M115.555691,3.58906692 C114.552702,0.580584354 114.447124,0.369462771 113.549713,0.369462771 L112.863458,0.369462771 L112.863458,11.0838831 L114.447124,11.0838831 L114.447124,11.5061263 L109.537758,11.5061263 L109.537758,11.0838831 L111.121425,11.0838831 L111.121425,0.422243167 L110.435169,0.422243167 C109.537758,0.422243167 109.432181,0.63336475 108.429192,3.64184731 L108.006881,3.64184731 L108.006881,0 L115.925213,0 L115.925213,3.58906692 L115.555691,3.58906692 Z" id="Shape"></path></svg></a></div><nav class="SsrSiteHeader-module__nav-bar" data-analytics-id="Primary Nav"><a class="NavLink2-module__nav-link NavLink2-module__nav-link--has-icon-before" href="/article/boris-bottles-it-on-tory-outreach"><svg width="1em" height="1em" viewBox="0 0 24 20" icon="menu" class="NavLink2-module__nav-link__icon NavLink2-module__nav-link__icon--before"><path d="M24 18v1.5H0V18h24zm-6-9v1.5H0V9h18zm4-9v1.5H0V0h22z" fill="currentColor" fill-rule="evenodd"></path></svg><span class="NavLink2-module__nav-link__label NavLink2-module__nav-link__label--has-icon-before"></span></a><a class="NavLink2-module__nav-link" href="/coffee-house"><span class="NavLink2-module__nav-link__label">Coffee House</span></a><a class="NavLink2-module__nav-link" href="/category/politics"><span class="NavLink2-module__nav-link__label">Politics</span></a><a class="NavLink2-module__nav-link" href="/category/economics"><span class="NavLink2-module__nav-link__label">Economy</span></a><a class="NavLink2-module__nav-link" href="/category/international"><span class="NavLink2-module__nav-link__label">World</span></a><a class="NavLink2-module__nav-link" href="/the-critics"><span class="NavLink2-module__nav-link__label">Culture</span></a><a class="NavLink2-module__nav-link" href="/life"><span class="NavLink2-module__nav-link__label">Life</span></a><a class="NavLink2-module__nav-link" href="/magazine"><span class="NavLink2-module__nav-link__label">Magazine</span></a><a class="NavLink2-module__nav-link NavLink2-module__nav-link--has-icon-before" href="/article/boris-bottles-it-on-tory-outreach"><svg width="1em" height="1em" viewBox="0 0 24 24" icon="search" class="NavLink2-module__nav-link__icon NavLink2-module__nav-link__icon--before"><defs><filter x="-8.3%" y="-8.3%" width="116.7%" height="116.7%" filterUnits="objectBoundingBox" id="search_svg__b"><feOffset dx="4" dy="2" in="SourceAlpha" result="shadowOffsetInner1"></feOffset><feComposite in="shadowOffsetInner1" in2="SourceAlpha" operator="arithmetic" k2="-1" k3="1" result="shadowInnerInner1"></feComposite><feColorMatrix values="0 0 0 0 1 0 0 0 0 1 0 0 0 0 1 0 0 0 1 0" in="shadowInnerInner1"></feColorMatrix></filter><path d="M167.835 190.574l-6.047-6.047a.556.556 0 00-.398-.164h-.483a9.707 9.707 0 002.592-6.613 9.748 9.748 0 00-9.75-9.75 9.748 9.748 0 00-9.749 9.75 9.748 9.748 0 0016.363 7.162v.478c0 .15.061.29.164.398l6.047 6.047c.22.22.576.22.797 0l.464-.464a.563.563 0 000-.797z" id="search_svg__a"></path></defs><g transform="translate(-144 -168)" fill="none" fill-rule="evenodd"><use fill-opacity="0.05" fill="currentColor" xlink:href="#search_svg__a"></use><use fill="#000" filter="url(#search_svg__b)" xlink:href="#search_svg__a"></use><path stroke="currentColor" d="M160.258 184.329l.282-.305a9.205 9.205 0 002.459-6.274c0-5.11-4.14-9.25-9.25-9.25-5.109 0-9.249 4.14-9.249 9.25a9.248 9.248 0 0015.524 6.794l.234-.215zm.605.534v.527a.07.07 0 00.018.045l6.046 6.046a.063.063 0 00.09 0l.464-.464a.063.063 0 000-.09l-6.046-6.046a.057.057 0 00-.045-.018h-.527z" stroke-linejoin="square"></path></g></svg><span class="NavLink2-module__nav-link__label NavLink2-module__nav-link__label--has-icon-before"></span></a><a class="NavLink2-module__nav-link NavLink2-module__nav-link--has-icon-before" href="/account"><svg width="1em" height="1em" viewBox="0 0 24 24" icon="user" class="NavLink2-module__nav-link__icon NavLink2-module__nav-link__icon--before"><defs><filter x="-8.3%" y="-8.3%" width="116.7%" height="116.7%" filterUnits="objectBoundingBox" id="user_svg__b"><feOffset dx="4" dy="2" in="SourceAlpha" result="shadowOffsetInner1"></feOffset><feComposite in="shadowOffsetInner1" in2="SourceAlpha" operator="arithmetic" k2="-1" k3="1" result="shadowInnerInner1"></feComposite><feColorMatrix values="0 0 0 0 1 0 0 0 0 1 0 0 0 0 1 0 0 0 1 0" in="shadowInnerInner1"></feColorMatrix></filter><path d="M92 181.5a6.752 6.752 0 006.75-6.75A6.752 6.752 0 0092 168a6.752 6.752 0 00-6.75 6.75A6.752 6.752 0 0092 181.5zm6 1.5h-2.583a8.169 8.169 0 01-6.834 0H86a6 6 0 00-6 6v.75a2.25 2.25 0 002.25 2.25h19.5a2.25 2.25 0 002.25-2.25V189a6 6 0 00-6-6z" id="user_svg__a"></path></defs><g transform="translate(-80 -168)" fill="none" fill-rule="evenodd"><use fill-opacity="0.05" fill="currentColor" xlink:href="#user_svg__a"></use><use fill="currentColor" filter="url(#user_svg__b)" xlink:href="#user_svg__a"></use><path stroke="currentColor" d="M92 181c3.45 0 6.25-2.8 6.25-6.25s-2.8-6.25-6.25-6.25-6.25 2.8-6.25 6.25S88.55 181 92 181zm3.525 2.5a8.663 8.663 0 01-7.05 0H86a5.5 5.5 0 00-5.5 5.5v.75c0 .966.784 1.75 1.75 1.75h19.5a1.75 1.75 0 001.75-1.75V189a5.5 5.5 0 00-5.5-5.5h-2.475z" stroke-linejoin="square"></path></g></svg><span class="NavLink2-module__nav-link__label NavLink2-module__nav-link__label--has-icon-before"></span></a></nav></div></header><script type="application/ld+json">{
              "@context": "https://schema.org",
              "@type": "NewsArticle",
              "headline": "Boris bottles it on Tory outreach",
              "image": "https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/blt83d77442fdb9cd95/6194d83347db93765d90e1ca/GettyImages-1224884519.jpg",
              "datePublished": "Wed Nov 17 2021 11:00:33 GMT+0000 (Coordinated Universal Time)",
              "dateModified": "Wed Nov 17 2021 11:00:33 GMT+0000 (Coordinated Universal Time)"
            }</script><section id="content" data-content-uid="bltf6b1de5a9afdcc15"><header><div class="ContentPageBreadcrumbs-module__mobile" data-analytics-id="Content Page - Meta - Breadcrumb"><div class="ContentPageBreadcrumbs-module__breadcrumbs--outer"><ol class="ContentPageBreadcrumbs-module__breadcrumbs--inner" itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem" class="ContentPageBreadcrumbs-module__breadcrumbs__item"><meta itemProp="position" content="1"/><a class="ContentPageBreadcrumbs-module__link ContentPageBreadcrumbs-module__link--political ContentPageBreadcrumbs-module__mobile-back__link" itemProp="item" itemscope="" itemType="https://schema.org/WebPage" itemID="/coffee-house" href="/coffee-house"><meta itemProp="name" content="Coffee House"/><svg width="1em" height="1em" viewBox="0 0 13 24" icon="angleLeft" class="ContentPageBreadcrumbs-module__mobile-back__icon"><path d="M2.061 12L12.39 1.672A.98.98 0 1011.004.287L.5 10.789c-.669.67-.668 1.756.002 2.424l10.5 10.5a.98.98 0 101.386-1.385L2.06 12z" fill="currentColor" fill-rule="evenodd"></path></svg>Coffee House</a></li></ol></div></div><div class="ContentPageBreadcrumbs-module__not-mobile" data-analytics-id="Content Page - Meta - Breadcrumb"><div class="ContentPageBreadcrumbs-module__breadcrumbs--outer"><ol class="ContentPageBreadcrumbs-module__breadcrumbs--inner" itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem" class="ContentPageBreadcrumbs-module__breadcrumbs__item"><meta itemProp="position" content="1"/><a class="ContentPageBreadcrumbs-module__link ContentPageBreadcrumbs-module__link--political ContentPageBreadcrumbs-module__home" itemProp="item" itemscope="" itemType="https://schema.org/WebPage" itemID="/" href="/"><meta itemProp="name" content="Home"/><span><svg width="1em" height="1em" viewBox="0 0 24 24" icon="home"><path d="M23.708 11.294l-11-11a1 1 0 00-1.414 0l-11 11A1 1 0 001 13h1.25a.25.25 0 01.25.25V23a1 1 0 001 1h5.75a.25.25 0 00.25-.25v-4.75a2.5 2.5 0 115 0v4.75c0 .138.112.25.25.25h5.75a1 1 0 001-1v-9.75a.25.25 0 01.25-.25h1.25a1 1 0 00.707-1.707z" fill="currentColor" fill-rule="nonzero"></path></svg></span></a></li><svg width="1em" height="1em" viewBox="0 0 13 24" icon="angleRight" class="ContentPageBreadcrumbs-module__divider"><path d="M10.586 12L.293 22.293a1 1 0 001.414 1.414L12.19 13.224a1.732 1.732 0 00-.002-2.45L1.708.292A1 1 0 00.292 1.707L10.586 12z" fill="currentColor" fill-rule="evenodd"></path></svg><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem" class="ContentPageBreadcrumbs-module__breadcrumbs__item"><meta itemProp="position" content="2"/><a class="ContentPageBreadcrumbs-module__link ContentPageBreadcrumbs-module__link--political" itemProp="item" itemscope="" itemType="https://schema.org/WebPage" itemID="/coffee-house" href="/coffee-house"><meta itemProp="name" content="Coffee House"/><span itemProp="item" itemID="/coffee-house">Coffee House</span></a></li></ol></div></div><div class="ContentPageHeader-module__main" data-analytics-id="Content Page - Header"><a class="Hyperlink2-module__link--political ContentPageAuthor-module__author" href="/writer/steerpike"><div class="ContentPageAuthor-module__author__pic"><div class="Img-module__outer-container Img-module__outer-container--aspect-ratio-square"><div class="Img-module__inner-container"><picture class="Img-module__picture"><source srcSet="https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/blt5d35ba0e7ba7fd45/5e3b027d8bb7876780f62966/Steerpike.png?format=jpg&amp;width=120&amp;height=120&amp;fit=crop" media="(min-width: 1200px)"/><source srcSet="https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/blt5d35ba0e7ba7fd45/5e3b027d8bb7876780f62966/Steerpike.png?format=jpg&amp;width=120&amp;height=120&amp;fit=crop" media="(min-width: 980px)  and (max-width: 1200px)"/><source srcSet="https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/blt5d35ba0e7ba7fd45/5e3b027d8bb7876780f62966/Steerpike.png?format=jpg&amp;width=120&amp;height=120&amp;fit=crop" media="(min-width: 640px)  and (max-width: 980px)"/><source srcSet="https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/blt5d35ba0e7ba7fd45/5e3b027d8bb7876780f62966/Steerpike.png?format=jpg&amp;width=80&amp;height=80&amp;fit=crop" media="(min-width: 400px) and (max-width: 640px)"/><source srcSet="https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/blt5d35ba0e7ba7fd45/5e3b027d8bb7876780f62966/Steerpike.png?format=jpg&amp;width=80&amp;height=80&amp;fit=crop"/><img loading="lazy" class="Img-module__image Img-module__image--fit-crop"/></picture></div></div></div><h2 class="ContentPageAuthor-module__author__name">Steerpike</h2></a><div class="ContentPageHeader-module__titles"><h1 class="ContentPageTitle-module__headline">Boris bottles it on<!-- --> <span class="ContentPageTitle-module__prevent-widows">Tory outreach</span></h1></div></div><div class="ContentPageHeader-module__metadata"><div class="ContentPageMetadata-module__container--outer"><div class="ContentPageMetadata-module__container--inner"><time class="ContentPageMetadataItem-module__item"><svg width="1em" height="1em" viewBox="0 0 49 49" icon="calendar" class="ContentPageMetadataItem-module__icon"><g stroke="currentColor" stroke-width="3" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M5 8h39c1.656 0 3 1.344 3 3v33c0 1.656-1.344 3-3 3H5c-1.656 0-3-1.344-3-3V11c0-1.656 1.344-3 3-3zM2 20h45M14 13V2M35 13V2"></path></g></svg>17 November 2021, 11:00am</time></div></div></div></header><figure class="ContentPageHero-module__container"><div class="Img-module__outer-container Img-module__outer-container--aspect-ratio-wide"><div class="Img-module__inner-container"><picture class="Img-module__picture"><source srcSet="https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/blt83d77442fdb9cd95/6194d83347db93765d90e1ca/GettyImages-1224884519.jpg?format=jpg&amp;width=1920&amp;height=1080&amp;fit=crop" media="(min-width: 1200px)"/><source srcSet="https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/blt83d77442fdb9cd95/6194d83347db93765d90e1ca/GettyImages-1224884519.jpg?format=jpg&amp;width=1920&amp;height=1080&amp;fit=crop" media="(min-width: 980px)  and (max-width: 1200px)"/><source srcSet="https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/blt83d77442fdb9cd95/6194d83347db93765d90e1ca/GettyImages-1224884519.jpg?format=jpg&amp;width=1920&amp;height=1080&amp;fit=crop" media="(min-width: 640px)  and (max-width: 980px)"/><source srcSet="https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/blt83d77442fdb9cd95/6194d83347db93765d90e1ca/GettyImages-1224884519.jpg?format=jpg&amp;width=1280&amp;height=720&amp;fit=crop" media="(min-width: 400px) and (max-width: 640px)"/><source srcSet="https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/blt83d77442fdb9cd95/6194d83347db93765d90e1ca/GettyImages-1224884519.jpg?format=jpg&amp;width=800&amp;height=450&amp;fit=crop"/><img alt="Boris bottles it on Tory outreach" loading="lazy" class="Img-module__image Img-module__image--fit-crop"/></picture></div></div><figcaption class="ContentPageHero-module__caption__container"><div class="ContentPageHero-module__caption__text">TOLGA AKMEN/AFP via Getty Images</div></figcaption></figure><section class="ContentPageTools-module__tools"><div class="ContentPageTextSettings-module__container"><span class="ContentPageToolsButton-module__button__outer ContentPageToolsButton-module__button--with-divider ContentPageToolsButton-module__button--hover"><span class="ContentPageToolsButton-module__button__inner"><svg width="1em" height="1em" viewBox="0 0 24 21" icon="text" class="ContentPageToolsButton-module__icon ContentPageToolsButton-module__icon--political"><path d="M17.552 18.93h-.606a.243.243 0 01-.23-.166L10.646.989A1.461 1.461 0 009.269 0h-.007c-.626 0-1.183.399-1.385.991l-6.05 17.773a.245.245 0 01-.23.165h-.587a.977.977 0 100 1.954h2.94a.976.976 0 00.977-.975v-.002a.947.947 0 00-.81-.95.245.245 0 01-.185-.317l1.497-4.402a.245.245 0 01.232-.166h7.21c.105 0 .198.067.232.166l1.503 4.403a.246.246 0 01-.154.311l-.026.007a.95.95 0 00-.791.949.976.976 0 00.975.977H17.551a.977.977 0 100-1.954h.001zM6.493 12.115a.245.245 0 01-.23-.323L9.03 3.66a.244.244 0 01.463 0l2.776 8.132a.243.243 0 01-.232.321l-5.545.003zm16.498 6.813h-.22a.245.245 0 01-.23-.165L18.294 6.339a1.526 1.526 0 00-2.892 0l-1.146 3.376a.977.977 0 101.85.63l.514-1.51a.244.244 0 01.462 0l1.462 4.29a.244.244 0 01-.23.323h-1.358a.977.977 0 000 1.954h2.194c.105 0 .198.066.232.165l1.097 3.204a.243.243 0 01-.117.299.952.952 0 00-.519.846.976.976 0 00.976.977h2.171a.977.977 0 100-1.954v-.01z" fill="currentColor" fill-rule="nonzero"></path></svg><span class="ContentPageToolsButton-module__label">Text<span class="ContentPageTextSettings-module__long-label"> settings</span></span></span></span></div><span class="ContentPageToolsButton-module__button__outer ContentPageToolsButton-module__button--with-divider ContentPageToolsButton-module__button--hover ContentPageCommentsLink-module__button"><span class="ContentPageToolsButton-module__button__inner"><svg width="1em" height="1em" viewBox="0 0 24 24" icon="comments" class="ContentPageToolsButton-module__icon ContentPageToolsButton-module__icon--grey"><path d="M4.518 19.482H2.212A2.212 2.212 0 010 17.271V2.21C0 .992.99 0 2.212 0h19.576C23.01 0 24 .99 24 2.212V17.27c0 1.22-.99 2.211-2.212 2.211H11.482L5.647 23.86a.706.706 0 01-1.13-.565v-3.812zm1.411 2.4l4.895-3.67a.706.706 0 01.423-.141h10.541a.8.8 0 00.8-.8V2.21a.8.8 0 00-.8-.8H2.212a.8.8 0 00-.8.8v15.06a.8.8 0 00.8.8h3.012c.39 0 .705.316.705.705v3.106z" fill="currentColor" fill-rule="evenodd" fill-opacity=".4"></path></svg><span class="ContentPageToolsButton-module__label">Comments</span></span></span><span class="ContentPageTools-module__share-label">Share</span><div class="ContentPageShare-module__container__outer"><div class="ContentPageShare-module__container__inner"><a href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://www.spectator.co.uk/article/boris-bottles-it-on-tory-outreach&amp;pubid=ra-5d9f5a457676f6b2&amp;title=Boris bottles it on Tory outreach&amp;screenshot=https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/blt83d77442fdb9cd95/6194d83347db93765d90e1ca/GettyImages-1224884519.jpg" class="ContentPageSocialShareButton-module__social-channel ContentPageShare-module__share-button"><button tabindex="0" class="Button2-module__button Button2-module__htmlButtonReset Button2-module__htmlButtonReset--block Button2-module__primary-stylized Button2-module__button--size-s Button2-module__button--block Button2-module__button--size-s--normal Button2-module__button--circle Button2-module__button--circle--size-s ContentPageShare-module__share-button"><span class="Button2-module__button__container--outer"><span class="Button2-module__button__container--inner"><svg width="1em" height="1em" viewBox="0 0 13 24" icon="facebook" class="undefined Button2-module__icon--size-xxl Button2-module__icon--only"><path d="M12.375 3.984V.17C11.985.117 10.645 0 9.085 0c-3.258 0-5.49 1.988-5.49 5.64V9H0v4.266h3.595V24h4.407V13.266h3.45L12 9H8.002V6.06c0-1.232.342-2.076 2.114-2.076h2.259z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button></a><a href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://www.spectator.co.uk/article/boris-bottles-it-on-tory-outreach&amp;pubid=ra-5d9f5a457676f6b2&amp;title=Boris bottles it on Tory outreach&amp;screenshot=https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/blt83d77442fdb9cd95/6194d83347db93765d90e1ca/GettyImages-1224884519.jpg&amp;via=spectator" class="ContentPageSocialShareButton-module__social-channel ContentPageShare-module__share-button"><button tabindex="0" class="Button2-module__button Button2-module__htmlButtonReset Button2-module__htmlButtonReset--block Button2-module__primary-stylized Button2-module__button--size-s Button2-module__button--block Button2-module__button--size-s--normal Button2-module__button--circle Button2-module__button--circle--size-s ContentPageShare-module__share-button"><span class="Button2-module__button__container--outer"><span class="Button2-module__button__container--inner"><svg width="1em" height="1em" viewBox="0 0 30 24" icon="twitter" class="undefined Button2-module__icon--size-xxl Button2-module__icon--only"><path d="M26.513 5.981c.018.263.018.525.018.788C26.531 14.775 20.438 24 9.3 24c-3.431 0-6.619-.994-9.3-2.719.488.056.956.075 1.462.075 2.832 0 5.438-.956 7.52-2.587a6.067 6.067 0 01-5.663-4.2c.375.056.75.093 1.144.093.543 0 1.087-.075 1.593-.206A6.057 6.057 0 011.2 8.512v-.074a6.1 6.1 0 002.737.768 6.052 6.052 0 01-2.7-5.044c0-1.125.3-2.156.825-3.056A17.215 17.215 0 0014.55 7.444a6.837 6.837 0 01-.15-1.388C14.4 2.72 17.1 0 20.456 0c1.744 0 3.319.731 4.425 1.912A11.924 11.924 0 0028.725.45a6.04 6.04 0 01-2.663 3.337c1.22-.13 2.4-.468 3.488-.937a13.019 13.019 0 01-3.037 3.131z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button></a><a href="http://api.addthis.com/oexchange/0.8/forward/whatsapp/offer?url=https://www.spectator.co.uk/article/boris-bottles-it-on-tory-outreach&amp;pubid=ra-5d9f5a457676f6b2&amp;title=Boris bottles it on Tory outreach&amp;screenshot=https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/blt83d77442fdb9cd95/6194d83347db93765d90e1ca/GettyImages-1224884519.jpg" class="ContentPageSocialShareButton-module__social-channel ContentPageShare-module__share-button"><button tabindex="0" class="Button2-module__button Button2-module__htmlButtonReset Button2-module__htmlButtonReset--block Button2-module__primary-stylized Button2-module__button--size-s Button2-module__button--block Button2-module__button--size-s--normal Button2-module__button--circle Button2-module__button--circle--size-s ContentPageShare-module__share-button"><span class="Button2-module__button__container--outer"><span class="Button2-module__button__container--inner"><svg width="1em" height="1em" viewBox="0 0 24 24" icon="whatsapp" class="undefined Button2-module__icon--size-xxl Button2-module__icon--only"><path d="M12 0C5.408 0 .049 5.356 0 11.996a11.882 11.882 0 002.14 6.819L.79 22.843a.507.507 0 00.63.645l4.2-1.34c5.613 3.55 13.02 1.844 16.544-3.81A12.146 12.146 0 0024 11.996C23.951 5.356 18.592 0 12 0zm7.2 16.84a3.905 3.905 0 01-3.5 2.105 10.668 10.668 0 01-3.45-1.007 14.031 14.031 0 01-5.95-5.197c-1.91-2.548-2-4.935-.16-6.91A2.16 2.16 0 018 5.269c.526.063.983.393 1.21.876l.38.927.63 1.52c.16.317.16.691 0 1.008a5.166 5.166 0 01-1 1.38 12.48 12.48 0 001.79 2.165 9.046 9.046 0 002.73 1.642c.28-.363.83-1.007 1-1.28a.996.996 0 011.34-.362c.38.141 2.51 1.188 2.51 1.188.271.093.507.264.68.494a2.027 2.027 0 01-.07 2.014z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button></a><div class="ContentPageShare-module__tooltip-container"><button class="Button2-module__button Button2-module__htmlButtonReset Button2-module__htmlButtonReset--block Button2-module__primary-stylized Button2-module__button--size-s Button2-module__button--block Button2-module__button--size-s--normal Button2-module__button--circle Button2-module__button--circle--size-s"><span class="Button2-module__button__container--outer"><span class="Button2-module__button__container--inner"><svg width="1em" height="1em" viewBox="0 0 89 24" icon="ellipsis" class="undefined Button2-module__icon--size-xxl Button2-module__icon--only"><path d="M12 0c6.628 0 12 5.372 12 12s-5.372 12-12 12S0 18.628 0 12 5.372 0 12 0zm32.308 0c6.627 0 12 5.372 12 12s-5.373 12-12 12c-6.628 0-12-5.372-12-12s5.372-12 12-12zm32.307 0c6.628 0 12 5.372 12 12s-5.372 12-12 12c-6.627 0-12-5.372-12-12s5.373-12 12-12z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button></div></div></div></section><main class="ContentPageBody-module__body__container"><div class="ContentPageBody-module__body__content--drop-cap"><p class="ContentPageBodyParagraph-module__paragraph--block ContentPageBodyParagraph-module__paragraph--size-medium--spacing-normal">After the farrago of the past fortnight, it’s  damage control time in No. 10. Within the parliamentary party there’s a palpable sense of divide between the &#x27;oiks&#x27; and &#x27;toffs,&#x27; &#x27;officers&#x27; and &#x27;infantry,&#x27; old guard versus new. Some younger, newer members feel neglected and ignored, having repeatedly followed orders to go over the top, only for the whips to order a  U-turn after humiliation. In such circumstances, Downing Street has decided to launch a rearguard operation to lovebomb the newbies and do some long-overdue outreach.</p><p class="ContentPageBodyParagraph-module__paragraph--block ContentPageBodyParagraph-module__paragraph--size-medium--spacing-normal">Such an operation is many pronged, with one such tactic being the Prime Minister signing as many bottles of port and champagne he can lay his hands on. Such beverages are intended for MPs to give away at local Christmas raffles, with one backbencher joking to Mr S he could start a winery with the amount of autographed merch he’s got. Steerpike hears ‘dozens’ of bottles have been signed post-Paterson by the PM, with the number thought to run into three figures. Lucky backbenchers also receive signed birthday cards from their leader. Still, with Rishi hosting drinks for select groups of 2019ers and Liz hosting at 5 Hertford Street, it&#x27;s probably the least Boris can do... </p><p class="ContentPageBodyParagraph-module__paragraph--block ContentPageBodyParagraph-module__paragraph--size-medium--spacing-normal">Johnson has also reached for another favoured tactic of embattled Conservative leaders: the Tory away day, set to be held in January. Such jollies were a staple feature of the late 1990s and 2000s but one has not been held since David Cameron was in charge. Insiders hope the experience will bond a fractured party, with a virtual parliament denying many younger MPs the chance to get to know their older colleagues. On one such exercise during Iain Duncan Smith’s troubles leadership almost a quarter of backbenchers stayed away despite its picturesque setting in the Chilterns. Let’s hope more come to the Johnson jamboree in the West Midlands, where Mr S hears group yoga is on the agenda. </p><p class="ContentPageBodyParagraph-module__paragraph--block ContentPageBodyParagraph-module__paragraph--size-medium--spacing-normal">And finally, there’s the other classic strategy of Tory premiers under pressure: rally the troops with a bit of stirring oratory. Freshmen MPs crowded into No. 10 last night, hoping to hear some inspiring words from their classicist leader, worthy to rival the great Pericles himself. Unfortunately most appear to have left uninspired, with Johnson’s voice — notably raspy at Monday’s Covid press conference — almost giving out during the evening. The PM&#x27;s efforts to ingratiate himself weren&#x27;t helped by his choice of a podium — which made it seem like he was addressing a public meeting — and the fact he left five minutes after his speech. Let&#x27;s hope that the 2010 intake get better treatment when it&#x27;s their term to be hosted later this month.</p><p class="ContentPageBodyParagraph-module__paragraph--block ContentPageBodyParagraph-module__paragraph--size-medium--spacing-normal">Tories at war, colleagues on manoeuvres, troubles on Europe and a PM losing his voice. Where have we seen all this before?</p><div class="ContentPageBody-module__measure"></div></div></main><footer class="ContentPageFooter-module__footer"><div class="ContentPageFooterAuthor-module__author"><a class="Hyperlink2-module__link--political" href="/writer/steerpike"><div class="Img-module__outer-container Img-module__outer-container--aspect-ratio-rectangle ContentPageFooterAuthor-module__author__pic"><div class="Img-module__inner-container"><picture class="Img-module__picture"><source/><img loading="lazy" class="Img-module__image Img-module__image--fit-crop"/></picture></div></div></a><div><span class="ContentPageFooterAuthor-module__label">Written by</span><a class="Hyperlink2-module__link--political ContentPageFooterAuthor-module__author__name" href="/writer/steerpike">Steerpike</a><p class="ContentPageFooterAuthor-module__author__bio">Steerpike is The Spectator&#x27;s gossip columnist, serving up the latest tittle tattle from Westminster and beyond. Email tips to steerpike@spectator.co.uk or message @MrSteerpike</p></div></div><div class="ContentPageFooterTools-module__tools"><span class="ContentPageToolsButton-module__button__outer ContentPageToolsButton-module__button--with-divider ContentPageToolsButton-module__button--hover ContentPageCommentsLink-module__button Responsive-module__responsive Responsive-module__tablet--block Responsive-module__laptop--block Responsive-module__desktop--block"><span class="ContentPageToolsButton-module__button__inner"><svg width="1em" height="1em" viewBox="0 0 24 24" icon="comments" class="ContentPageToolsButton-module__icon ContentPageToolsButton-module__icon--grey"><path d="M4.518 19.482H2.212A2.212 2.212 0 010 17.271V2.21C0 .992.99 0 2.212 0h19.576C23.01 0 24 .99 24 2.212V17.27c0 1.22-.99 2.211-2.212 2.211H11.482L5.647 23.86a.706.706 0 01-1.13-.565v-3.812zm1.411 2.4l4.895-3.67a.706.706 0 01.423-.141h10.541a.8.8 0 00.8-.8V2.21a.8.8 0 00-.8-.8H2.212a.8.8 0 00-.8.8v15.06a.8.8 0 00.8.8h3.012c.39 0 .705.316.705.705v3.106z" fill="currentColor" fill-rule="evenodd" fill-opacity=".4"></path></svg><span class="ContentPageToolsButton-module__label">Comments</span></span></span><span class="ContentPageFooterTools-module__share-label">Share</span><div class="ContentPageShare-module__container__outer ContentPageFooterTools-module__footer-share"><div class="ContentPageShare-module__container__inner"><a href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://www.spectator.co.uk/article/boris-bottles-it-on-tory-outreach&amp;pubid=ra-5d9f5a457676f6b2&amp;title=Boris bottles it on Tory outreach&amp;screenshot=https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/blt83d77442fdb9cd95/6194d83347db93765d90e1ca/GettyImages-1224884519.jpg" class="ContentPageSocialShareButton-module__social-channel ContentPageShare-module__share-button"><button tabindex="0" class="Button2-module__button Button2-module__htmlButtonReset Button2-module__htmlButtonReset--block Button2-module__primary-stylized Button2-module__button--size-s Button2-module__button--block Button2-module__button--size-s--normal Button2-module__button--circle Button2-module__button--circle--size-s ContentPageShare-module__share-button"><span class="Button2-module__button__container--outer"><span class="Button2-module__button__container--inner"><svg width="1em" height="1em" viewBox="0 0 13 24" icon="facebook" class="undefined Button2-module__icon--size-xxl Button2-module__icon--only"><path d="M12.375 3.984V.17C11.985.117 10.645 0 9.085 0c-3.258 0-5.49 1.988-5.49 5.64V9H0v4.266h3.595V24h4.407V13.266h3.45L12 9H8.002V6.06c0-1.232.342-2.076 2.114-2.076h2.259z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button></a><a href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://www.spectator.co.uk/article/boris-bottles-it-on-tory-outreach&amp;pubid=ra-5d9f5a457676f6b2&amp;title=Boris bottles it on Tory outreach&amp;screenshot=https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/blt83d77442fdb9cd95/6194d83347db93765d90e1ca/GettyImages-1224884519.jpg&amp;via=spectator" class="ContentPageSocialShareButton-module__social-channel ContentPageShare-module__share-button"><button tabindex="0" class="Button2-module__button Button2-module__htmlButtonReset Button2-module__htmlButtonReset--block Button2-module__primary-stylized Button2-module__button--size-s Button2-module__button--block Button2-module__button--size-s--normal Button2-module__button--circle Button2-module__button--circle--size-s ContentPageShare-module__share-button"><span class="Button2-module__button__container--outer"><span class="Button2-module__button__container--inner"><svg width="1em" height="1em" viewBox="0 0 30 24" icon="twitter" class="undefined Button2-module__icon--size-xxl Button2-module__icon--only"><path d="M26.513 5.981c.018.263.018.525.018.788C26.531 14.775 20.438 24 9.3 24c-3.431 0-6.619-.994-9.3-2.719.488.056.956.075 1.462.075 2.832 0 5.438-.956 7.52-2.587a6.067 6.067 0 01-5.663-4.2c.375.056.75.093 1.144.093.543 0 1.087-.075 1.593-.206A6.057 6.057 0 011.2 8.512v-.074a6.1 6.1 0 002.737.768 6.052 6.052 0 01-2.7-5.044c0-1.125.3-2.156.825-3.056A17.215 17.215 0 0014.55 7.444a6.837 6.837 0 01-.15-1.388C14.4 2.72 17.1 0 20.456 0c1.744 0 3.319.731 4.425 1.912A11.924 11.924 0 0028.725.45a6.04 6.04 0 01-2.663 3.337c1.22-.13 2.4-.468 3.488-.937a13.019 13.019 0 01-3.037 3.131z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button></a><a href="http://api.addthis.com/oexchange/0.8/forward/whatsapp/offer?url=https://www.spectator.co.uk/article/boris-bottles-it-on-tory-outreach&amp;pubid=ra-5d9f5a457676f6b2&amp;title=Boris bottles it on Tory outreach&amp;screenshot=https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/blt83d77442fdb9cd95/6194d83347db93765d90e1ca/GettyImages-1224884519.jpg" class="ContentPageSocialShareButton-module__social-channel ContentPageShare-module__share-button"><button tabindex="0" class="Button2-module__button Button2-module__htmlButtonReset Button2-module__htmlButtonReset--block Button2-module__primary-stylized Button2-module__button--size-s Button2-module__button--block Button2-module__button--size-s--normal Button2-module__button--circle Button2-module__button--circle--size-s ContentPageShare-module__share-button"><span class="Button2-module__button__container--outer"><span class="Button2-module__button__container--inner"><svg width="1em" height="1em" viewBox="0 0 24 24" icon="whatsapp" class="undefined Button2-module__icon--size-xxl Button2-module__icon--only"><path d="M12 0C5.408 0 .049 5.356 0 11.996a11.882 11.882 0 002.14 6.819L.79 22.843a.507.507 0 00.63.645l4.2-1.34c5.613 3.55 13.02 1.844 16.544-3.81A12.146 12.146 0 0024 11.996C23.951 5.356 18.592 0 12 0zm7.2 16.84a3.905 3.905 0 01-3.5 2.105 10.668 10.668 0 01-3.45-1.007 14.031 14.031 0 01-5.95-5.197c-1.91-2.548-2-4.935-.16-6.91A2.16 2.16 0 018 5.269c.526.063.983.393 1.21.876l.38.927.63 1.52c.16.317.16.691 0 1.008a5.166 5.166 0 01-1 1.38 12.48 12.48 0 001.79 2.165 9.046 9.046 0 002.73 1.642c.28-.363.83-1.007 1-1.28a.996.996 0 011.34-.362c.38.141 2.51 1.188 2.51 1.188.271.093.507.264.68.494a2.027 2.027 0 01-.07 2.014z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button></a><div class="ContentPageShare-module__tooltip-container"><button class="Button2-module__button Button2-module__htmlButtonReset Button2-module__htmlButtonReset--block Button2-module__primary-stylized Button2-module__button--size-s Button2-module__button--block Button2-module__button--size-s--normal Button2-module__button--circle Button2-module__button--circle--size-s"><span class="Button2-module__button__container--outer"><span class="Button2-module__button__container--inner"><svg width="1em" height="1em" viewBox="0 0 89 24" icon="ellipsis" class="undefined Button2-module__icon--size-xxl Button2-module__icon--only"><path d="M12 0c6.628 0 12 5.372 12 12s-5.372 12-12 12S0 18.628 0 12 5.372 0 12 0zm32.308 0c6.627 0 12 5.372 12 12s-5.373 12-12 12c-6.628 0-12-5.372-12-12s5.372-12 12-12zm32.307 0c6.628 0 12 5.372 12 12s-5.372 12-12 12c-6.627 0-12-5.372-12-12s5.373-12 12-12z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button></div></div></div></div><div class="ContentPageTags-module__container"><span class="ContentPageTags-module__heading">Topics<span class="ContentPageTags-module__heading--extra"> in this article</span></span><span><a class="Hyperlink2-module__link--political ContentPageTags-module__link ContentPageTags-module__topic" href="/category/politics">Politics</a></span></div></footer></section><div class="Footer10kEdition-module__background"><img src="https://assets.spectator.co.uk/img/10k-edition/10k-edition-footer-desktop.jpg" srcSet="
          https://assets.spectator.co.uk/img/10k-edition/10k-edition-footer-tablet.jpg 700w,
          https://assets.spectator.co.uk/img/10k-edition/10k-edition-footer-desktop.jpg 1400w" sizes="
          (min-width: 880px) 1400px,
          700px" class="Footer10kEdition-module__mural"/></div><div class="spectator-footer-expando"></div><div class="spectator-footer spectator-container"><div class="spectator-grid spectator-laptop-hidden spectator-desktop-hidden"><div class="spectator-container-full spectator-col-sm-11 spectator-offset-sm-1"><div class="spectator-grid"><div class="spectator-footer__link-section spectator-col-xs-24 spectator-footer__first-link-section"><div class="spectator-footer__heading">Useful links</div><ul class="spectator-footer__link-list plain-list"><a href="/advertising" class="spectator-footer__link">Advertise with us</a><a href="https://events.spectator.co.uk/sponsorship-pages/client-events" class="spectator-footer__link">Sponsor an event</a><a href="/submit" class="spectator-footer__link">Submit a story</a><a href="#" class="spectator-footer__link iubenda-advertising-preferences-link">Cookie preferences</a></ul></div><div class="spectator-footer__link-section spectator-col-xs-24 spectator-footer__second-link-section"><div class="spectator-footer__heading">More from The Spectator</div><ul class="spectator-footer__link-list plain-list"><a href="https://www.spectator.com.au" class="spectator-footer__link">Spectator Australia</a><a href="https://www.apollo-magazine.com" class="spectator-footer__link">Apollo Magazine</a><a href="https://shop.spectator.co.uk" class="spectator-footer__link">The Spectator Shop</a></ul></div></div></div><div class="spectator-container-full spectator-offset-sm-1 spectator-col-sm-11"><div class="spectator-grid"><div class="spectator-footer__link-section spectator-col-xs-24 spectator-footer__third-link-section"><div class="spectator-footer__heading">About us</div><ul class="spectator-footer__link-list plain-list"><a href="/about" class="spectator-footer__link"><span>About <span class="spectator-font-oblique">The Spectator</span></span></a><a href="/faqs" class="spectator-footer__link">Contact &amp; FAQs</a><a href="/privacy-policy" class="spectator-footer__link">Privacy &amp; cookies</a><a href="/terms" class="spectator-footer__link">Terms and conditions</a><a href="/vacancies" class="spectator-footer__link">Jobs and vacancies</a><a href="/sitemap" class="spectator-footer__link">Site map</a></ul></div><div class="spectator-footer__link-section spectator-col-xs-24 spectator-footer__last-link-section"><div class="spectator-footer__heading">Subscribe</div><ul class="spectator-footer__link-list plain-list"><a href="https://www.spectator.co.uk/join?tpcc=A511A" class="spectator-footer__link">Subscribe today</a><a href="/emails" class="spectator-footer__link">Sign up to our emails</a><a href="https://club.spectator.co.uk" class="spectator-footer__link">The Spectator Club</a></ul></div></div></div></div><div class="spectator-grid spectator-mobile-hidden spectator-tablet-hidden"><div class="spectator-col-1"></div><div class="spectator-footer__link-section spectator-col-4 spectator-footer__first-link-section"><div class="spectator-footer__heading">Useful links</div><ul class="spectator-footer__link-list plain-list"><a href="/advertising" class="spectator-footer__link">Advertise with us</a><a href="https://events.spectator.co.uk/sponsorship-pages/client-events" class="spectator-footer__link">Sponsor an event</a><a href="/submit" class="spectator-footer__link">Submit a story</a><a href="#" class="spectator-footer__link iubenda-advertising-preferences-link">Cookie preferences</a></ul></div><div class="spectator-footer__link-section-spacer spectator-col-2"></div><div class="spectator-footer__link-section spectator-col-4 spectator-footer__second-link-section"><div class="spectator-footer__heading">About us</div><ul class="spectator-footer__link-list plain-list"><a href="/about" class="spectator-footer__link"><span>About <span class="spectator-font-oblique">The Spectator</span></span></a><a href="/faqs" class="spectator-footer__link">Contact &amp; FAQs</a><a href="/privacy-policy" class="spectator-footer__link">Privacy &amp; cookies</a><a href="/terms" class="spectator-footer__link">Terms and conditions</a><a href="/vacancies" class="spectator-footer__link">Jobs and vacancies</a><a href="/sitemap" class="spectator-footer__link">Site map</a></ul></div><div class="spectator-footer__link-section-spacer spectator-col-2"></div><div class="spectator-footer__link-section spectator-col-4 spectator-footer__third-link-section"><div class="spectator-footer__heading">More from The Spectator</div><ul class="spectator-footer__link-list plain-list"><a href="https://www.spectator.com.au" class="spectator-footer__link">Spectator Australia</a><a href="https://www.apollo-magazine.com" class="spectator-footer__link">Apollo Magazine</a><a href="https://shop.spectator.co.uk" class="spectator-footer__link">The Spectator Shop</a></ul></div><div class="spectator-footer__link-section-spacer spectator-col-2"></div><div class="spectator-footer__link-section spectator-col-4 spectator-footer__last-link-section"><div class="spectator-footer__heading">Subscribe</div><ul class="spectator-footer__link-list plain-list"><a class="spectator-footer__link" href="https://www.spectator.co.uk/join?tpcc=A511A">Subscribe today</a><a class="spectator-footer__link" href="/emails">Sign up to our emails</a><a class="spectator-footer__link" href="https://club.spectator.co.uk">The Spectator Club</a></ul></div><div class="spectator-col-1"></div></div></div><div class="uncontrolled-content-footer-banner"></div></div>
    <div id="footer-banner"></div>
    <div id="account-view"></div>
    <div id="account-physical-subscriptions"></div>
    <script src="https://code.jquery.com/jquery-3.4.1.slim.min.js" type="text/javascript"></script>
    <a href="/hidden_article" rel="nofollow" style="display: none" aria-hidden="true">Hidden Article</a>
    
    <script src="/main.js?v=1636039935107"></script>
    
  </body>
</html>
