<!DOCTYPE html>
<html lang="en">
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta name="theme-color" content="#000000">
    <link rel="stylesheet" href="https://use.typekit.net/xkz5olp.css">
    <link rel="preconnect" href="https://www.spectator.co.uk">
    <link rel="preconnect" href="d3jumesoomqjvn.cloudfront.net">
    <meta property="twitter:card" content="summary_large_image">
    <meta property="twitter:site" content="@spectator">
    <meta name="msapplication-TileColor" content="#2b5797">
    <meta name="theme-color" content="#d2091e">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <link href="/main.css" rel="stylesheet"><title>My Japanese toilet has made me a lockdown hero | The Spectator</title>
<meta name="description" content="Compared with every other household chore, progress in bum-wiping has been glacially slow. It’s only in living memory that schools and institutions stopped using something called Izal, a box of medicated toilet wipes similar in texture to greaseproof paper, and thus spectacularly ill-suited to its p...">
<meta property="og:description" content="Compared with every other household chore, progress in bum-wiping has been glacially slow. It’s only in living memory that schools and institutions stopped using something called Izal, a box of medicated toilet wipes similar in texture to greaseproof paper, and thus spectacularly ill-suited to its p...">
<meta property="og:type" content="article">
<meta property="og:title" content="My Japanese toilet has made me a lockdown hero | The Spectator">
<meta property="og:url" content="https://www.spectator.co.uk/article/my-japanese-toilet-has-made-me-a-lockdown-hero">
<meta property="twitter:image" content="https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/bltf31044fcd7d9be7c/5e8c95d35a734429ba926256/Wiki.jpg?format=jpg&width=4096&height=2048&fit=crop&disable=upscale&quality=80">
<meta property="og:image" content="https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/bltf31044fcd7d9be7c/5e8c95d35a734429ba926256/Wiki.jpg">
<link rel="canonical" href="https://www.spectator.co.uk/article/my-japanese-toilet-has-made-me-a-lockdown-hero">
<meta name="author" content="Rory Sutherland">
<meta name="section" content="The Wiki Man">
<meta property="article:author" content="Rory Sutherland">
<meta property="twitter:creator" content="@rorysutherland">
<link rel="amphtml" href="https://www.spectator.co.uk/article/my-japanese-toilet-has-made-me-a-lockdown-hero/amp">
    </head>

  <body>
    <script type="text/javascript">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</script><div id="root"><header class="SsrSiteHeader-module__primary-header" data-analytics-id="Primary Header"><div class="SsrSiteHeader-module__primary-header__inner"><div class="SsrSiteHeader-module__primary-header__main-logo-container"><a href="/"><svg class="Logo-module__logo SsrSiteHeader-module__primary-header__main-logo" viewBox="0 0 247 56" aria-label="The Spectator"><path d="M244.413345,54.0471254 L247,54.0471254 L247,55.1555137 L237.761946,55.1555137 L236.336646,53.0442978 L225.514926,37.3157399 L222.928271,33.5155514 L222.928271,33.2516494 L225.039826,33.2516494 C232.430269,33.0405278 235.650391,30.137606 235.650391,23.5400566 C235.650391,18.5259189 232.747003,16.1508011 230.741025,15.5174364 C229.843614,15.200754 227.837637,15.0951932 226.412337,15.0951932 L222.717116,15.0951932 L222.717116,54.0471254 L227.098593,54.0471254 L227.098593,55.1555137 L212.264917,55.1555137 L212.264917,54.0471254 L216.646394,54.0471254 L216.646394,15.0951932 L212.212129,15.0951932 L212.212129,13.9868049 L228.15437,13.9868049 C232.483058,14.3034873 236.864535,14.4618285 240.084657,17.8925542 C241.519644,19.4851028 242.31005,21.5548795 242.30179,23.6983977 C242.30179,25.4929312 241.82669,28.8180961 237.973102,31.2987747 C236.17828,32.5127238 233.486047,33.4099906 229.843614,33.7794533 L244.413345,54.0471254 Z M198.48702,14.4090481 C194.158332,14.4090481 188.985022,15.8341188 188.985022,34.5183789 C188.985022,53.0442978 194.211121,54.7332705 198.48702,54.7332705 C202.762919,54.7332705 207.88344,53.3081998 207.88344,34.6239397 C207.936229,16.0980207 202.71013,14.4090481 198.48702,14.4090481 L198.48702,14.4090481 Z M198.48702,13.195099 C207.725074,13.195099 214.640417,22.1149859 214.640417,34.6239397 C214.640417,47.1328935 207.725074,55.9472196 198.48702,55.9472196 C189.143388,55.9472196 182.280834,47.0273327 182.280834,34.5183789 C182.280834,22.0094251 189.196177,13.195099 198.48702,13.195099 L198.48702,13.195099 Z M148.971051,37.2629595 L143.269852,18.9481621 L137.25192,37.2629595 L148.971051,37.2629595 Z M136.829609,38.4241282 L131.709088,54.0471254 L137.515864,54.0471254 L137.515864,55.1555137 L114.65828,55.1555137 L114.65828,54.0471254 L119.567645,54.0471254 L119.567645,15.0951932 C118.299759,15.0489847 117.030212,15.0842442 115.766846,15.200754 C113.549713,15.5174364 113.074613,17.1008483 112.75788,17.8925542 C112.28278,19.3704053 111.860469,20.795476 111.543736,22.2205467 C111.227003,23.6456173 110.85748,25.33459 110.435169,26.9180019 L109.326603,26.9180019 L109.326603,13.9868049 L136.248931,13.9868049 L136.248931,26.9180019 L135.140365,26.9180019 C134.718054,25.33459 134.454109,23.6983977 134.031798,22.2205467 C133.609487,20.9010368 133.345543,19.4231857 132.923232,17.8925542 C132.633812,16.4242353 131.405842,15.3257024 129.914266,15.200754 C128.456561,15.0902475 126.994125,15.0550138 125.532789,15.0951932 L125.532789,54.0471254 L130.336577,54.0471254 L143.481008,13.9868049 L147.387385,13.9868049 L160.215083,54.0471254 L165.335604,54.0471254 L165.335604,15.0951932 C163.87427,15.0539584 162.411779,15.0891935 160.954127,15.200754 C158.736994,15.5174364 158.261894,17.1008483 157.945161,17.8925542 C157.470061,19.3704053 157.04775,20.795476 156.731016,22.2205467 C156.414283,23.6456173 156.044761,25.33459 155.62245,26.9180019 L154.513884,26.9180019 L154.513884,13.9868049 L182.122467,13.9868049 L182.122467,26.9180019 L181.119479,26.9180019 C180.697168,25.33459 180.327646,23.6983977 179.905334,22.2205467 C179.483023,20.9010368 179.219079,19.4231857 178.796768,17.8925542 C178.507348,16.4242353 177.279378,15.3257024 175.787802,15.200754 C174.312451,15.090593 172.832459,15.0553607 171.353536,15.0951932 L171.353536,54.0471254 L176.474057,54.0471254 L176.474057,55.1555137 L148.918262,55.1555137 L148.918262,54.0471254 L154.144361,54.0471254 L149.340573,38.4241282 L136.829609,38.4241282 Z M106.687159,26.9180019 C105.895326,22.9066918 104.786759,17.8925542 102.991937,15.9924599 C101.988949,14.8840716 100.563649,14.0923657 98.0825716,14.0923657 C90.5865508,14.0923657 87.1552736,20.4787936 87.1552736,34.7295005 C87.1552736,36.9462771 87.0496959,45.5494816 89.9530842,50.4580584 C90.6411788,51.6974278 91.6422613,52.7347466 92.8564726,53.466541 C94.2463998,54.2985276 95.8294593,54.7533567 97.4491051,54.7860509 C98.6248275,54.7655181 99.7872015,54.5330807 100.880382,54.0999057 C103.36146,52.9915174 104.681182,50.66918 105.578592,47.7662582 C106.416378,45.331463 107.017432,42.82158 107.373414,40.271442 L108.481981,40.271442 L108.481981,53.3081998 C107.711194,53.7859052 106.89839,54.1922418 106.053692,54.5221489 C103.55856,55.4771383 100.912545,55.9776553 98.2409383,56 C94.3345612,56 92.0118505,54.9971725 90.7449174,54.3110273 C86.7329626,52.1998115 80.6094526,46.7106503 80.6094526,34.9934025 C80.6094526,21.5871819 88.8445178,12.8784166 98.346516,12.8784166 C101.524751,12.8797387 104.6873,13.3238456 107.742937,14.1979265 L107.742937,26.9180019 L106.687159,26.9180019 Z M78.6562641,40.2186616 L79.7648305,40.2186616 L79.7648305,55.1555137 L50.8893136,55.1555137 L50.8893136,54.0471254 L54.7956907,54.0471254 L54.7956907,15.0951932 L50.8893136,15.0951932 L50.8893136,13.9868049 L79.3425195,13.9868049 L79.3425195,26.9180019 L78.233953,26.9180019 C77.5476976,24.5956645 76.9142311,22.2205467 76.1223979,20.00377 C75.4361424,17.998115 74.9082536,17.1008483 74.327576,16.5202639 C73.3245873,15.6229972 71.8992875,15.3063148 69.2070547,15.0951932 L60.8664118,15.0951932 L60.8664118,33.0405278 L64.6672111,33.0405278 C65.9869331,32.934967 66.6731885,32.7238454 67.5705994,31.9321395 C69.048688,30.6126296 69.4709991,28.5014138 70.36841,24.9123468 L71.4769765,24.9123468 L71.4769765,42.1187559 L70.36841,42.1187559 C69.946099,40.799246 69.7877324,39.6380773 69.3654213,38.3185674 C69.1097177,37.2157754 68.6040122,36.1864689 67.8873327,35.3100848 C66.884344,34.2016965 65.7757775,34.0961357 64.1921112,34.0961357 L60.8664118,34.0961357 L60.8664118,54.0471254 L69.3654213,54.0471254 C70.4247538,54.0952921 71.4831743,53.933864 72.4799652,53.5721018 C74.9082536,52.4637135 75.9112424,49.1385485 76.5974978,47.1856739 C77.4064324,44.9013517 78.0936526,42.5757495 78.6562641,40.2186616 L78.6562641,40.2186616 Z M36.5835273,15.0951932 L34.1552389,15.0951932 L34.1552389,33.9377945 L39.0646046,33.9377945 C43.6572371,33.9377945 46.5606255,30.5070688 46.5606255,25.33459 C46.5606255,18.4203582 43.3932927,15.0951932 36.5835273,15.0951932 L36.5835273,15.0951932 Z M39.0646046,35.0461828 L34.1552389,35.0461828 L34.1552389,54.0999057 L39.1701824,54.0999057 L39.1701824,55.2082941 L24.2309296,55.2082941 L24.2309296,54.0999057 L28.1373066,54.0999057 L28.1373066,15.0951932 L25.0227628,15.0951932 L25.0227628,13.9868049 L37.2697827,13.9868049 C47.194092,13.9868049 52.7897132,17.7869934 52.7897132,24.5956645 C52.7897132,30.7181904 47.194092,35.0461828 39.0646046,35.0461828 L39.0646046,35.0461828 Z M24.2309296,48.9802074 C21.6442745,53.7832234 16.7349087,55.9472196 11.4032319,55.9472196 C7.07454381,55.9472196 4.01278881,54.7332705 0.159200629,52.8331762 L0.159200629,39.7436381 L1.26776709,39.7436381 C1.84844477,42.1715363 2.37633356,44.4410933 3.06258899,46.9745523 C3.49102078,48.7159312 4.20449582,50.3744941 5.17414416,51.8831291 C6.0715551,53.202639 8.07753252,54.7860509 11.8783318,54.7860509 C13.3564204,54.7860509 17.5795308,54.4693685 20.113397,50.5636192 C20.9743023,49.1477707 21.430735,47.5231314 21.433119,45.866164 C21.447351,44.134675 20.8907875,42.4467038 19.8494526,41.063148 C19.4071069,40.3946225 18.8741377,39.7906878 18.2657862,39.2686145 C16.0486533,37.5796418 13.4619982,36.6823751 8.55263243,34.7822809 C6.12434398,33.8850141 5.3325108,33.0933082 4.22394433,32.3543827 C2.74585571,31.4571159 0.000833991281,28.9236569 0.000833991281,24.2262017 C-0.0244178633,22.1809611 0.524225131,20.1695934 1.58450037,18.4203582 C3.59047778,14.9896324 8.60542131,12.8256362 13.4092093,12.8256362 C17.4211641,12.8256362 19.6382971,13.2478794 23.3335186,14.1451461 L23.3335186,27.2874647 L22.2249522,27.2874647 C21.3275412,23.1705938 20.4301303,18.1564562 18.6353084,16.2563619 C17.6323197,15.2535344 16.154231,14.0395853 12.8285316,14.0395853 C9.60841001,14.0395853 6.81059941,14.936852 5.01577752,17.5230914 C4.10564972,18.744249 3.60659702,20.2226861 3.59047778,21.7455231 C3.60353187,22.9594661 3.95053581,24.146394 4.59346649,25.1762488 C6.17713286,27.6569274 8.81657683,28.395853 11.5088097,29.6098021 C12.5117984,30.0320452 13.6203648,30.401508 14.5177758,30.8237512 C17.3155864,31.9321395 19.9022415,32.8294062 22.3305299,34.9406221 C23.6502519,36.0490104 25.7618071,38.529689 25.7618071,43.1743638 C25.738027,45.2062361 25.212128,47.2007048 24.2309296,48.9802074 L24.2309296,48.9802074 Z M127.591555,11.1366635 L128.700122,11.1366635 L128.700122,0.422243167 L127.591555,0.422243167 L127.591555,0 L135.615465,0 L135.615465,3.58906692 L135.193154,3.58906692 C134.190165,0.791705938 134.190165,0.369462771 133.398332,0.369462771 L130.389366,0.369462771 L130.389366,5.27803959 L131.497932,5.27803959 C132.289765,5.27803959 132.606499,5.066918 133.081599,3.27238454 L133.50391,3.27238454 L133.50391,7.70593779 L133.081599,7.70593779 C132.500921,5.91140434 132.289765,5.70028275 131.497932,5.70028275 L130.389366,5.70028275 L130.389366,11.0838831 L133.609487,11.0838831 C134.190165,11.0838831 134.401321,10.7672008 135.509887,7.38925542 L135.932198,7.38925542 L135.932198,11.5061263 L127.591555,11.5061263 L127.591555,11.1366635 Z M116.822624,11.1366635 L117.93119,11.1366635 L117.93119,0.422243167 L116.822624,0.422243167 L116.822624,0 L120.729001,0 L120.729001,0.422243167 L119.620434,0.422243167 L119.620434,5.33081998 L124.001911,5.33081998 L124.001911,0.422243167 L122.893345,0.422243167 L122.893345,0 L126.799722,0 L126.799722,0.422243167 L125.691155,0.422243167 L125.691155,11.1366635 L126.799722,11.1366635 L126.799722,11.5589067 L122.893345,11.5589067 L122.893345,11.1366635 L124.001911,11.1366635 L124.001911,5.70028275 L119.620434,5.70028275 L119.620434,11.0838831 L120.729001,11.0838831 L120.729001,11.5061263 L116.822624,11.5061263 L116.822624,11.1366635 Z M115.555691,3.58906692 C114.552702,0.580584354 114.447124,0.369462771 113.549713,0.369462771 L112.863458,0.369462771 L112.863458,11.0838831 L114.447124,11.0838831 L114.447124,11.5061263 L109.537758,11.5061263 L109.537758,11.0838831 L111.121425,11.0838831 L111.121425,0.422243167 L110.435169,0.422243167 C109.537758,0.422243167 109.432181,0.63336475 108.429192,3.64184731 L108.006881,3.64184731 L108.006881,0 L115.925213,0 L115.925213,3.58906692 L115.555691,3.58906692 Z" id="Shape"></path></svg></a></div><nav class="SsrSiteHeader-module__nav-bar" data-analytics-id="Primary Nav"><a class="NavLink2-module__nav-link" href="/coffee-house"><span class="NavLink2-module__nav-link__label">Today</span></a><a class="NavLink2-module__nav-link" href="/article/my-japanese-toilet-has-made-me-a-lockdown-hero"><span class="NavLink2-module__nav-link__label">Topics<svg width="1em" height="1em" viewBox="0 0 24 13" icon="angleDown" class="SsrSiteHeader-module__nav-link__icon SsrSiteHeader-module__nav-link__icon--after"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="_All-/-Icons-/-Line-/-Angle-down" transform="translate(0.000000, -6.000000)" fill="currentColor"><path d="M1.7070738,6.29286024 C1.31653129,5.90235416 0.683366313,5.90238369 0.292860237,6.2929262 C-0.0976458384,6.68346871 -0.0976163051,7.31663369 0.292926202,7.70713976 L10.774704,18.1879398 L10.7751599,18.1883957 C11.4522434,18.8654791 12.5507849,18.864763 13.2265367,18.186697 L23.7070738,7.70713976 C24.0976163,7.31663369 24.0976458,6.68346871 23.7071398,6.2929262 C23.3166337,5.90238369 22.6834687,5.90235416 22.2929262,6.29286024 L12,16.5848263 L1.7070738,6.29286024 Z" id="Icon-colour"></path></g></g></svg></span></a><a class="NavLink2-module__nav-link" href="/writers"><span class="NavLink2-module__nav-link__label">Writers<svg width="1em" height="1em" viewBox="0 0 24 13" icon="angleDown" class="SsrSiteHeader-module__nav-link__icon SsrSiteHeader-module__nav-link__icon--after"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="_All-/-Icons-/-Line-/-Angle-down" transform="translate(0.000000, -6.000000)" fill="currentColor"><path d="M1.7070738,6.29286024 C1.31653129,5.90235416 0.683366313,5.90238369 0.292860237,6.2929262 C-0.0976458384,6.68346871 -0.0976163051,7.31663369 0.292926202,7.70713976 L10.774704,18.1879398 L10.7751599,18.1883957 C11.4522434,18.8654791 12.5507849,18.864763 13.2265367,18.186697 L23.7070738,7.70713976 C24.0976163,7.31663369 24.0976458,6.68346871 23.7071398,6.2929262 C23.3166337,5.90238369 22.6834687,5.90235416 22.2929262,6.29286024 L12,16.5848263 L1.7070738,6.29286024 Z" id="Icon-colour"></path></g></g></svg></span></a><a class="NavLink2-module__nav-link" href="/podcasts"><span class="NavLink2-module__nav-link__label">Podcasts</span></a><a class="NavLink2-module__nav-link" href="/magazine"><span class="NavLink2-module__nav-link__label">Magazine<svg width="1em" height="1em" viewBox="0 0 24 13" icon="angleDown" class="SsrSiteHeader-module__nav-link__icon SsrSiteHeader-module__nav-link__icon--after"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="_All-/-Icons-/-Line-/-Angle-down" transform="translate(0.000000, -6.000000)" fill="currentColor"><path d="M1.7070738,6.29286024 C1.31653129,5.90235416 0.683366313,5.90238369 0.292860237,6.2929262 C-0.0976458384,6.68346871 -0.0976163051,7.31663369 0.292926202,7.70713976 L10.774704,18.1879398 L10.7751599,18.1883957 C11.4522434,18.8654791 12.5507849,18.864763 13.2265367,18.186697 L23.7070738,7.70713976 C24.0976163,7.31663369 24.0976458,6.68346871 23.7071398,6.2929262 C23.3166337,5.90238369 22.6834687,5.90235416 22.2929262,6.29286024 L12,16.5848263 L1.7070738,6.29286024 Z" id="Icon-colour"></path></g></g></svg></span></a><a class="NavLink2-module__nav-link" href="/article/my-japanese-toilet-has-made-me-a-lockdown-hero"><span class="NavLink2-module__nav-link__label">More<svg width="1em" height="1em" viewBox="0 0 24 13" icon="angleDown" class="SsrSiteHeader-module__nav-link__icon SsrSiteHeader-module__nav-link__icon--after"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="_All-/-Icons-/-Line-/-Angle-down" transform="translate(0.000000, -6.000000)" fill="currentColor"><path d="M1.7070738,6.29286024 C1.31653129,5.90235416 0.683366313,5.90238369 0.292860237,6.2929262 C-0.0976458384,6.68346871 -0.0976163051,7.31663369 0.292926202,7.70713976 L10.774704,18.1879398 L10.7751599,18.1883957 C11.4522434,18.8654791 12.5507849,18.864763 13.2265367,18.186697 L23.7070738,7.70713976 C24.0976163,7.31663369 24.0976458,6.68346871 23.7071398,6.2929262 C23.3166337,5.90238369 22.6834687,5.90235416 22.2929262,6.29286024 L12,16.5848263 L1.7070738,6.29286024 Z" id="Icon-colour"></path></g></g></svg></span></a><a class="NavLink2-module__nav-link NavLink2-module__nav-link--has-icon-before" href="/article/my-japanese-toilet-has-made-me-a-lockdown-hero"><svg width="1em" height="1em" viewBox="0 0 24 24" icon="search" class="NavLink2-module__nav-link__icon NavLink2-module__nav-link__icon--before"><defs><filter x="-8.3%" y="-8.3%" width="116.7%" height="116.7%" filterUnits="objectBoundingBox" id="search_svg__b"><feOffset dx="4" dy="2" in="SourceAlpha" result="shadowOffsetInner1"></feOffset><feComposite in="shadowOffsetInner1" in2="SourceAlpha" operator="arithmetic" k2="-1" k3="1" result="shadowInnerInner1"></feComposite><feColorMatrix values="0 0 0 0 1 0 0 0 0 1 0 0 0 0 1 0 0 0 1 0" in="shadowInnerInner1"></feColorMatrix></filter><path d="M167.835 190.574l-6.047-6.047a.556.556 0 00-.398-.164h-.483a9.707 9.707 0 002.592-6.613 9.748 9.748 0 00-9.75-9.75 9.748 9.748 0 00-9.749 9.75 9.748 9.748 0 0016.363 7.162v.478c0 .15.061.29.164.398l6.047 6.047c.22.22.576.22.797 0l.464-.464a.563.563 0 000-.797z" id="search_svg__a"></path></defs><g transform="translate(-144 -168)" fill="none" fill-rule="evenodd"><use fill-opacity="0.05" fill="currentColor" xlink:href="#search_svg__a"></use><use fill="#000" filter="url(#search_svg__b)" xlink:href="#search_svg__a"></use><path stroke="currentColor" d="M160.258 184.329l.282-.305a9.205 9.205 0 002.459-6.274c0-5.11-4.14-9.25-9.25-9.25-5.109 0-9.249 4.14-9.249 9.25a9.248 9.248 0 0015.524 6.794l.234-.215zm.605.534v.527a.07.07 0 00.018.045l6.046 6.046a.063.063 0 00.09 0l.464-.464a.063.063 0 000-.09l-6.046-6.046a.057.057 0 00-.045-.018h-.527z" stroke-linejoin="square"></path></g></svg><span class="NavLink2-module__nav-link__label NavLink2-module__nav-link__label--has-icon-before">Search</span></a><a class="NavLink2-module__nav-link NavLink2-module__nav-link--has-icon-before" href="/account"><svg width="1em" height="1em" viewBox="0 0 24 24" icon="user" class="NavLink2-module__nav-link__icon NavLink2-module__nav-link__icon--before"><defs><filter x="-8.3%" y="-8.3%" width="116.7%" height="116.7%" filterUnits="objectBoundingBox" id="user_svg__b"><feOffset dx="4" dy="2" in="SourceAlpha" result="shadowOffsetInner1"></feOffset><feComposite in="shadowOffsetInner1" in2="SourceAlpha" operator="arithmetic" k2="-1" k3="1" result="shadowInnerInner1"></feComposite><feColorMatrix values="0 0 0 0 1 0 0 0 0 1 0 0 0 0 1 0 0 0 1 0" in="shadowInnerInner1"></feColorMatrix></filter><path d="M92 181.5a6.752 6.752 0 006.75-6.75A6.752 6.752 0 0092 168a6.752 6.752 0 00-6.75 6.75A6.752 6.752 0 0092 181.5zm6 1.5h-2.583a8.169 8.169 0 01-6.834 0H86a6 6 0 00-6 6v.75a2.25 2.25 0 002.25 2.25h19.5a2.25 2.25 0 002.25-2.25V189a6 6 0 00-6-6z" id="user_svg__a"></path></defs><g transform="translate(-80 -168)" fill="none" fill-rule="evenodd"><use fill-opacity="0.05" fill="currentColor" xlink:href="#user_svg__a"></use><use fill="currentColor" filter="url(#user_svg__b)" xlink:href="#user_svg__a"></use><path stroke="currentColor" d="M92 181c3.45 0 6.25-2.8 6.25-6.25s-2.8-6.25-6.25-6.25-6.25 2.8-6.25 6.25S88.55 181 92 181zm3.525 2.5a8.663 8.663 0 01-7.05 0H86a5.5 5.5 0 00-5.5 5.5v.75c0 .966.784 1.75 1.75 1.75h19.5a1.75 1.75 0 001.75-1.75V189a5.5 5.5 0 00-5.5-5.5h-2.475z" stroke-linejoin="square"></path></g></svg><span class="NavLink2-module__nav-link__label NavLink2-module__nav-link__label--has-icon-before">Account</span></a></nav></div></header><div class="AdSlot-module__ad-slot undefined spectator-ad-presentation-default spectator-ad-hidden" style="background-color:#FBFBFB"></div><section id="content" data-content-uid="blt7af7c8e83bd6ba7f"><header><div class="ContentPageBreadcrumbs-module__mobile" data-analytics-id="Content Page - Meta - Breadcrumb"><div class="ContentPageBreadcrumbs-module__breadcrumbs--outer"><div class="ContentPageBreadcrumbs-module__breadcrumbs--inner"><a class="ContentPageBreadcrumbs-module__link ContentPageBreadcrumbs-module__link--political ContentPageBreadcrumbs-module__mobile-back__link" href="/magazine/11-04-2020"><svg width="1em" height="1em" viewBox="0 0 13 24" icon="angleLeft" class="ContentPageBreadcrumbs-module__mobile-back__icon"><path d="M2.061 12L12.39 1.672A.98.98 0 1011.004.287L.5 10.789c-.669.67-.668 1.756.002 2.424l10.5 10.5a.98.98 0 101.386-1.385L2.06 12z" fill="currentColor" fill-rule="evenodd"></path></svg>Magazine<!-- -->: <!-- -->11 April 2020</a></div></div></div><div class="ContentPageBreadcrumbs-module__not-mobile" data-analytics-id="Content Page - Meta - Breadcrumb"><div class="ContentPageBreadcrumbs-module__breadcrumbs--outer"><div class="ContentPageBreadcrumbs-module__breadcrumbs--inner" itemscope="" itemType="https://schema.org/BreadcrumbList"><a class="ContentPageBreadcrumbs-module__link ContentPageBreadcrumbs-module__link--political ContentPageBreadcrumbs-module__home" href="/"><meta itemProp="position" content="1"/><meta itemProp="name" content="Home"/><span itemProp="item" itemscope="" itemID="/"><svg width="1em" height="1em" viewBox="0 0 24 24" icon="home"><path d="M23.708 11.294l-11-11a1 1 0 00-1.414 0l-11 11A1 1 0 001 13h1.25a.25.25 0 01.25.25V23a1 1 0 001 1h5.75a.25.25 0 00.25-.25v-4.75a2.5 2.5 0 115 0v4.75c0 .138.112.25.25.25h5.75a1 1 0 001-1v-9.75a.25.25 0 01.25-.25h1.25a1 1 0 00.707-1.707z" fill="currentColor" fill-rule="nonzero"></path></svg></span></a><svg width="1em" height="1em" viewBox="0 0 13 24" icon="angleRight" class="ContentPageBreadcrumbs-module__divider"><path d="M10.586 12L.293 22.293a1 1 0 001.414 1.414L12.19 13.224a1.732 1.732 0 00-.002-2.45L1.708.292A1 1 0 00.292 1.707L10.586 12z" fill="currentColor" fill-rule="evenodd"></path></svg><a class="ContentPageBreadcrumbs-module__link ContentPageBreadcrumbs-module__link--political" href="/magazine"><meta itemProp="position" content="2"/><meta itemProp="name" content="Magazine"/><span itemProp="item" itemscope="" itemID="/magazine">Magazine</span></a><svg width="1em" height="1em" viewBox="0 0 13 24" icon="angleRight" class="ContentPageBreadcrumbs-module__divider"><path d="M10.586 12L.293 22.293a1 1 0 001.414 1.414L12.19 13.224a1.732 1.732 0 00-.002-2.45L1.708.292A1 1 0 00.292 1.707L10.586 12z" fill="currentColor" fill-rule="evenodd"></path></svg><a class="ContentPageBreadcrumbs-module__link ContentPageBreadcrumbs-module__link--political" href="/magazine/11-04-2020"><meta itemProp="position" content="3"/><meta itemProp="name" content="Issue: 11 April 2020"/><span itemProp="item" itemscope="" itemID="/magazine/11-04-2020">Issue: 11 April 2020</span></a><svg width="1em" height="1em" viewBox="0 0 13 24" icon="angleRight" class="ContentPageBreadcrumbs-module__divider"><path d="M10.586 12L.293 22.293a1 1 0 001.414 1.414L12.19 13.224a1.732 1.732 0 00-.002-2.45L1.708.292A1 1 0 00.292 1.707L10.586 12z" fill="currentColor" fill-rule="evenodd"></path></svg><a class="ContentPageBreadcrumbs-module__link ContentPageBreadcrumbs-module__link--political" href="/magazines/the-wiki-man"><meta itemProp="position" content="4"/><meta itemProp="name" content="The Wiki Man"/><span itemProp="item" itemscope="" itemID="/magazines/the-wiki-man">The Wiki Man</span></a></div></div></div><div class="ContentPageHeader-module__main" data-analytics-id="Content Page - Header"><a class="Hyperlink2-module__link--political ContentPageAuthor-module__author" href="/writer/rory-sutherland"><div class="ContentPageAuthor-module__author__pic"><div class="ResponsiveImage2-module__image-container ResponsiveImage2-module__absolute"><picture class="ResponsiveImage2-module__image-inner"><source srcSet="https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/blt68184b310e241bdf/5e3b027d8458282f81ea719b/Rory_S.png?auto=webp&amp;format=jpg&amp;width=50&amp;height=50&amp;fit=crop"/><img class="ResponsiveImage2-module__placeholder-image ResponsiveImage2-module__absolute"/></picture></div></div><h2 class="ContentPageAuthor-module__author__name">Rory Sutherland</h2></a><div class="ContentPageHeader-module__titles"><h1 class="ContentPageTitle-module__headline">My Japanese toilet has made me a<!-- --> <span class="ContentPageTitle-module__prevent-widows">lockdown hero</span></h1></div></div><div class="ContentPageMetadata-module__container--outer"><div class="ContentPageMetadata-module__container--inner"><div class="ContentPageMetadataItem-module__item"><svg width="1em" height="1em" viewBox="0 0 24 22" icon="magazine" class="ContentPageMetadataItem-module__icon"><path d="M11.977 21.749h.007l-.025-.002.058.001.025-.001-.013.001h.005L12 21.75l-.023-.001zm-.055-.004l.037.002h-.007l.025.002h-.015l-.015-.002h-.01l-.015-.002zm.237-.014l-.05.011h-.005l-.009.002-.013.001-.005.001-.021.001-.008.002-.014-.001.016-.001h-.008l.027-.002.046-.006.044-.008zm-.304.003l.035.006.05.006-.035-.002-.004-.001h-.003l-.016-.003-.014-.003h.003l-.016-.003zm-.01-.002l.023.005-.02-.002-.011-.004h-.009l-.009-.004h-.005l-.005-.002-.008-.002-.043-.014-.022-.007-.008-.003-.005-.002-.009-.004.032.012.02.006.006.002.053.015.02.004zm.326-.003l-.014.005-.021.002.035-.007zm.128-.042l-.054.02.029-.008-.01.003-.029.008-.023.01-.013.002-.009.004-.002-.001-.001.002-.016.002.003-.001-.015.003.023-.005.034-.01.083-.029zm.063-.033l-.029.016.022-.01-.007.005-.018.007-.02.011-.01.005.012-.008-.024.011.029-.013.045-.024zm.037-.021l-.009.006.008-.004-.006.005-.011.004-.017.012-.009.004.022-.013-.015.007.02-.01.017-.011zm-.764.021l.087.042-.041-.019.033.016-.006-.002-.033-.016-.023-.01-.008-.006-.022-.011-.03-.02-.02-.012-.025-.019.052.035.036.022zm.814-.056l-.024.018.008-.005-.005.005-.014.008-.01.009-.006.002.012-.009-.011.007.016-.011.034-.024zm.032-.024l-.002.004-.014.008-.019.017-.013.008.026-.021-.01.008.032-.024zm.047-.045l-.028.028.011-.009-.009.01-.009.006-.005.006-.007.004.004-.004-.01.008.014-.012.039-.037zm.044-.043l-.023.023.014-.014a.75.75 0 00.009-.009zm.062-.084l-.02.028a.752.752 0 00.02-.028zm.053-.1a.744.744 0 01-.008.017zm-1.41-.102l-.02-.091v-.013c.004.035.01.07.02.104zm.002.008l-.002-.008.03.084-.018-.046c.009.028.02.055.032.081l.016.028c.002.009.01.023.019.037l-.015-.029.018.034c.014.024.03.047.047.07l.007.007-.019-.026.041.051.018.02.011.011.036.035.019.017.028.023-.02-.015-.015-.014-.014-.01-.015-.016-.013-.011-.015-.017-.036-.036a2.965 2.965 0 00-.293-.24l-.096-.07c-.424-.3-.98-.605-1.685-.894-1.966-.807-4.633-1.314-8.116-1.361A1.264 1.264 0 010 17.644V1.27A1.27 1.27 0 011.278 0C4.926.05 7.776.591 9.92 1.473c.927.382 1.61.773 2.08 1.121.47-.348 1.154-.74 2.08-1.12C16.225.59 19.074.048 22.721 0c.342-.005.67.13.907.37.24.239.372.562.372.9v16.369a1.268 1.268 0 01-1.24 1.274c-3.471.047-6.139.554-8.105 1.36-.704.29-1.261.596-1.685.896a2.94 2.94 0 00-.413.333l-.01.009-.026.029-.01.008.025-.026-.008.007.011-.011.033-.033a.747.747 0 00.165-.345l.005-.038.007-.062.001-.053a.747.747 0 00-.193-.489 3.771 3.771 0 00-.556-.49 3.672 3.672 0 00-.558.49.747.747 0 00-.193.493l.003.048L11.25 21c0 .072.01.142.03.208zM1.5 1.504v15.913c3.54.07 6.314.607 8.414 1.47.52.213.964.43 1.336.64V3.918a5.078 5.078 0 00-.22-.164c-.422-.3-.978-.605-1.68-.894-1.917-.789-4.502-1.29-7.85-1.357zm21 0c-3.348.066-5.932.568-7.85 1.357-.702.289-1.258.594-1.68.894a5.08 5.08 0 00-.22.164v15.607c.372-.21.816-.426 1.336-.64 2.102-.863 4.88-1.4 8.414-1.469z" fill="currentColor" fill-rule="evenodd"></path></svg>From magazine issue<!-- -->:<!-- --> <a class="Hyperlink2-module__link--political" href="/magazine/11-04-2020">11 April 2020</a></div></div></div></header><figure class="ContentPageHero-module__container"><div class="ContentPageHeroImage-module__media__container"><div class="ResponsiveImage2-module__image-container ResponsiveImage2-module__absolute"><picture class="ResponsiveImage2-module__image-inner"><source srcSet="https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/bltf31044fcd7d9be7c/5e8c95d35a734429ba926256/Wiki.jpg?auto=webp&amp;format=jpg&amp;width=50&amp;height=50&amp;fit=crop"/><img alt="My Japanese toilet has made me a lockdown hero" class="ResponsiveImage2-module__placeholder-image ResponsiveImage2-module__absolute"/></picture></div></div><figcaption class="ContentPageHero-module__caption__container"><div class="ContentPageHero-module__caption__text">(iStock)</div></figcaption></figure><section class="ContentPageTools-module__tools"><div class="ContentPageTextSettings-module__container"><span class="ContentPageToolsButton-module__button__outer ContentPageToolsButton-module__button--with-divider ContentPageToolsButton-module__button--hover"><span class="ContentPageToolsButton-module__button__inner"><svg width="1em" height="1em" viewBox="0 0 24 21" icon="text" class="ContentPageToolsButton-module__icon ContentPageToolsButton-module__icon--political"><path d="M17.552 18.93h-.606a.243.243 0 01-.23-.166L10.646.989A1.461 1.461 0 009.269 0h-.007c-.626 0-1.183.399-1.385.991l-6.05 17.773a.245.245 0 01-.23.165h-.587a.977.977 0 100 1.954h2.94a.976.976 0 00.977-.975v-.002a.947.947 0 00-.81-.95.245.245 0 01-.185-.317l1.497-4.402a.245.245 0 01.232-.166h7.21c.105 0 .198.067.232.166l1.503 4.403a.246.246 0 01-.154.311l-.026.007a.95.95 0 00-.791.949.976.976 0 00.975.977H17.551a.977.977 0 100-1.954h.001zM6.493 12.115a.245.245 0 01-.23-.323L9.03 3.66a.244.244 0 01.463 0l2.776 8.132a.243.243 0 01-.232.321l-5.545.003zm16.498 6.813h-.22a.245.245 0 01-.23-.165L18.294 6.339a1.526 1.526 0 00-2.892 0l-1.146 3.376a.977.977 0 101.85.63l.514-1.51a.244.244 0 01.462 0l1.462 4.29a.244.244 0 01-.23.323h-1.358a.977.977 0 000 1.954h2.194c.105 0 .198.066.232.165l1.097 3.204a.243.243 0 01-.117.299.952.952 0 00-.519.846.976.976 0 00.976.977h2.171a.977.977 0 100-1.954v-.01z" fill="currentColor" fill-rule="nonzero"></path></svg><span class="ContentPageToolsButton-module__label">Text<span class="ContentPageTextSettings-module__long-label"> settings</span></span></span></span></div><span class="ContentPageToolsButton-module__button__outer ContentPageToolsButton-module__button--with-divider ContentPageToolsButton-module__button--hover ContentPageCommentsLink-module__button"><span class="ContentPageToolsButton-module__button__inner"><svg width="1em" height="1em" viewBox="0 0 24 24" icon="comments" class="ContentPageToolsButton-module__icon ContentPageToolsButton-module__icon--grey"><path d="M4.518 19.482H2.212A2.212 2.212 0 010 17.271V2.21C0 .992.99 0 2.212 0h19.576C23.01 0 24 .99 24 2.212V17.27c0 1.22-.99 2.211-2.212 2.211H11.482L5.647 23.86a.706.706 0 01-1.13-.565v-3.812zm1.411 2.4l4.895-3.67a.706.706 0 01.423-.141h10.541a.8.8 0 00.8-.8V2.21a.8.8 0 00-.8-.8H2.212a.8.8 0 00-.8.8v15.06a.8.8 0 00.8.8h3.012c.39 0 .705.316.705.705v3.106z" fill="currentColor" fill-rule="evenodd" fill-opacity=".4"></path></svg><span class="ContentPageToolsButton-module__label">Comments</span></span></span><span class="ContentPageTools-module__share-label">Share</span><div class="ContentPageShare-module__container__outer"><div class="ContentPageShare-module__container__inner"><a href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://www.spectator.co.uk/article/my-japanese-toilet-has-made-me-a-lockdown-hero&amp;pubid=ra-5d9f5a457676f6b2&amp;title=My Japanese toilet has made me a lockdown hero&amp;screenshot=https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/bltf31044fcd7d9be7c/5e8c95d35a734429ba926256/Wiki.jpg" class="ContentPageSocialShareButton-module__social-channel ContentPageShare-module__share-button"><button tabindex="0" class="Button2-module__button Button2-module__htmlButtonReset Button2-module__htmlButtonReset--block Button2-module__primary-stylized Button2-module__button--size-s Button2-module__button--block Button2-module__button--size-s--normal Button2-module__button--circle Button2-module__button--circle--size-s ContentPageShare-module__share-button"><span class="Button2-module__button__container--outer"><span class="Button2-module__button__container--inner"><svg width="1em" height="1em" viewBox="0 0 13 24" icon="facebook" class="undefined Button2-module__icon--size-xxl Button2-module__icon--only"><path d="M12.375 3.984V.17C11.985.117 10.645 0 9.085 0c-3.258 0-5.49 1.988-5.49 5.64V9H0v4.266h3.595V24h4.407V13.266h3.45L12 9H8.002V6.06c0-1.232.342-2.076 2.114-2.076h2.259z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button></a><a href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://www.spectator.co.uk/article/my-japanese-toilet-has-made-me-a-lockdown-hero&amp;pubid=ra-5d9f5a457676f6b2&amp;title=My Japanese toilet has made me a lockdown hero&amp;screenshot=https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/bltf31044fcd7d9be7c/5e8c95d35a734429ba926256/Wiki.jpg&amp;via=spectator" class="ContentPageSocialShareButton-module__social-channel ContentPageShare-module__share-button"><button tabindex="0" class="Button2-module__button Button2-module__htmlButtonReset Button2-module__htmlButtonReset--block Button2-module__primary-stylized Button2-module__button--size-s Button2-module__button--block Button2-module__button--size-s--normal Button2-module__button--circle Button2-module__button--circle--size-s ContentPageShare-module__share-button"><span class="Button2-module__button__container--outer"><span class="Button2-module__button__container--inner"><svg width="1em" height="1em" viewBox="0 0 30 24" icon="twitter" class="undefined Button2-module__icon--size-xxl Button2-module__icon--only"><path d="M26.513 5.981c.018.263.018.525.018.788C26.531 14.775 20.438 24 9.3 24c-3.431 0-6.619-.994-9.3-2.719.488.056.956.075 1.462.075 2.832 0 5.438-.956 7.52-2.587a6.067 6.067 0 01-5.663-4.2c.375.056.75.093 1.144.093.543 0 1.087-.075 1.593-.206A6.057 6.057 0 011.2 8.512v-.074a6.1 6.1 0 002.737.768 6.052 6.052 0 01-2.7-5.044c0-1.125.3-2.156.825-3.056A17.215 17.215 0 0014.55 7.444a6.837 6.837 0 01-.15-1.388C14.4 2.72 17.1 0 20.456 0c1.744 0 3.319.731 4.425 1.912A11.924 11.924 0 0028.725.45a6.04 6.04 0 01-2.663 3.337c1.22-.13 2.4-.468 3.488-.937a13.019 13.019 0 01-3.037 3.131z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button></a><a href="http://api.addthis.com/oexchange/0.8/forward/whatsapp/offer?url=https://www.spectator.co.uk/article/my-japanese-toilet-has-made-me-a-lockdown-hero&amp;pubid=ra-5d9f5a457676f6b2&amp;title=My Japanese toilet has made me a lockdown hero&amp;screenshot=https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/bltf31044fcd7d9be7c/5e8c95d35a734429ba926256/Wiki.jpg" class="ContentPageSocialShareButton-module__social-channel ContentPageShare-module__share-button"><button tabindex="0" class="Button2-module__button Button2-module__htmlButtonReset Button2-module__htmlButtonReset--block Button2-module__primary-stylized Button2-module__button--size-s Button2-module__button--block Button2-module__button--size-s--normal Button2-module__button--circle Button2-module__button--circle--size-s ContentPageShare-module__share-button"><span class="Button2-module__button__container--outer"><span class="Button2-module__button__container--inner"><svg width="1em" height="1em" viewBox="0 0 24 24" icon="whatsapp" class="undefined Button2-module__icon--size-xxl Button2-module__icon--only"><path d="M12 0C5.408 0 .049 5.356 0 11.996a11.882 11.882 0 002.14 6.819L.79 22.843a.507.507 0 00.63.645l4.2-1.34c5.613 3.55 13.02 1.844 16.544-3.81A12.146 12.146 0 0024 11.996C23.951 5.356 18.592 0 12 0zm7.2 16.84a3.905 3.905 0 01-3.5 2.105 10.668 10.668 0 01-3.45-1.007 14.031 14.031 0 01-5.95-5.197c-1.91-2.548-2-4.935-.16-6.91A2.16 2.16 0 018 5.269c.526.063.983.393 1.21.876l.38.927.63 1.52c.16.317.16.691 0 1.008a5.166 5.166 0 01-1 1.38 12.48 12.48 0 001.79 2.165 9.046 9.046 0 002.73 1.642c.28-.363.83-1.007 1-1.28a.996.996 0 011.34-.362c.38.141 2.51 1.188 2.51 1.188.271.093.507.264.68.494a2.027 2.027 0 01-.07 2.014z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button></a><div class="ContentPageShare-module__tooltip-container"><button class="Button2-module__button Button2-module__htmlButtonReset Button2-module__htmlButtonReset--block Button2-module__primary-stylized Button2-module__button--size-s Button2-module__button--block Button2-module__button--size-s--normal Button2-module__button--circle Button2-module__button--circle--size-s"><span class="Button2-module__button__container--outer"><span class="Button2-module__button__container--inner"><svg width="1em" height="1em" viewBox="0 0 89 24" icon="ellipsis" class="undefined Button2-module__icon--size-xxl Button2-module__icon--only"><path d="M12 0c6.628 0 12 5.372 12 12s-5.372 12-12 12S0 18.628 0 12 5.372 0 12 0zm32.308 0c6.627 0 12 5.372 12 12s-5.373 12-12 12c-6.628 0-12-5.372-12-12s5.372-12 12-12zm32.307 0c6.628 0 12 5.372 12 12s-5.372 12-12 12c-6.627 0-12-5.372-12-12s5.373-12 12-12z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button></div></div></div></section><main class="ContentPageBody-module__body__container"><div class="ContentPageBody-module__body__content"><p class="ContentPageBodyParagraph-module__paragraph--block ContentPageBodyParagraph-module__paragraph--size-medium--spacing-normal">Compared with every other household chore, progress in bum-wiping has been glacially slow. It’s only in living memory that schools and institutions stopped using something called Izal, a box of medicated toilet wipes similar in texture to greaseproof paper, and thus spectacularly ill-suited to its purpose. It was characteristic of the Britain of my childhood, where things were made gratuitously unpleasant on purpose, since to do anything nice was seen as effeminate. </p><p class="ContentPageBodyParagraph-module__paragraph--block ContentPageBodyParagraph-module__paragraph--size-medium--spacing-normal">The Muslim world is far ahead of us here. In most Islamic countries a toilet cubicle comes with a bum gun — a kind of handheld spray. Yet in the supposedly enlightened Anglophone world we think dry paper is fine. As I have repeatedly argued, you wouldn’t come in after an afternoon’s gardening with mud on your hands and then attempt to clean them using dry paper: you’d use water. And yet, when it comes to the rectum, this sensible instinct deserts us. </p><p class="ContentPageBodyParagraph-module__paragraph--block ContentPageBodyParagraph-module__paragraph--size-medium--spacing-normal">The last time I made the case for moist toilet wipes, I was denounced as a gobshite on Irish talk radio. Ours is a lonely cause, with few adherents. The director of the film <em class="ContentPageBodyEm-module__em">Deadpool 2 </em>feels as strongly about this as I do: he hired Matt Damon in a cameo solely to deliver a 90-second diatribe against dry-wiping. <em class="ContentPageBodyEm-module__em">Viz</em> magazine broached the topic in a regular comic-strip called ‘The Bottom Inspectors’. Yet this, and <em class="ContentPageBodyEm-module__em">Gargantua and Pantagruel</em>, seem to be among very few references to the subject in western literature. A loo did not appear in film until <em class="ContentPageBodyEm-module__em">Psycho</em> in 1960.</p><p class="ContentPageBodyParagraph-module__paragraph--block ContentPageBodyParagraph-module__paragraph--size-medium--spacing-normal">In our bogs we accept design flaws we would not tolerate in any other area of life. Even something as obvious as the soft-close toilet-seat is a rarity. It is not uncommon to visit a loo in an immaculate home, where insane attention has been paid to every detail of the tiling and the precisely matching shade of Farrow and Ball, only to find the seat falls on to your groin in mid-stream.</p><p class="ContentPageBodyParagraph-module__paragraph--block ContentPageBodyParagraph-module__paragraph--size-medium--spacing-normal">Thankfully, before going into lockdown, and in the face of heavy spousal resistance, I recently installed a Geberit AquaClean Japanese-style bumwash loo with soft-close lid. It is one of the best things I have ever bought. Even my wife came to tolerate it, in the way that your cat might eventually tolerate your new dog. That is until people started stock-piling loo paper, and suddenly I was a hero. </p><p class="ContentPageBodyParagraph-module__paragraph--block ContentPageBodyParagraph-module__paragraph--size-medium--spacing-normal">During this time of self--isolation, I suspect many gadgetry obsessives are feeling similarly vindicated, Under lockdown, we find our partners and children suddenly pleading to use the very things we were derided for buying at the time. That fifth portable charger has suddenly become invaluable. The webcam we didn’t need (‘But you’ve already got three?’ ‘Yes, but this one is USB-C’) is now being haggled over. My vicar wife has just recorded a Compline service on a £200 Shure Motiv MV88+ microphone which even I thought was a bit of an indulgence at the time. </p><p class="ContentPageBodyParagraph-module__paragraph--block ContentPageBodyParagraph-module__paragraph--size-medium--spacing-normal">So if you want to buy a 65in 4K TV, now’s the chance to override your partner’s objections. ‘I need it for work,’ you can explain. And for once it will be true. After you have disinfected the cardboard box and removed the screen, you can plug it in to your laptop (a USB to HDMI cable will do the job for newer laptops) and you will enjoy a computer monitor so huge and clear that you won’t want to go to the office ever again. It’s really for your own safety. </p><p class="ContentPageBodyParagraph-module__paragraph--block ContentPageBodyParagraph-module__paragraph--size-medium--spacing-normal">And don’t tell my wife, but I’ve just bought a drone. ‘It’s essential,’ I’ll explain. ‘You’re not allowed to fly them within 50 metres of anyone else. So it’s the perfect way to enforce social distancing.’<div><p class="ContentPageBodyParagraph-module__paragraph--block ContentPageBodyParagraph-module__paragraph--size-medium--spacing-normal"></p></div></p><div class="ContentPageBody-module__measure"><aside class="MidrollPullQuote-module__container__outer"><span class="MidrollPullQuote-module__container__inner MidrollPullQuote-module__container__inner--political">In lockdown, we gadgetry obsessives find our families pleading to use the things we were derided for buying at the time</span></aside></div><div class="ContentPageAddendum-module__addendum ContentPageAddendum-module__addendum--political"><p>Rory Sutherland is vice-chairman of Ogilvy UK.</p></div></div></main><footer class="ContentPageFooter-module__footer"><div class="ContentPageFooterAuthor-module__author"><a class="Hyperlink2-module__link--political" href="/writer/rory-sutherland"><div class="ResponsiveImage2-module__image-container ResponsiveImage2-module__absolute ContentPageFooterAuthor-module__author__pic"><picture class="ResponsiveImage2-module__image-inner"><source srcSet="https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/blt68184b310e241bdf/5e3b027d8458282f81ea719b/Rory_S.png?auto=webp&amp;format=jpg&amp;width=50&amp;height=50&amp;fit=crop"/><img class="ResponsiveImage2-module__placeholder-image ResponsiveImage2-module__absolute"/></picture></div></a><div><span class="ContentPageFooterAuthor-module__label">Written by</span><a class="Hyperlink2-module__link--political ContentPageFooterAuthor-module__author__name" href="/writer/rory-sutherland">Rory Sutherland</a><p class="ContentPageFooterAuthor-module__author__bio">Rory Sutherland is vice-chairman of Ogilvy Group UK. He writes The Spectator&#x27;s Wiki Man column.</p></div></div><div class="ContentPageFooterTools-module__tools"><span class="ContentPageToolsButton-module__button__outer ContentPageToolsButton-module__button--with-divider ContentPageToolsButton-module__button--hover ContentPageCommentsLink-module__button Responsive-module__responsive Responsive-module__tablet--block Responsive-module__laptop--block Responsive-module__desktop--block"><span class="ContentPageToolsButton-module__button__inner"><svg width="1em" height="1em" viewBox="0 0 24 24" icon="comments" class="ContentPageToolsButton-module__icon ContentPageToolsButton-module__icon--grey"><path d="M4.518 19.482H2.212A2.212 2.212 0 010 17.271V2.21C0 .992.99 0 2.212 0h19.576C23.01 0 24 .99 24 2.212V17.27c0 1.22-.99 2.211-2.212 2.211H11.482L5.647 23.86a.706.706 0 01-1.13-.565v-3.812zm1.411 2.4l4.895-3.67a.706.706 0 01.423-.141h10.541a.8.8 0 00.8-.8V2.21a.8.8 0 00-.8-.8H2.212a.8.8 0 00-.8.8v15.06a.8.8 0 00.8.8h3.012c.39 0 .705.316.705.705v3.106z" fill="currentColor" fill-rule="evenodd" fill-opacity=".4"></path></svg><span class="ContentPageToolsButton-module__label">Comments</span></span></span><span class="ContentPageFooterTools-module__share-label">Share</span><div class="ContentPageShare-module__container__outer ContentPageFooterTools-module__footer-share"><div class="ContentPageShare-module__container__inner"><a href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://www.spectator.co.uk/article/my-japanese-toilet-has-made-me-a-lockdown-hero&amp;pubid=ra-5d9f5a457676f6b2&amp;title=My Japanese toilet has made me a lockdown hero&amp;screenshot=https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/bltf31044fcd7d9be7c/5e8c95d35a734429ba926256/Wiki.jpg" class="ContentPageSocialShareButton-module__social-channel ContentPageShare-module__share-button"><button tabindex="0" class="Button2-module__button Button2-module__htmlButtonReset Button2-module__htmlButtonReset--block Button2-module__primary-stylized Button2-module__button--size-s Button2-module__button--block Button2-module__button--size-s--normal Button2-module__button--circle Button2-module__button--circle--size-s ContentPageShare-module__share-button"><span class="Button2-module__button__container--outer"><span class="Button2-module__button__container--inner"><svg width="1em" height="1em" viewBox="0 0 13 24" icon="facebook" class="undefined Button2-module__icon--size-xxl Button2-module__icon--only"><path d="M12.375 3.984V.17C11.985.117 10.645 0 9.085 0c-3.258 0-5.49 1.988-5.49 5.64V9H0v4.266h3.595V24h4.407V13.266h3.45L12 9H8.002V6.06c0-1.232.342-2.076 2.114-2.076h2.259z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button></a><a href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://www.spectator.co.uk/article/my-japanese-toilet-has-made-me-a-lockdown-hero&amp;pubid=ra-5d9f5a457676f6b2&amp;title=My Japanese toilet has made me a lockdown hero&amp;screenshot=https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/bltf31044fcd7d9be7c/5e8c95d35a734429ba926256/Wiki.jpg&amp;via=spectator" class="ContentPageSocialShareButton-module__social-channel ContentPageShare-module__share-button"><button tabindex="0" class="Button2-module__button Button2-module__htmlButtonReset Button2-module__htmlButtonReset--block Button2-module__primary-stylized Button2-module__button--size-s Button2-module__button--block Button2-module__button--size-s--normal Button2-module__button--circle Button2-module__button--circle--size-s ContentPageShare-module__share-button"><span class="Button2-module__button__container--outer"><span class="Button2-module__button__container--inner"><svg width="1em" height="1em" viewBox="0 0 30 24" icon="twitter" class="undefined Button2-module__icon--size-xxl Button2-module__icon--only"><path d="M26.513 5.981c.018.263.018.525.018.788C26.531 14.775 20.438 24 9.3 24c-3.431 0-6.619-.994-9.3-2.719.488.056.956.075 1.462.075 2.832 0 5.438-.956 7.52-2.587a6.067 6.067 0 01-5.663-4.2c.375.056.75.093 1.144.093.543 0 1.087-.075 1.593-.206A6.057 6.057 0 011.2 8.512v-.074a6.1 6.1 0 002.737.768 6.052 6.052 0 01-2.7-5.044c0-1.125.3-2.156.825-3.056A17.215 17.215 0 0014.55 7.444a6.837 6.837 0 01-.15-1.388C14.4 2.72 17.1 0 20.456 0c1.744 0 3.319.731 4.425 1.912A11.924 11.924 0 0028.725.45a6.04 6.04 0 01-2.663 3.337c1.22-.13 2.4-.468 3.488-.937a13.019 13.019 0 01-3.037 3.131z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button></a><a href="http://api.addthis.com/oexchange/0.8/forward/whatsapp/offer?url=https://www.spectator.co.uk/article/my-japanese-toilet-has-made-me-a-lockdown-hero&amp;pubid=ra-5d9f5a457676f6b2&amp;title=My Japanese toilet has made me a lockdown hero&amp;screenshot=https://images.contentstack.io/v3/assets/bltf04078f3cf7a9c30/bltf31044fcd7d9be7c/5e8c95d35a734429ba926256/Wiki.jpg" class="ContentPageSocialShareButton-module__social-channel ContentPageShare-module__share-button"><button tabindex="0" class="Button2-module__button Button2-module__htmlButtonReset Button2-module__htmlButtonReset--block Button2-module__primary-stylized Button2-module__button--size-s Button2-module__button--block Button2-module__button--size-s--normal Button2-module__button--circle Button2-module__button--circle--size-s ContentPageShare-module__share-button"><span class="Button2-module__button__container--outer"><span class="Button2-module__button__container--inner"><svg width="1em" height="1em" viewBox="0 0 24 24" icon="whatsapp" class="undefined Button2-module__icon--size-xxl Button2-module__icon--only"><path d="M12 0C5.408 0 .049 5.356 0 11.996a11.882 11.882 0 002.14 6.819L.79 22.843a.507.507 0 00.63.645l4.2-1.34c5.613 3.55 13.02 1.844 16.544-3.81A12.146 12.146 0 0024 11.996C23.951 5.356 18.592 0 12 0zm7.2 16.84a3.905 3.905 0 01-3.5 2.105 10.668 10.668 0 01-3.45-1.007 14.031 14.031 0 01-5.95-5.197c-1.91-2.548-2-4.935-.16-6.91A2.16 2.16 0 018 5.269c.526.063.983.393 1.21.876l.38.927.63 1.52c.16.317.16.691 0 1.008a5.166 5.166 0 01-1 1.38 12.48 12.48 0 001.79 2.165 9.046 9.046 0 002.73 1.642c.28-.363.83-1.007 1-1.28a.996.996 0 011.34-.362c.38.141 2.51 1.188 2.51 1.188.271.093.507.264.68.494a2.027 2.027 0 01-.07 2.014z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button></a><div class="ContentPageShare-module__tooltip-container"><button class="Button2-module__button Button2-module__htmlButtonReset Button2-module__htmlButtonReset--block Button2-module__primary-stylized Button2-module__button--size-s Button2-module__button--block Button2-module__button--size-s--normal Button2-module__button--circle Button2-module__button--circle--size-s"><span class="Button2-module__button__container--outer"><span class="Button2-module__button__container--inner"><svg width="1em" height="1em" viewBox="0 0 89 24" icon="ellipsis" class="undefined Button2-module__icon--size-xxl Button2-module__icon--only"><path d="M12 0c6.628 0 12 5.372 12 12s-5.372 12-12 12S0 18.628 0 12 5.372 0 12 0zm32.308 0c6.627 0 12 5.372 12 12s-5.373 12-12 12c-6.628 0-12-5.372-12-12s5.372-12 12-12zm32.307 0c6.628 0 12 5.372 12 12s-5.372 12-12 12c-6.627 0-12-5.372-12-12s5.373-12 12-12z" fill="currentColor" fill-rule="nonzero"></path></svg></span></span></button></div></div></div></div><div class="ContentPageTags-module__container"><span class="ContentPageTags-module__heading">Topics<span class="ContentPageTags-module__heading--extra"> in this article</span></span><span><a class="Hyperlink2-module__link--political ContentPageTags-module__link ContentPageTags-module__topic" href="/category/society">Society</a><a class="Hyperlink2-module__link--political ContentPageTags-module__link" href="/tag/technology">technology</a><a class="Hyperlink2-module__link--political ContentPageTags-module__link" href="/tag/gadgets">gadgets</a><a class="Hyperlink2-module__link--political ContentPageTags-module__link" href="/tag/lockdown">lockdown</a></span></div></footer></section><div class="spectator-footer-expando"></div><div class="spectator-footer spectator-container"><div class="spectator-grid spectator-laptop-hidden spectator-desktop-hidden"><div class="spectator-container-full spectator-col-sm-11 spectator-offset-sm-1"><div class="spectator-grid"><div class="spectator-footer__link-section spectator-col-xs-24 spectator-footer__first-link-section"><div class="spectator-footer__heading">Commercial</div><ul class="spectator-footer__link-list plain-list"><a href="/advertising" class="spectator-footer__link">Advertise with us</a><a href="https://events.spectator.co.uk/sponsorship-pages/client-events" class="spectator-footer__link">Sponsor an event</a></ul></div><div class="spectator-footer__link-section spectator-col-xs-24 spectator-footer__second-link-section"><div class="spectator-footer__heading">More from The Spectator</div><ul class="spectator-footer__link-list plain-list"><a href="https://life.spectator.co.uk" class="spectator-footer__link">Spectator Life</a><a href="https://spectator.us" class="spectator-footer__link">Spectator USA</a><a href="https://www.spectator.com.au" class="spectator-footer__link">Spectator Australia</a><a href="https://www.apollo-magazine.com" class="spectator-footer__link">Apollo Magazine</a><a href="https://shop.spectator.co.uk" class="spectator-footer__link">The Spectator Shop</a></ul></div></div></div><div class="spectator-container-full spectator-offset-sm-1 spectator-col-sm-11"><div class="spectator-grid"><div class="spectator-footer__link-section spectator-col-xs-24 spectator-footer__third-link-section"><div class="spectator-footer__heading">About us</div><ul class="spectator-footer__link-list plain-list"><a href="/about" class="spectator-footer__link"><span>About <span class="spectator-font-oblique">The Spectator</span></span></a><a href="/faqs" class="spectator-footer__link">Contact &amp; FAQs</a><a href="/privacy-policy" class="spectator-footer__link">Privacy &amp; cookies</a><a href="/terms" class="spectator-footer__link">Terms and conditions</a><a href="/vacancies" class="spectator-footer__link">Jobs and vacancies</a><a href="/sitemap" class="spectator-footer__link">Site map</a></ul></div><div class="spectator-footer__link-section spectator-col-xs-24 spectator-footer__last-link-section"><div class="spectator-footer__heading">Subscribe</div><ul class="spectator-footer__link-list plain-list"><a href="https://subscribe.spectator.co.uk/beta?tpcc=A511A" class="spectator-footer__link">Subscribe today</a><a href="/emails" class="spectator-footer__link">Sign up to our emails</a><a href="/spectator-club" class="spectator-footer__link">The Spectator Club</a></ul></div></div></div></div><div class="spectator-grid spectator-mobile-hidden spectator-tablet-hidden"><div class="spectator-col-1"></div><div class="spectator-footer__link-section spectator-col-4 spectator-footer__first-link-section"><div class="spectator-footer__heading">Commercial</div><ul class="spectator-footer__link-list plain-list"><a href="/advertising" class="spectator-footer__link">Advertise with us</a><a href="https://events.spectator.co.uk/sponsorship-pages/client-events" class="spectator-footer__link">Sponsor an event</a></ul></div><div class="spectator-footer__link-section-spacer spectator-col-2"></div><div class="spectator-footer__link-section spectator-col-4 spectator-footer__second-link-section"><div class="spectator-footer__heading">About us</div><ul class="spectator-footer__link-list plain-list"><a href="/about" class="spectator-footer__link"><span>About <span class="spectator-font-oblique">The Spectator</span></span></a><a href="/faqs" class="spectator-footer__link">Contact &amp; FAQs</a><a href="/privacy-policy" class="spectator-footer__link">Privacy &amp; cookies</a><a href="/terms" class="spectator-footer__link">Terms and conditions</a><a href="/vacancies" class="spectator-footer__link">Jobs and vacancies</a><a href="/sitemap" class="spectator-footer__link">Site map</a></ul></div><div class="spectator-footer__link-section-spacer spectator-col-2"></div><div class="spectator-footer__link-section spectator-col-4 spectator-footer__third-link-section"><div class="spectator-footer__heading">More from The Spectator</div><ul class="spectator-footer__link-list plain-list"><a href="https://life.spectator.co.uk" class="spectator-footer__link">Spectator Life</a><a href="https://spectator.us" class="spectator-footer__link">Spectator USA</a><a href="https://www.spectator.com.au" class="spectator-footer__link">Spectator Australia</a><a href="https://www.apollo-magazine.com" class="spectator-footer__link">Apollo Magazine</a><a href="https://shop.spectator.co.uk" class="spectator-footer__link">The Spectator Shop</a></ul></div><div class="spectator-footer__link-section-spacer spectator-col-2"></div><div class="spectator-footer__link-section spectator-col-4 spectator-footer__last-link-section"><div class="spectator-footer__heading">Subscribe</div><ul class="spectator-footer__link-list plain-list"><a class="spectator-footer__link" href="https://subscribe.spectator.co.uk/beta?tpcc=A511A">Subscribe today</a><a class="spectator-footer__link" href="/emails">Sign up to our emails</a><a class="spectator-footer__link" href="/spectator-club">The Spectator Club</a></ul></div><div class="spectator-col-1"></div></div></div><div class="uncontrolled-content-footer-banner"></div></div>
    <div id="footer-banner"></div>
    <div id="account-view"></div>
    <div id="housead-a"></div>
    <div id="housead-b"></div>
    <div id="housead-c"></div>
    <div id="housead-d"></div>
    <div id="housead-e"></div>
    <div id="housead-f"></div>
    <div id="housead-g"></div>
    <div id="housead-h"></div>
    <div id="housead-i"></div>
    <div id="housead-j"></div>
    <div id="article-paywall"></div>
    <div id="housead-article"></div>
    <div id="account-physical-subscriptions"></div>
    <script src="https://code.jquery.com/jquery-3.4.1.slim.min.js" type="text/javascript"></script>
    <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
    <a href="/hidden_article" rel="nofollow" style="display: none" aria-hidden="true">Hidden Article</a>
  <script type="text/javascript" src="/main.js"></script></body>
</html>
